Suzuki GS550 Technische Fragen

 
Verwandte Themen anzeigen: (in diesem Motorrad Forum | in allen Motorrad Foren)
Angemeldet als: Guest
Benutzer in diesem Thema : Keine
  Druckversion
Alle Foren >> [1000PS Motorrad Community] >> Motorradtechnik >> Suzuki GS550 Technische Fragen Seite: <<   < Zurück  1 [2]
Benutzer
Beitrag << vorheriger Beitrag   nächster Beitrag >>
kerzen - 31.3.2009 14:05:49   
schlaemp

 

Beiträge: 27
Mitglied seit: 19.4.2007
Status: offline
Zündkerzen sind neu, wurden vom Vorbesitzer getauscht.

Ich will das ding im Internet bestellen.
Dann werd ich heute Abend nachmessen müssen wenn sich das nicht anders herausfinden lässt.

(in Bezug auf kps_Babenberger)
Private Nachricht senden Post #: 31
14mm - 31.3.2009 14:33:26   
kps_Babenberger


Beiträge: 409
Mitglied seit: 28.12.2007
Wohnort: Am Land
Status: offline
Ich denk mal das't 14mm hast. Mess aber zur Sicherheit nach.

_____________________________

42

Es kommt nicht darauf an, mit dem Kopf durch die Wand zu rennen, sondern mit den Augen die Tür zu finden.
Werner von Siemens


(in Bezug auf schlaemp)
Private Nachricht senden Post #: 32
kompression überprüfen - 31.3.2009 16:13:17   
schlaemp

 

Beiträge: 27
Mitglied seit: 19.4.2007
Status: offline
wenn ich das teil bei mir zu hause habe wie mach ich das dann? in dieser anleitung http://www.gs-classic.de/index1.htm (oben "Tipps" auswählen auf der linken Seite unter "Motor" "Kompression prüfen" auswählen) habe ich gelesen dass ich den motor für die prüfung erst warm fahren muss. wie soll ich das machen wenn er nicht läuft?

muss ich dann alle zündkerzen rausdrehen oder nur diejenige die ich teste?


< Beitrag bearbeitet von schlaemp -- 31.3.2009 16:26:08 >

(in Bezug auf kps_Babenberger)
Private Nachricht senden Post #: 33
mamamia - 31.3.2009 16:24:19   
dolferl65


Beiträge: 1939
Mitglied seit: 21.1.2004
Wohnort: Hall in Tirol
Status: offline
quote:

ORIGINAL: schlaemp

wenn ich das teil bei mir zu hause habe wie mach ich das dann? in dieser anleitung http://www.gs-classic.de/index1.htm (oben "Tipps" auswählen auf der linken Seite unter "Motor" "Kompression prüfen" auswählen) habe ich gelesen dass ich den motor für die prüfung erst warm fahren muss. wie soll ich das machen wenn er nicht läuft?



hab i nit gsagt du sollst die in einer kfz-werkstatt erkundigen?!

_____________________________

dolferlmotorsport
http://www.ducatidolferl65.jimdo.com

(in Bezug auf schlaemp)
Private Nachricht senden Post #: 34
werkstatt - 31.3.2009 16:29:36   
schlaemp

 

Beiträge: 27
Mitglied seit: 19.4.2007
Status: offline
es gibt hier im forum so viele leute die sich auskennen wieso soll ich in der werkstatt nachfragen? (ist ein forum nicht für sowas da?)

und ausleihen will ich den tester dort auch nicht da ich allgemein nicht gerne sachen ausleihe.



(in Bezug auf dolferl65)
Private Nachricht senden Post #: 35
werkstatt - 31.3.2009 16:35:40   
dolferl65


Beiträge: 1939
Mitglied seit: 21.1.2004
Wohnort: Hall in Tirol
Status: offline
aber fragen könntest, dann brauchst nit stundenlang schreiben. und da kannst dir dann auch sicher sein, dass er dir keinen scheiß erzählt. i würd´s halt so machen
und sei ehrlich, wie oft brauchst den tester?


< Beitrag bearbeitet von dolferl65 -- 31.3.2009 16:48:51 >


_____________________________

dolferlmotorsport
http://www.ducatidolferl65.jimdo.com

(in Bezug auf schlaemp)
Private Nachricht senden Post #: 36
werkstatt - 31.3.2009 16:41:25   
anja21

 

Beiträge: 29
Mitglied seit: 20.5.2007
Wohnort: Tirol
Status: offline
also liebes dolferl, wo du recht hast hast recht

(in Bezug auf dolferl65)
Private Nachricht senden Post #: 37
Kompression - 31.3.2009 16:46:20   
Nadja1

 

Beiträge: 29
Mitglied seit: 4.2.2008
Status: offline
In jedem Fall am warmen Motor (Ölfilm)
Vergiss aber nicht vor der Kompressionsmessung das Ventilspiel einzustellen.
Auch muss vorher geprüft werden:
Ansaugstutzn/Luftwege zum Vergaser auf Nebenluft
Sonst bringt das ganze nichts bzw. kriegst Fehlwerte.

Auch ist das V-spiel noch vor der Versagereinstellerei durchzuführen.
Und wenn dann der Kopf offen ist kannst mal gleich nach dem Steuerkettenzustand und den übrigen Verantwortlichen für den Ventiltrieb (siehe WHB) schaun.
Dann zum laufen bringen und dann K. messen. Risiko: Wenn K-wert nicht auf allen Zylindern gleich hoch bzw Indiz auf Motorinnereiendefekte: dann nochmal Vergaser herunter, Kopf herunter etc.

Deshalb: vor weiteren Arbeiten in jeden fall genau überlegen, welche Schritte zu tun sind und Folgearbeiten zu erwarten sind.

@Rep.anleitung: Gibts ja deren viele; bucheli usw. sind aber nicht so genau und vor allem
fotografisch belegt. Hat mir bei meiner GPZ 750 sehr viel mehr weitergeholfen.

Kickststarter ist übrigens bei einem Mehrzylindermotor immer um einiges leichter nach unten bewegen.

Und wenn du ganz sicher gehen willst: Check mal den Tank innen auf Rostansätze. Diese Partikel sind auch immer wieder ein Grund dafür, dass - auch wenn ein Benzinfilter verbaut ist - trotzdem welche in die Vergaser ihren Weg finden und das Spiel des unrunden Laufes etc. geht irgendwann mal wieder von vorne los.

Am besten ist bei einer alten Lady (wenn natürlich der Tank beibehalten weden soll): Tank beschichten (mit Kreem etc. oder bei RBO-Stöckl). Dann gibts von oben her nie mehr Probleme.

(in Bezug auf kps_Babenberger)
Private Nachricht senden Post #: 38
also - 31.3.2009 16:52:41   
dolferl65


Beiträge: 1939
Mitglied seit: 21.1.2004
Wohnort: Hall in Tirol
Status: offline
er will ja nur schaun ob der motor ok ist! er geht ja auch nit zum starten!

also dann so:

alle 4 zündkerzen raus, den tester am ersten zylinder anschrauben, vollgasgeben und dann bei vollgas testen! und dann bei den anderen zylindern die selbe vorgangsweise!

_____________________________

dolferlmotorsport
http://www.ducatidolferl65.jimdo.com

(in Bezug auf Nadja1)
Private Nachricht senden Post #: 39
Servus - 31.3.2009 17:57:02   
kps_Babenberger


Beiträge: 409
Mitglied seit: 28.12.2007
Wohnort: Am Land
Status: offline
Das solltest dem schalemp schreiben und ned mir.
Anhand der Fragestellung glaub ich aber das er mit deiner sehr genauen Anleitung mordsmässig überfordert ist.

Gruß Babenberger


_____________________________

42

Es kommt nicht darauf an, mit dem Kopf durch die Wand zu rennen, sondern mit den Augen die Tür zu finden.
Werner von Siemens


(in Bezug auf Nadja1)
Private Nachricht senden Post #: 40
testen - 31.3.2009 19:19:12   
schlaemp

 

Beiträge: 27
Mitglied seit: 19.4.2007
Status: offline
@all: danke mal an alle für eure antworten genau so wie dolferl65 es geschrieben hat ist es.
ich will nur mal schauen ob der motor ok ist.

@dorferl: werd das dann auch so testen wie du beschrieben hast.

@all: und wenn da alles ok ist die ratschläge von nadja1 beachten.

@all: es gibt news, habe vorher die zündkerzen gereinigt und getestet dabei habe ich festgestellt dass eine zündkerze keinen funken hat, werde mir morgen eine neue kaufen.

der motor läuft jetzt nach dem reiningen auf den ersten knopfdruck wenn ich jedoch gas gebe geht er aus.

< Beitrag bearbeitet von schlaemp -- 31.3.2009 20:21:23 >

(in Bezug auf dolferl65)
Private Nachricht senden Post #: 41
Servas - 31.3.2009 21:44:11   
Nadja1

 

Beiträge: 29
Mitglied seit: 4.2.2008
Status: offline
war natürlich fürn schlaemp gmeint. Hab nur irgendwie deinen Bezugsbutton dawischt.

Aber mir scheints, da gibts sowieso noch weitere Probleme im Bereich Vergaser (Schwimmerhöhe und Kraftsoffstand, verdreckt etc.) Treibstoffzulauf und u. U. Zündfunkentest (Zündkerze, Zuleitung bis Z.spule), wobei dann das Kompressionsmessen eh erst zum Schluss kommt. Gewisse Dinge sollen halt gmacht werden, damits letztendlich ordentlich ist. Ansonsten gibts ja nur an pfusch.

Gruss nadja1

(in Bezug auf kps_Babenberger)
Private Nachricht senden Post #: 42
kerze - 1.4.2009 7:44:52   
dolferl65


Beiträge: 1939
Mitglied seit: 21.1.2004
Wohnort: Hall in Tirol
Status: offline
quote:

ORIGINAL: schlaemp

@all: danke mal an alle für eure antworten genau so wie dolferl65 es geschrieben hat ist es.
ich will nur mal schauen ob der motor ok ist.

@dorferl: werd das dann auch so testen wie du beschrieben hast.

@all: und wenn da alles ok ist die ratschläge von nadja1 beachten.

@all: es gibt news, habe vorher die zündkerzen gereinigt und getestet dabei habe ich festgestellt dass eine zündkerze keinen funken hat, werde mir morgen eine neue kaufen.

der motor läuft jetzt nach dem reiningen auf den ersten knopfdruck wenn ich jedoch gas gebe geht er aus.



bevor du eine neue kaufst, tausch sie untereinander aus. kann ja sein dass das kabel defekt ist

_____________________________

dolferlmotorsport
http://www.ducatidolferl65.jimdo.com

(in Bezug auf schlaemp)
Private Nachricht senden Post #: 43
Probleme - 1.4.2009 7:50:24   
schlaemp

 

Beiträge: 27
Mitglied seit: 19.4.2007
Status: offline
Also den Zündfunkentest habe ich gemacht das passt alles.

Das mit den Vergasern habe ich sowieso eingeplant zu machen.
Nur was ist wenn ich jetzt die vergaser komplett mache und dann stellt sich heraus dass der motor im innerern ein problem hat?
daher will ich zuerst die kompression überprüfen und dann denn vergaser komplett machen.

(in Bezug auf Nadja1)
Private Nachricht senden Post #: 44
Kerzen - 1.4.2009 7:56:25   
schlaemp

 

Beiträge: 27
Mitglied seit: 19.4.2007
Status: offline
@dolferl65
habe die kerzen untereinander getauscht, die kabel sind top - liegt wirklich an der kerze.

(in Bezug auf dolferl65)
Private Nachricht senden Post #: 45
.. - 1.4.2009 8:23:47   
dolferl65


Beiträge: 1939
Mitglied seit: 21.1.2004
Wohnort: Hall in Tirol
Status: offline
quote:

ORIGINAL: schlaemp

@dolferl65
habe die kerzen untereinander getauscht, die kabel sind top - liegt wirklich an der kerze.



ok

_____________________________

dolferlmotorsport
http://www.ducatidolferl65.jimdo.com

(in Bezug auf schlaemp)
Private Nachricht senden Post #: 46
Sie läuft - 20.4.2009 9:44:57   
schlaemp

 

Beiträge: 27
Mitglied seit: 19.4.2007
Status: offline
Habe am WE ein bisschen am Vergaser rumgespielt und plötzlich lief sie (auch dann wenn ich gas gab) leider nur auf 2 Zylindern, dann ist mir aufgefallen dass durch den 2. Benzinschlauch gar kein Sprit fließt - Tank abgebaut den Benzinhahn aufgemacht, alles wieder zusammengebaut und siehe da es wurden alle 4 Krümmer heiss.

1. Probefahrt:
Leider hat sie überhaupt keine Leistung - ich schätze mal das liegt an der Synchronisation der Vergaser oder sie hat wirklich keine Kompression mehr.



< Beitrag bearbeitet von schlaemp -- 20.4.2009 9:46:31 >

(in Bezug auf dolferl65)
Private Nachricht senden Post #: 47
Sie läuft - 20.4.2009 19:05:51   
silli


Beiträge: 13031
Mitglied seit: 28.10.2002
Wohnort: 102 km vorm stilfser
Status: offline
ja dann ist sicher der luftfilter neu,und wenn ich nicht irre ist da eine unterbrecher zündung instaliert also nix elektronisches........und wer vo de gscheiden kann ma sagen wieso ich die vergasser synchronisieren soll wenn ich die kompression messe,mir sein da nit im rennsport und des messgerät um de paar euro ist a nit so genau.......
a gs murl is nit so schwierig unterbrecher einstellen schauen ob der fliehkraft versteller funzt luftfilter und kerzen neu und dann rennt der mal fürs erste zumindest so das du weisst ob sich ein umbau lohnt oder nicht.
da ja ausm ländle bist schau mal zum MTC in frastanz der kennt sich aus,sagsch ehm an schianen gruss vom silvano
griaserl silli


_____________________________

Wer Trinken,Rauchen und Sex aufgibt,
der lebt auch nicht länger,es kommt ihm nur so vor.
sigmund freud






(in Bezug auf schlaemp)
Private Nachricht senden Post #: 48
spritversorgung - 13.5.2009 10:06:13   
schlaemp

 

Beiträge: 27
Mitglied seit: 19.4.2007
Status: offline
wollte gestern die vergaser synchronisieren habe aber folgendes problem.
2 benzinleitungen gehen vom tank zu den vergasern, nur einer der beiden ist aber gefüllt wenn ich den benzinhahn auf "on" stelle.
ist einer davon für "on" und einer für "reserve" oder was hat das aufsich mit den zwei benzinschläuchen?

wenn ich die leitungen tausche kommt unten beim motorrad der benzin wieder raus, über einen abluft schlauch der luftfilterbox. hab dann die leitungen wieder in die ursprüngliche position gebracht und das motorrad läuft auch aber wenn ich gas gebe geht sie wieder aus. also ich denke dass irgenwas mit der spritversorgung nicht stimmt.

kann mir jemand sagen ob in beiden schläuchen benzin sein muss oder nur in einem?

danke

mfg
schlaemp

(in Bezug auf silli)
Private Nachricht senden Post #: 49
gratulation - 13.5.2009 10:37:44   
Exhaustbuster


Beiträge: 621
Mitglied seit: 11.11.2007
Wohnort: Direkt im Ort!
Status: offline
du hast vermutlich den unterdruckschlauch mit der benzinleitung vertauscht und damit, je nach dem wie lange du "es rinnen hast lassen", mehr oder weniger sprit in den motor und luftfilter geleitet.
leg dir unbedingt ein werkstättenhandbuch oder jemanden der sich auskennt zu!!
mfg werner

_____________________________

Let the good times roll...

(in Bezug auf schlaemp)
Private Nachricht senden Post #: 50
so naguat hab jetz nochamal - 13.5.2009 11:11:04   
Exhaustbuster


Beiträge: 621
Mitglied seit: 11.11.2007
Wohnort: Direkt im Ort!
Status: offline
nachgschaut, du hast in der Tat einen unterdruckbenzinhahn: sprich ein schlauch ist die normale spritversorgung und der andere (sollte der dünnere sein) ist die unterdruckleitung die in den vergaser (ansaugkanal) geht. funktionieren tut des ganze so, wenn der motor stillsteht ist im benzinhahn ein ventil das den benzinhahn sperrt, sobald du den motor startest macht das ventil durch den unterdruck auf und benzin kann fließen (des solltest du unbedingt überprüfen, ansonsten kanns dir passieren dass wenn sie längere zeit stillsteht benzin ins öl kommt)
normal hast du drei stellungen beim benzinhahn: ON (normaler Betrieb), RES(umschalten auf reserve), PRI (damit rinnt immer benzin, egal ob motor aus oder ein)
also wennst jetz a paar sekunden die schläuche vertauscht hast, wird die suzi ah net glei verrecken, aber schau dass der benzinhahn einwandfrei arbeitet!
mfg werner

_____________________________

Let the good times roll...

(in Bezug auf schlaemp)
Private Nachricht senden Post #: 51
benzinhahn - 14.5.2009 8:12:19   
schlaemp

 

Beiträge: 27
Mitglied seit: 19.4.2007
Status: offline
ok dann stimmt bei mir etwas nicht.

es rinnt nämlich nur in einem der schläuche sprit, egal ob der motor läuft oder nicht.

werd mal ein foto von dem schlauchwirrwarr machen und dann hier rein stellen.

(in Bezug auf Exhaustbuster)
Private Nachricht senden Post #: 52
nein schön langsam - 14.5.2009 12:05:56   
Exhaustbuster


Beiträge: 621
Mitglied seit: 11.11.2007
Wohnort: Direkt im Ort!
Status: offline
quote:

es rinnt nämlich nur in einem der schläuche sprit, egal ob der motor läuft oder nicht.

so solls auch sein, einer is der normale benzinschlauch der andere geht nur zu einem ventil, da is nix drinnen außer unterdruck
aber ja mach amal a foto...
mfg werner

_____________________________

Let the good times roll...

(in Bezug auf schlaemp)
Private Nachricht senden Post #: 53
zewas - 14.5.2009 12:23:09   
silli


Beiträge: 13031
Mitglied seit: 28.10.2002
Wohnort: 102 km vorm stilfser
Status: offline
quote:

ORIGINAL: schlaemp

ok dann stimmt bei mir etwas nicht.

es rinnt nämlich nur in einem der schläuche sprit, egal ob der motor läuft oder nicht.

werd mal ein foto von dem schlauchwirrwarr machen und dann hier rein stellen.


der benzinhahn hat 3 stellungen on res und prie,bei prie rinnt immer benzin ACHTUNG da die gs vergasser und kolpenringe nicht ganz dicht halten kann benzin in das motoröl gelangen und du riskierst einen motorschaden,unbedingt ölstand kontrollieren.
mir ist das keider passiert beim 11er murl
gruss aus die berg silli





Anlagen (1)

_____________________________

Wer Trinken,Rauchen und Sex aufgibt,
der lebt auch nicht länger,es kommt ihm nur so vor.
sigmund freud






(in Bezug auf schlaemp)
Private Nachricht senden Post #: 54
Anlasser - 14.7.2019 16:22:11   
Christian131086

 

Beiträge: 7
Mitglied seit: 20.2.2007
Wohnort: St. Peter-Freienstein
Status: offline
Hallo!

Ich staube den Beitrag mal ab und hoffe mir kann wer weiterhelfen.

Ich habe eine GSX 550 BJ 1985 und bei dieser ist der Anlasser hinüber.
Da diese ja nicht unbedingt wie Sand am Meer zu finden sind (auch um vernünftige preise) ist die Frage ob ein Starter eines anderen Modells ev. baugleich ist und passen würde.

Danke für die Hilfe!

(in Bezug auf silli)
Private Nachricht senden Post #: 55
Anlasser - 14.7.2019 21:20:24   
_Mandi_


Beiträge: 110
Mitglied seit: 27.12.2018
Status: offline
Naja hast du schon mal über ne Reparatur nachgedacht, bei den Autostartern gibt es ganz günstige Bereicherungsmöglichkeiten........
Was ist denn dran defekt?

(in Bezug auf Christian131086)
Private Nachricht senden Post #: 56
hi - 18.7.2019 10:08:06   
Zweiradgalerie

 

Beiträge: 3
Mitglied seit: 17.7.2019
Status: offline
Why you want to remove the battery from your bike? E-stater is a good option, you can start your bike immediately.

(in Bezug auf schlaemp)
Private Nachricht senden Post #: 57
Seite:   <<   < Zurück  1 [2]
Alle Foren >> [1000PS Motorrad Community] >> Motorradtechnik >> Suzuki GS550 Technische Fragen Seite: <<   < Zurück  1 [2]
Direkt zu:





Neue Beiträge gelesene Beiträge
TOP Thema neue Beiträge TOP Thema gelesene Beiträge
Gesperrtes Thema neue Beiträge Gesperrtes Thema gelesene Beiträge
no Beitrag hinzufügen
no Beitrag beantworten
no Neue Abstimmung
no Stimme abgeben
no Eigene Beiträge löschen
no Eigene Themen löschen
no Beitragsbewertung