ZX6R Ninja springt nicht an!!!

 
Verwandte Themen anzeigen: (in diesem Motorrad Forum | in allen Motorrad Foren)
Angemeldet als: Guest
Benutzer in diesem Thema : Keine
  Druckversion
Alle Foren >> [Top Motorrad Marken] >> KAWASAKI >> Ninja ZX-9R / 10R >> ZX6R Ninja springt nicht an!!! Seite: [1]
Benutzer
Beitrag << vorheriger Beitrag   nächster Beitrag >>
ZX6R Ninja springt nicht an!!! - 22.4.2005 10:46:00   
Burgi

 

Beiträge: 13
Mitglied seit: 29.3.2003
Status: offline
Habe ein grosses Problem, wenns kalt bzw. nass war dann springt meine 6er Kawa nicht an. Starter dreht sich zwar wie verrückt aber anscheinend dürfte der Zündfunke ausbleiben... Habe keine Ahnung womit das alles zusammenhängen könnte! Springt am Nachmittag/Abend problemlos an! In der Früh dreht sich wieder nur der Starter... Bitte um HILFE!!!

thx, burgi
Private Nachricht senden Post #: 1
Wie alt ist das Radl ? - 22.4.2005 11:39:00   
jkl1743

 

Beiträge: 912
Mitglied seit: 6.4.2004
Status: offline
Wenns alt ist, könnten die Zündkabel brüchig sein und wenns nass / feucht ist, springt der Funke aufs Gehäuse oder an eine andere beliebige metall-stelle...
Kannst dir auch mal die Stecker anschauen, fü die gilt das gleiche...

jkl

(in Bezug auf Burgi)
Private Nachricht senden Post #: 2
95er BJ - 22.4.2005 12:54:00   
Burgi

 

Beiträge: 13
Mitglied seit: 29.3.2003
Status: offline
Könnte vermutlich der Fehler sein! Danke für den Tipp! ich muss am we sowieso den Tank runter nehmen sonst komm ich nämlich eh nicht zu den Kerzen... An den Vergasern kanns aber nicht liegen(Kondenswasser im Vergaser...), oder? Dann müsste sie ja wenigstens auf weniger Zylindern laufen... Aber die Zündkabel überprüfen ist eine gute Idee!

(in Bezug auf jkl1743)
Private Nachricht senden Post #: 3
Vergaser würd ich mal ausschliessen.... - 22.4.2005 12:57:00   
jkl1743

 

Beiträge: 912
Mitglied seit: 6.4.2004
Status: offline
Verbindung Zuendspule - Kerzen, Stromzufuhr Zündspule etc....
Irgendwo da wird der Strom bestimmt abgezwackt wenns nass/feucht ist...

Viel Glück..
jkl

(in Bezug auf Burgi)
Private Nachricht senden Post #: 4
Kawa-Problem *g* - 22.4.2005 15:23:00   
Koarl

 

Beiträge: 4957
Mitglied seit: 24.6.2002
Status: offline
hatte auch a 6er Kawa (98er BJ) - sobald es a bissl kälter geworden ist (und zum schluss auch wenns warm war) is des trum nimmer gscheit angesprochen.

anrennen war des einzige was da noch geholfen hat. inzwischen hat sich das problem aber gelöst - die kawa ist hinüber.

Seavas Hannes

P.S. Zündung und Vergaser mal anschauen lassen!

(in Bezug auf Burgi)
Private Nachricht senden Post #: 5
danke - 22.4.2005 15:51:00   
Burgi

 

Beiträge: 13
Mitglied seit: 29.3.2003
Status: offline
für eure Beiträge, werd mich mal ans basteln wagen... Irgendwie muss der Fehler ja zu finden sein! Werd die Lösung posten wenn ich drauf gekommen bin!

(in Bezug auf jkl1743)
Private Nachricht senden Post #: 6
Servas! wenn du schreibst! - 22.4.2005 16:03:00   
PP5wl

 

Beiträge: 1396
Mitglied seit: 12.10.2002
Status: offline
Springt am Nachmittag/Abend problemlos an! In der Früh dreht sich wieder nur der Starter... dein problem dürfte die kaltstarteinrichtung (cocker) sein! ich hoffe du weißt eh das du soetwas am bike hast. kanns zwar nicht 100%ig sagen ob dein fahrzeug soetwas hat, aber bin mir zimlich sicher das dein bike einen hat. hatte eine zx6R und jetzt auch eine zx9r Bj. 1999 und beide fahrzeuge haben einen handchocker! (ist am linken lenkerstummel am schalter, nähe blinkerschalter) könnte natürlich auch sein das das bj. 1995 den chocke wo anders noch sitzen hat! jedenfalls, ohne chocke in der früh oder wenns noch etwas kälter ist, springen sie nicht an! natürlich kanns auch sein das du diesen chocke bedätigst und er vielleicht keine wirkung hat, weil etwas kaputt ist an der kaltstarteinrichtung! wenn du den fehler behoben hast, dann schreib rein was es war!

gruß pp5wl

(in Bezug auf Burgi)
Private Nachricht senden Post #: 7
hat er und zwar - 22.4.2005 16:21:00   
Koarl

 

Beiträge: 4957
Mitglied seit: 24.6.2002
Status: offline
gleich neben dem griffel für die linke hand *g*.

(in Bezug auf PP5wl)
Private Nachricht senden Post #: 8
servas korl! jo sog, was deis da gurgi a? - 22.4.2005 16:47:00   
PP5wl

 

Beiträge: 1396
Mitglied seit: 12.10.2002
Status: offline
gruß: pp5wl

(in Bezug auf Koarl)
Private Nachricht senden Post #: 9
hallo - 22.4.2005 20:47:00   
don001

 

Beiträge: 266
Mitglied seit: 5.4.2004
Wohnort: Bad Võslau
Status: offline
is ja ned umsunst a klappersacki,(spasserl)mach a moi a service!oder frog in ana werkstatt noch:

(in Bezug auf Burgi)
Private Nachricht senden Post #: 10
tolle Idee - 22.4.2005 21:12:00   
BonnyandClyde


Beiträge: 11070
Mitglied seit: 29.8.2003
Status: offline
.

(in Bezug auf don001)
Private Nachricht senden Post #: 11
hi, und du glaubst a service wirkt wunder, oder - 22.4.2005 22:19:00   
PP5wl

 

Beiträge: 1396
Mitglied seit: 12.10.2002
Status: offline
mit an service is olles behoben? i glaub deis nit!

gruß

(in Bezug auf don001)
Private Nachricht senden Post #: 12
also - 23.4.2005 2:21:00   
dolferl65


Beiträge: 1939
Mitglied seit: 21.1.2004
Wohnort: Hall in Tirol
Status: offline
alle 4 zündkerzen raus und sauberst putzen! dann die zündkerzenstecker mit kontaktspray behandeln. auch noch schauen, ob die zündkabel noch richtig mit dem stecker verbunden sind. eventuell rausschrauben, ca 5 mm abschneiden und wieder nachsetzen! wirst sehn, dann funktionierts!!! gruss aus tirol

(in Bezug auf Burgi)
Private Nachricht senden Post #: 13
hallo! versuchs mal hier.... - 23.4.2005 7:01:00   
melvin

 

Beiträge: 4
Mitglied seit: 25.6.2004
Status: offline
http://www.ninja-zx.de/forum/viewtopic.php?t=3951&postdays=0&postorder=asc&start=0

grüße melvin

(in Bezug auf dolferl65)
Private Nachricht senden Post #: 14
Also - 23.4.2005 10:00:00   
KawaGPZ500

 

Beiträge: 58
Mitglied seit: 6.3.2005
Status: offline
ich hab zwar keine ZX sondern "nur" eine GPZ, aber die ist ja auch von Kawa.

Meine sprinngt bei jedem Wetter und bei allen Temperaturen an (fahre bei jedem Wetter, außer es liegt Schnee).

Somit streite ich es mal ab, daß es sich um ein "Kawa-Problem" handelt.

Grüße

David

PS: Ich nehme es nicht persönlich, das Kawa meistens schlecht gemacht wird!!!!!

(in Bezug auf Koarl)
Private Nachricht senden Post #: 15
zündkerzen - 23.4.2005 23:50:00   
florian04

 

Beiträge: 174
Mitglied seit: 19.1.2004
Status: offline
Hallo!
Das ausbrennen der Zündkerzen mit einer Lötlampe
und gleichzeitigen reinigen mit der Drahtbürste
hilft nicht immer.
Hilft eigentlich nur wenn das Ding abgesoffen ist.
Wenn die Zündkerzen ein gewisses Alter bzw. Kilometerleistung erreicht haben helfen nur neue Kerzen. Und du wirst sehen zu 70% aller Startprobleme sind die Kerzen daran schuld.

Neue Kerzen kaufen und die Vergaser frisch synchronisieren und das Ding läuft.
Gruß Mike

(in Bezug auf Burgi)
Private Nachricht senden Post #: 16
Hallo - 24.4.2005 6:32:00   
Gregor1968


Beiträge: 1667
Mitglied seit: 19.8.2004
Wohnort: Wien
Status: offline
Kauf Dir eine Yamaha hatte noch nie probleme,na spass werden sicher die Kerzen sein bzw.die Kabeln.

mfg.Gregor

(in Bezug auf Burgi)
Private Nachricht senden Post #: 17
glaub ned *fg* - 25.4.2005 8:45:00   
Koarl

 

Beiträge: 4957
Mitglied seit: 24.6.2002
Status: offline
dere

(in Bezug auf PP5wl)
Private Nachricht senden Post #: 18
war eh - 25.4.2005 8:47:00   
Koarl

 

Beiträge: 4957
Mitglied seit: 24.6.2002
Status: offline
nur als scherz gedacht - bin selber fast 3 jahre a kawa gefahren und die hat mächtig spaß gemacht.

kawa zählt immer noch zu meinen favoriten unter den 2rädern - schon alleine das design von der neuen zx10r is um welten schöner als alle anderen neuen racing-geräte, is aber natürlich nur meine meinung, für die mich wahrscheinlich viele steinigen würden *gg*!

seavas und no a leiwonde 05er-saison.

hannes

(in Bezug auf KawaGPZ500)
Private Nachricht senden Post #: 19
also mit ana Drahtbürsten - 25.4.2005 9:33:00   
ZRXIIOOR


Beiträge: 2137
Mitglied seit: 26.3.2005
Wohnort: Graz
Status: offline
host bei ana Zündkerzen sowieso nix valurn (weil damit wirst gach den Isolator zerkratzen)

ausbrennen is ok oba man kann a des übertreiben (wenns anlauft wars gnua *gg*)

Wene

(in Bezug auf florian04)
Private Nachricht senden Post #: 20
Drahtbürste - 25.4.2005 10:24:00   
florian04

 

Beiträge: 174
Mitglied seit: 19.1.2004
Status: offline
Jo i hob doch nur a gmand a klans Kupferbürsterl
oda a klans Messingbürsterl, damit der Ruß owe geht. Gruß Mike

(in Bezug auf ZRXIIOOR)
Private Nachricht senden Post #: 21
kk - 25.4.2005 23:18:00   
ZRXIIOOR


Beiträge: 2137
Mitglied seit: 26.3.2005
Wohnort: Graz
Status: offline
wennst an Kompressor mit Luftpistolen hast warat no bessa weil des tuat dem Isolator original nix und blast den dreck a ausse.

wobei in der Not frisst da Teifl Fliagn *gg*

Lg Wene

(in Bezug auf florian04)
Private Nachricht senden Post #: 22
probier mal deine - 25.4.2005 23:29:00   
stevy64

 

Beiträge: 6068
Mitglied seit: 27.5.2003
Status: offline
zündkabel mit sonax einzusprühen!
ein anderer tipp. stell sie in eine finstere garage und starte dort,wenn die kabeln durchschlagen siehst du es. dann brauchst neue zündkabel. der schmäh ist aber ned auf meinem mist gewachsen,hat mir aber bei meinem auto sehr gehelft!
lg STEVY!

(in Bezug auf Burgi)
Private Nachricht senden Post #: 23
alles sehr gute Tips - 6.5.2005 20:31:00   
Burgi

 

Beiträge: 13
Mitglied seit: 29.3.2003
Status: offline
habs jetzt endlich gelöst!!! Hat lang gedauert bis ich drauf gekommen bin aber im Endeffekt waren es anscheinend die Vergaser! Zündkabel ok, Zündkerzen sinds auch nicht... Hab dann einfach die Vergaser ausgelassen, wieder gut verschraubt und jetzt springt Sie an als wär nie was gewesen!!!

On the road again,
....:-)

(in Bezug auf stevy64)
Private Nachricht senden Post #: 24
Seite:   [1]
Alle Foren >> [Top Motorrad Marken] >> KAWASAKI >> Ninja ZX-9R / 10R >> ZX6R Ninja springt nicht an!!! Seite: [1]
Direkt zu:





Neue Beiträge gelesene Beiträge
TOP Thema neue Beiträge TOP Thema gelesene Beiträge
Gesperrtes Thema neue Beiträge Gesperrtes Thema gelesene Beiträge
no Beitrag hinzufügen
no Beitrag beantworten
no Neue Abstimmung
no Stimme abgeben
no Eigene Beiträge löschen
no Eigene Themen löschen
no Beitragsbewertung