Zündaussetzer bei CBR

 
Verwandte Themen anzeigen: (in diesem Motorrad Forum | in allen Motorrad Foren)
Angemeldet als: Guest
Benutzer in diesem Thema : Keine
  Druckversion
Alle Foren >> [1000PS Motorrad Community] >> Motorradtechnik >> Zündaussetzer bei CBR Seite: [1]
Benutzer
Beitrag << vorheriger Beitrag   nächster Beitrag >>
Zündaussetzer bei CBR - 6.5.2005 20:04:00   
blade082

 

Beiträge: 33
Mitglied seit: 6.5.2005
Status: offline
Hab ein riesen Problem mit meiner Fireblade. Bin heute von A nach B gefahren. Hat alles gepasst. Auf dem Weg zurück hatte ich auf einmal enorme Zündaussetzer beim beschleunigen. Der Tacho schlug unmotiviert auf und ab.
Auch am Stand, als ich Gas gab schlug der Tacho bis 240 aus und wieder zurück.
Hat schon wer ähnliche Probleme gehabt?
Private Nachricht senden Post #: 1
Der Tacho ... - 6.5.2005 20:30:00   
Schlucki


Beiträge: 5745
Mitglied seit: 17.6.2002
Wohnort: Wien
Status: offline
... schlägt im Stand aus, wenn du Gas gibst?

Hat da jemand ein paar Kabel vertauscht? Ist ein Stecker wo auseinander gegangen? Hast du irgendwo ein durchgescheuertes Kabel? Klingt verdammt nach einem Problem mit der Bordelektronik.

Zeigt der Drehzahlmesser nur etwas an, wenn du fährst?

LHG, Schlucki

(in Bezug auf blade082)
Private Nachricht senden Post #: 2
Batterie ? - 6.5.2005 20:49:00   
HondaHarry


Beiträge: 1493
Mitglied seit: 14.7.2002
Wohnort: Wien
Status: offline
ist in Ordnung. Wenn nämlich bei meinem Ringgerät (ohne LM) die Batterie schwach wird, gibt es Zündaussetzer und die Instrumente spielen verrückt !

War nur so ne Idee !

HondaHarry

(in Bezug auf blade082)
Private Nachricht senden Post #: 3
Drehzahlmesser - 7.5.2005 11:34:00   
blade082

 

Beiträge: 33
Mitglied seit: 6.5.2005
Status: offline
Nein der funktioniert auch am Stand.

(in Bezug auf Schlucki)
Private Nachricht senden Post #: 4
batterie ist defekt! no txt- - 7.5.2005 17:20:00   
steveman

 

Beiträge: 18132
Mitglied seit: 1.7.2003
Status: offline
x

(in Bezug auf blade082)
Private Nachricht senden Post #: 5
Lösung des Problems - 7.5.2005 18:44:00   
blade082

 

Beiträge: 33
Mitglied seit: 6.5.2005
Status: offline
Bin gerade zausgekommen und hab deinen Tipp mit der Bat. gelesen. War ein guter Tipp. Die Bat. war zwar net hin, aber der Minus-Pol war voll locker.
Naja habs gwusst das bei ana Honda nix eingehn kann. ;-)
Danke

(in Bezug auf steveman)
Private Nachricht senden Post #: 6
batterie kaputt - 7.5.2005 21:45:00   
dolferl65


Beiträge: 1939
Mitglied seit: 21.1.2004
Wohnort: Hall in Tirol
Status: offline
!!!

(in Bezug auf blade082)
Private Nachricht senden Post #: 7
Seite:   [1]
Alle Foren >> [1000PS Motorrad Community] >> Motorradtechnik >> Zündaussetzer bei CBR Seite: [1]
Direkt zu:





Neue Beiträge gelesene Beiträge
TOP Thema neue Beiträge TOP Thema gelesene Beiträge
Gesperrtes Thema neue Beiträge Gesperrtes Thema gelesene Beiträge
no Beitrag hinzufügen
no Beitrag beantworten
no Neue Abstimmung
no Stimme abgeben
no Eigene Beiträge löschen
no Eigene Themen löschen
no Beitragsbewertung