VW jetta

 
Verwandte Themen anzeigen: (in diesem Motorrad Forum | in allen Motorrad Foren)
Angemeldet als: Guest
Benutzer in diesem Thema : Keine
  Druckversion
Alle Foren >> [Motorrad Zubehör & Bekleidung] >> Elektronik >> VW jetta Seite: [1]
Benutzer
Beitrag << vorheriger Beitrag   nächster Beitrag >>
VW jetta - 14.2.2005 19:59:00   
stevy64

 

Beiträge: 6068
Mitglied seit: 27.5.2003
Status: offline
bitte nicht schlagen ich weis das ist ein motorradforum.
aber mein jetta will in der früh ned anspringen!(nach ettlichen startversuchen rennt er dann doch) er tut so als ob er erst den ersten und dann den zweiten zylinder usw aktivieren täte.
die kacke ist: wenn er geht,geht er wie ein glöckerl.
ich hab schon getauscht:zündkerzen,verteilerfinger,verteilerkappe,batterie,keilriemen!
oder kanns sein das ich einfach zu blöd zum starten bin?
ich gebs zu is ned meine karre(ich hasse autos unter 100.000 euronen)
gehört meiner ex,und sie hat ihn noch ned lang. wer weis trotzdem rat?
lg STEVY!
Private Nachricht senden Post #: 1
hmmm - 14.2.2005 20:15:00   
Onkel4ever


Beiträge: 46906
Mitglied seit: 12.7.2002
Status: offline
Diesel oder Benziner?
ajo und wenn die Batterie nimma stark genug ist und der Starter dreht zu langsam dann gehts a ned wirklich denke aber das weißt eh selber.
Startest erm mit oder ohne Gas?

greez Werner

(in Bezug auf stevy64)
Private Nachricht senden Post #: 2
Benzin - Ich kenn keinen Diesel mit - 14.2.2005 20:21:00   
opi77

 

Beiträge: 37
Mitglied seit: 18.7.2002
Wohnort: Wilhering
Status: offline
Verteilerkappe und Zündkerzen ...

Mein Tipp wäre, schmeiss die Zündkabel weg. Diese Kohlefaserdinger sind wenns kalt ist manchmal echt fies

(in Bezug auf Onkel4ever)
Private Nachricht senden Post #: 3
hihihi sorry hab i überlesen *gggg* - 14.2.2005 20:23:00   
Onkel4ever


Beiträge: 46906
Mitglied seit: 12.7.2002
Status: offline
.

(in Bezug auf opi77)
Private Nachricht senden Post #: 4
wie sieht der ... - 14.2.2005 20:55:00   
nkeugs1


Beiträge: 826
Mitglied seit: 21.12.2002
Status: offline
...lufi aus???
geht noch luft durch??
hat er schon an KAT??(evt. lampdasonde)
was für autos fährst normalerweise???(um 100 000euronen)

greets eugs

(in Bezug auf stevy64)
Private Nachricht senden Post #: 5
was is für a BJ - 14.2.2005 21:24:00   
BonnyandClyde


Beiträge: 11070
Mitglied seit: 29.8.2003
Status: offline
wär erstmal des wichtigste

lg B&C

(in Bezug auf stevy64)
Private Nachricht senden Post #: 6
luffi ist o.k - 15.2.2005 19:27:00   
stevy64

 

Beiträge: 6068
Mitglied seit: 27.5.2003
Status: offline
allerdings hab ich kein eigenes auto weil ich keine 100.000 euros habe! daher muss ich mich mit einem 15 jahre alten ford eskort kombi begnügen,den mir freundlicherweise die firma zur ferfügung stellt.
übrigens hab ich heute alles mit mos2 spray eingesprüht und die kiste war sofort da?
wenns nur daran liegt werd ich wohl die paar kröten in eine oder 2 dosen investieren und ned m3ehr drüber nachdenken. aber ärgern tuts mich schon,den fehler ned zu finden. trotzdem danke für den tip
lg STEVY!

(in Bezug auf nkeugs1)
Private Nachricht senden Post #: 7
bj 89 - 15.2.2005 19:30:00   
stevy64

 

Beiträge: 6068
Mitglied seit: 27.5.2003
Status: offline
1800 cc
sorry hab des wichtigste vergessen!
wie mir sowas passieren kann?
übrigens hab ich heute alles mit mos2 eingesprüht und die kiste ist sofort ohne muckser angesprungen.
mich ärgert halt nur,den fehler ned zu finden!
lg STEVY!

(in Bezug auf BonnyandClyde)
Private Nachricht senden Post #: 8
wennst ned viel - 15.2.2005 20:08:00   
BonnyandClyde


Beiträge: 11070
Mitglied seit: 29.8.2003
Status: offline
Kohle investiern willst, sprüh sämtliche Kabeln mit Kontaktspray ein und probiers 3-4 Tag, wenns ned Funzt dann wirst um neue Zündkabeln ned herumkommen, die Antwort hast da eh selber geben. Probiers und post des Ergebnis. Könnt natürlich a de Kaltstarteinrichtung sein, geh aber von dein Posting aus.

greez Clyde

(in Bezug auf stevy64)
Private Nachricht senden Post #: 9
danke - 15.2.2005 20:20:00   
stevy64

 

Beiträge: 6068
Mitglied seit: 27.5.2003
Status: offline
versteh einfach ned,warum ned anspringen,und wenn laufen tut lauft astrein?
verstehst? ich will begreifen warum das so ist!
weil entweder kabel ist hin,geht ned ,oder kabel ist ned hin -geht!
das hat mir bis jetzt noch niemand wirklich erklären können. jeder sagt nur des ist eben so!
lg STEVY!

(in Bezug auf BonnyandClyde)
Private Nachricht senden Post #: 10
hi stevy! du schreibst! mit mos2 eingesprüht - 15.2.2005 20:26:00   
PP5wl

 

Beiträge: 1396
Mitglied seit: 12.10.2002
Status: offline
und die kiste ist sofort ohne muckser angesprungen. wenn du jetzt noch die möglichkeit hast das gogomobil bei völliger dunkelheit starten zu lassen, dann wirst du zu 95% auch sehen können woran es liegt. (aber nit vergessen, finger weg es könnte kitzeln *gggg*)

gruß

(in Bezug auf stevy64)
Private Nachricht senden Post #: 11
red morgen mit unserm Elektriker - 15.2.2005 20:32:00   
BonnyandClyde


Beiträge: 11070
Mitglied seit: 29.8.2003
Status: offline
und schreib dirs, glaub des hat mitn Wiederstand was zu tun

lg B&C

(in Bezug auf stevy64)
Private Nachricht senden Post #: 12
na da kannst sicher sein - 15.2.2005 21:18:00   
stevy64

 

Beiträge: 6068
Mitglied seit: 27.5.2003
Status: offline
hat mich schon oft umghaut,wenn ich bei laufendem motor testen wollt welche kerze hin ist!
jetzt bin ich gescheiter. ich greif einfach ned mehr hin!*LOL*

(in Bezug auf PP5wl)
Private Nachricht senden Post #: 13
a alter ... - 15.2.2005 21:47:00   
nkeugs1


Beiträge: 826
Mitglied seit: 21.12.2002
Status: offline
...Ford Escort Kombi???
in gelb gehalten???
bist bei der österreichischen POST AG???

greets eugs


(in Bezug auf stevy64)
Private Nachricht senden Post #: 14
*LOL* naaaaaa stevy im ernst, wenns stock - 15.2.2005 21:47:00   
PP5wl

 

Beiträge: 1396
Mitglied seit: 12.10.2002
Status: offline
finster is, siehst sogar den verteilerfinger in der verteilerkappe drehn! oder auch nit *gggg* auch zündfunkenverluste an zündkabel, zündspule (haarrisse) usw.

gruß

(in Bezug auf stevy64)
Private Nachricht senden Post #: 15
weis ich - 15.2.2005 21:55:00   
stevy64

 

Beiträge: 6068
Mitglied seit: 27.5.2003
Status: offline
aber das i nimmer hingreif,hab ich ernst gemeint. manche leute wissen wos hingreifen dürfen.ich halt ned, mich hauts immer auf. aber mit starten im finstern is wirklich eine gute idee, hätte eigentlich selber draufkömmen sollen! na ja manchmal siehst den wald vor lauter bäumen ned.
trotzdem tät ich gerne WISSEN warum das miststück manchmal funzt und manchmal ned. weil ich denk mir kaputt ist kaputt.aber einmal kaputt und morgen nimmer? das nerft mich,weil ichs ned verstehen tuhe!
lg STEVY!

(in Bezug auf PP5wl)
Private Nachricht senden Post #: 16
*ggg* heute is die luft feucht, morgen nit *ggg* - 15.2.2005 21:59:00   
PP5wl

 

Beiträge: 1396
Mitglied seit: 12.10.2002
Status: offline
weiters, wos geschieht, wenn was feuchtes angewärmt funke)wird, ha?

gruß

(in Bezug auf stevy64)
Private Nachricht senden Post #: 17
wie kommst auf gelb? - 15.2.2005 22:04:00   
stevy64

 

Beiträge: 6068
Mitglied seit: 27.5.2003
Status: offline
na meiner ist rot und hat die unglaubliche saugdieselpower von sage und schreibe ca 60 hp.
kann dir sagen damit brenn ich fast jedes mofa her wie nix!!
wenn die kiste auch noch heizen täte,und beim blinken ned immer das abblendlicht ausgehen tät,hätte ich mit ford überhaupt kein problem.
anderer seit´s muss ich schön ruhig sein weil die kiste hab ich immer zu meiner verfügung und sie kostet mich ausser nerven das ganze jahr wirklich keinen cent.ich muss nedeinmal den diesel bezahlen den ich verfahre!
lg STEVY!

(in Bezug auf nkeugs1)
Private Nachricht senden Post #: 18
gellb... - 15.2.2005 22:08:00   
nkeugs1


Beiträge: 826
Mitglied seit: 21.12.2002
Status: offline
...is ganz einfach weils diese ford escort früher bei der post gab und die waren gelb!

...und mit einem hast recht... "an gschenkten gaul schaut ma net ins maul!"

greets eugs

(in Bezug auf stevy64)
Private Nachricht senden Post #: 19
kann dir ned ganz folgen - 15.2.2005 22:10:00   
stevy64

 

Beiträge: 6068
Mitglied seit: 27.5.2003
Status: offline
ich glaub du spielst auf einen masseschluss an,aber wie kann ein feuchtes zündkabel(zb)einen masseschluss haben wenns nirgends an masse kommt?
ausserdem ist es der kiste egal obs kalt und feucht ist oder ned.auf das habe ich aufgepasst.
zb springt er an wenn es - 10 hat,morgen hat´s plus 3 und er macht nur einen husterer. übermorgen hat´s wieder minus und er tut auch nix.kommt mir vor wie ein weibchen absolut unberechenbar!
lg STEVY!

(in Bezug auf PP5wl)
Private Nachricht senden Post #: 20
wenn, wie du es schreibst nach dem einsprühen - 15.2.2005 22:35:00   
PP5wl

 

Beiträge: 1396
Mitglied seit: 12.10.2002
Status: offline
mit mos2 alles pfunzt, dann geht dir ganz sicher der funke wo verlohren. wie schon beschrieben könnte das auch schon bei der zündspule sein. weiters, wie weit sind die kabeln von der motorhaube entfernt wenn sie geschlossen ist? weist eh, fernprognosen san sehr schwer zu mochen. jedenfalls, ich würde an deiner stelle auch wenn es jetzt pfunzt, die kabeln mit einer blumensprühdose mit wasser fein besprühen und das ganze mal bei dunkelheit durchführn! ich bin mir zu 98% sicher das du so den fehler findest!

jo es gibt sochen stevy die sieht man bei dunkelheit besser als bei tageslicht!

gruß poldi

(in Bezug auf stevy64)
Private Nachricht senden Post #: 21
durch des - 18.2.2005 18:37:00   
BonnyandClyde


Beiträge: 11070
Mitglied seit: 29.8.2003
Status: offline
einsprühn werden di Kabel isoliert, kaput wird des Zeug weils porös ist, sind Kohlekabeln.

lg B&C

(in Bezug auf stevy64)
Private Nachricht senden Post #: 22
nicht umsonst.. - 18.2.2005 22:56:00   
alex10

 

Beiträge: 35
Mitglied seit: 8.10.2004
Status: offline
heisst es -Ford fahren-Heim gehen

(in Bezug auf BonnyandClyde)
Private Nachricht senden Post #: 23
Es geht um an VW Jetta!! - 18.2.2005 23:56:00   
Tigerbike

 

Beiträge: 7359
Mitglied seit: 19.8.2002
Wohnort: NÖ
Status: offline
Pissa Studie *ggggg*

(in Bezug auf alex10)
Private Nachricht senden Post #: 24
hats halt - 19.2.2005 14:25:00   
BonnyandClyde


Beiträge: 11070
Mitglied seit: 29.8.2003
Status: offline
ned kapiert

lg B&C

(in Bezug auf Tigerbike)
Private Nachricht senden Post #: 25
toller Witz - 19.2.2005 14:28:00   
BonnyandClyde


Beiträge: 11070
Mitglied seit: 29.8.2003
Status: offline
sehr super

(in Bezug auf alex10)
Private Nachricht senden Post #: 26
Vielleicht kann er ja - 19.2.2005 17:56:00   
Tigerbike

 

Beiträge: 7359
Mitglied seit: 19.8.2002
Wohnort: NÖ
Status: offline
lesen und schreiben, aber das Gelesene geht nicht bis ins Hirn weiter *gg*

(in Bezug auf BonnyandClyde)
Private Nachricht senden Post #: 27
da fehlt - 20.2.2005 0:32:00   
BonnyandClyde


Beiträge: 11070
Mitglied seit: 29.8.2003
Status: offline
dann a Leitung, de auf de der er steht

lg B&C

(in Bezug auf Tigerbike)
Private Nachricht senden Post #: 28
Nana, vorhanden is eh, - 20.2.2005 14:03:00   
Tigerbike

 

Beiträge: 7359
Mitglied seit: 19.8.2002
Wohnort: NÖ
Status: offline
eher zlang, drum ist er draufgestiegen, und hat in Stecker abzogn *gngngn*

3lg
Harald

(in Bezug auf BonnyandClyde)
Private Nachricht senden Post #: 29
Seite:   [1]
Alle Foren >> [Motorrad Zubehör & Bekleidung] >> Elektronik >> VW jetta Seite: [1]
Direkt zu:





Neue Beiträge gelesene Beiträge
TOP Thema neue Beiträge TOP Thema gelesene Beiträge
Gesperrtes Thema neue Beiträge Gesperrtes Thema gelesene Beiträge
no Beitrag hinzufügen
no Beitrag beantworten
no Neue Abstimmung
no Stimme abgeben
no Eigene Beiträge löschen
no Eigene Themen löschen
no Beitragsbewertung