tacho

 
Verwandte Themen anzeigen: (in diesem Motorrad Forum | in allen Motorrad Foren)
Angemeldet als: Guest
Benutzer in diesem Thema : Keine
  Druckversion
Alle Foren >> [Top Motorrad Marken] >> APRILIA >> ETV 1000 CapoNord >> tacho Seite: [1]
Benutzer
Beitrag << vorheriger Beitrag   nächster Beitrag >>
tacho - 21.5.2010 17:16:56   
Dervis

 

Beiträge: 10
Mitglied seit: 20.5.2010
Status: offline
habe mir eine etv1000 capo gekauft der tacho ist wohl mal kaputt gegangen der vorbesitzer hat ein tacho von der mille eingebaut alles funktioniert nur die geschwindigkeit zeigt er nicht an die nadel steigt maximal bis 20kmh die kilometerzahl zählt er natürlich auch nicht richtig
Kann mir da jemand helfen!!!


Private Nachricht senden Post #: 1
Alles funktioniert????? - 21.5.2010 18:23:37   
ullybaer


Beiträge: 5142
Mitglied seit: 11.3.2002
Wohnort: Mürzzuschlag
Status: offline
quote:

  alles funktioniert nur die geschwindigkeit zeigt er nicht an die nadel steigt maximal bis 20kmh die kilometerzahl zählt er natürlich auch nicht richtig  


Was funktioniert denn dann noch an dem Tacho?????


_____________________________

Habe die Ehre
Ully-Bär

(in Bezug auf Dervis)
Private Nachricht senden Post #: 2
Alles funktioniert????? - 21.5.2010 19:50:04   
Dervis

 

Beiträge: 10
Mitglied seit: 20.5.2010
Status: offline
drehzahl tankanzeige uhrzeit temperaturanzeige

(in Bezug auf ullybaer)
Private Nachricht senden Post #: 3
Mechanisch/elektronsich - 21.5.2010 20:16:20   
ullybaer


Beiträge: 5142
Mitglied seit: 11.3.2002
Wohnort: Mürzzuschlag
Status: offline
Ich weiß jetzt nicht wie die Tachoabnahme bei Deinem Motorrad erfolgt, mechanisch (Welle)oder elektronisch (Kabel). Das zu wissen ist schon mal ein guter Ansatz für Lösungen. Bleibt die km/h-Anzeige auf ca 20 km/h konstant stehen oder schlägt sie einfach "wild" aus?

_____________________________

Habe die Ehre
Ully-Bär

(in Bezug auf Dervis)
Private Nachricht senden Post #: 4
tacho - 22.5.2010 8:11:37   
Dervis

 

Beiträge: 10
Mitglied seit: 20.5.2010
Status: offline
Elektronisch bei knapp 20kmh bleibt die nadel stehen

(in Bezug auf ullybaer)
Private Nachricht senden Post #: 5
Abnehmer - 22.5.2010 22:04:14   
RadioShack


Beiträge: 2316
Mitglied seit: 24.9.2002
Status: offline
also der Tachoabnehmer an der Capo sitzt am Hinterrad und wird von den Schrauben der Bremsscheibe (6 Stk glaub ich) angesteuert. Wies im vergleich bei der Mille is weiß ich leider nicht, aber eventuell reichts ja den Geber gegen den der Mille auszutauschen?

Greeets
RS

(in Bezug auf Dervis)
Private Nachricht senden Post #: 6
tacho - 22.5.2010 22:54:05   
Dervis

 

Beiträge: 10
Mitglied seit: 20.5.2010
Status: offline
wo ist denn der geber

(in Bezug auf RadioShack)
Private Nachricht senden Post #: 7
Tacho - 24.5.2010 21:41:54   
ullybaer


Beiträge: 5142
Mitglied seit: 11.3.2002
Wohnort: Mürzzuschlag
Status: offline
... wie oben beschrieben am Hinterrad, Geber gegen den einer Mille austauschen wär mal die erste Wahl. Könnte aber auch ganz einfach so sein das der Tacho noch "adjustiert" werden muß. Bei elektronsichen Tacho ist das oft der Fall (Einstellung des Radumfanges). Anweisunge dazu hat aber nur entweder die Fachwerkstatt bzw finden sich diese Infos in den offizielen Handbüchern.  

Mein Rat: Ab zum Fachhändler und das Problem schildern, kann nicht die Welt kosten .... (und FRAGEN kostet bekanntlich gar nix)

_____________________________

Habe die Ehre
Ully-Bär

(in Bezug auf Dervis)
Private Nachricht senden Post #: 8
tacho - 24.5.2010 23:38:38   
Dervis

 

Beiträge: 10
Mitglied seit: 20.5.2010
Status: offline
bei der aprilia werkstatt wollen die gleich den tacho wechseln
weisst du vielleicht wo ich so ein tachogeber von der mille her kriege?


(in Bezug auf ullybaer)
Private Nachricht senden Post #: 9
frag mal dort - 27.5.2010 22:08:26   
martin0762

 

Beiträge: 3256
Mitglied seit: 19.7.2004
Wohnort: GU
Status: offline
http://www.apriliaforum.de/

(in Bezug auf Dervis)
Private Nachricht senden Post #: 10
Tachokurzschluss - 17.8.2010 16:59:06   
FeRoSySa4

 

Beiträge: 1
Mitglied seit: 25.4.2007
Status: offline
Habe vor kurzem einen Kurzschluss am gesamten Tacho gehabt. Seit dem funktioniert der Tacho nur bis 20km/h und der Drehzahlmesser funktioniert nur im unteren Bereich bis 4000U/min und ab 4000U/min nur mehr sehr stark abweichende (zuwenig) Drehzahl. Der Tacho wurde auch auf Null-km zurückgestellt. Wer kann mir da bitte weiterhelfen!!

(in Bezug auf Dervis)
Private Nachricht senden Post #: 11
Seite:   [1]
Alle Foren >> [Top Motorrad Marken] >> APRILIA >> ETV 1000 CapoNord >> tacho Seite: [1]
Direkt zu:





Neue Beiträge gelesene Beiträge
TOP Thema neue Beiträge TOP Thema gelesene Beiträge
Gesperrtes Thema neue Beiträge Gesperrtes Thema gelesene Beiträge
no Beitrag hinzufügen
no Beitrag beantworten
no Neue Abstimmung
no Stimme abgeben
no Eigene Beiträge löschen
no Eigene Themen löschen
no Beitragsbewertung