symptome...

 
Verwandte Themen anzeigen: (in diesem Motorrad Forum | in allen Motorrad Foren)
Angemeldet als: Guest
Benutzer in diesem Thema : Keine
  Druckversion
Alle Foren >> [Motorrad Zubehör & Bekleidung] >> Elektronik >> symptome... Seite: [1] 2   Nächste >   >>
Benutzer
Beitrag << vorheriger Beitrag   nächster Beitrag >>
symptome... - 25.10.2004 11:26:00   
boneknitter

 

Beiträge: 1695
Mitglied seit: 8.4.2007
Status: offline
würd gern von euch erfahrenen wissen (auch wenns jetzt leider schon wieder eine anfängerfrage von mir ist):

was sind die symptome die ein bike zeigt wenn zb:

1) der zündfunke nicht überspringt (zündkerze kaputt ist)
2) batterie zu schwach ist


also meine cbr macht MIR (als anfänger) im moment ziemlich probs.
wenn ich versuche zu starten passiert folgendes: sie will einfach nicht anspringen. musste immer anrennen.. hab sie am stand mit hoher drehzahl laufen lassen damit sich die batterie ladet (hab eh auf die temp geachtet). 3 tage später nochmal probiert zu starten und springt an. weitere 3 tage später nochmal probiert. wieder nix.. hab daraufhin mal die batterie ausgebaut und an ein ladegerät gehängt (beim ladegerät war der amperezeiger dann auf 0 dh sie ist voll geladen wenn ich mich nicht irr als technisches nackabatzl) folglich hab ich sie wieder eingebaut (sogar richtig)! und sie springt wieder nicht an..
werd noch zündkerzen kontorllieren. weiß sonst nicht an was es sonst liegen könnt. sprit is auch genug drin schätz ich..

antworten mit "wennst dich nicht technisch auskennst dann lass das fahren gleich oder willst uns verarschen?!" oder ähnliches bitte nicht posten und einfach nur denken. bitte nur vorschläge, hilfe, usw..
danke!!
bone
Private Nachricht senden Post #: 1
ist evt.der starter - 25.10.2004 11:52:00   
WJJO

 

Beiträge: 85
Mitglied seit: 25.12.2002
Status: offline
nicht in ordnung od.pluskabel nicht fest oder minuskabel oder oder oder ist nicht leicht so eine ferndiagnosse gruss WJJO

(in Bezug auf boneknitter)
Private Nachricht senden Post #: 2
wie der - 25.10.2004 12:24:00   
zuki650s

 

Beiträge: 15722
Mitglied seit: 12.2.2008
Status: offline
wjjo schon schreibt kanns sein dass der starter was hat! zündkerzen sind aber auch ein heisser tipp! kanns sein dass der schalter beim seitenständer nicht ganz geschlossen ist? dann wirds auch nicht anspringen! war bei einem freund so!
wobei dann dürfts gar nix machen!
hoffe du hast es bald!


mfgmax

(in Bezug auf boneknitter)
Post #: 3
alsooo... - 25.10.2004 12:34:00   
boneknitter

 

Beiträge: 1695
Mitglied seit: 8.4.2007
Status: offline
..hab jetzt nochmal die batterie ausgebaut und lade sie grade nochmal. 8ah hat die batterie und bei 4 ampere ist der zeiger. dh ich muss sie ca 2 stunden laden laut rechnung.. komischer weise hat sie beim letzten laden angezeigt dass sie voll is. jetzt, 1 stunde später beim nochmaligen aufladen ist sie auf einmal bei 4ampere statt bei 0 (sie müsste ja voll sein..). mal schauen wies in 2 stunden ausschaut!
hmm.. wegen zündkerzen: klingt blöd, aber ich komm nicht ran :( hab den linken wartungsdeckel weggetan, dann die gummistöpsel bei den kerzen rausgezogen. den kerzenschlüssel der beim werkzeug dabei war hab ich reingeschoben und der verschwindet bis zum anschlag in dem loch.. nur die frage is halt wie dreh ich ihn?! beim werkzeug ist sonst nix dabei..

(in Bezug auf zuki650s)
Private Nachricht senden Post #: 4
sonst is nix dabei? - 25.10.2004 12:39:00   
zuki650s

 

Beiträge: 15722
Mitglied seit: 12.2.2008
Status: offline
da muss ein kleines stangl o.ä. dabei sein dass du durch ein loch auf dem kerzenaufsatz stekcen kannst und damit dann drehen kannst!
ansonsten weiss ich leider auch nicht weiter!

nur am rande noch: wenn beim ladegerät 0 steht ist die batterie leer! oder verwechsel ich jetzt was? das heisst es ist schon in ordnung wenns raufrennt! lass mal laden! und wenn du die batterie wieder einbaust und sie is in kürzester zeit beim stehen wieder leer dann hast vermutlich irgendwo an schluss wo sich die batterie entleert! :-(

mfgmax

(in Bezug auf boneknitter)
Post #: 5
beim ladegerät... - 25.10.2004 12:46:00   
boneknitter

 

Beiträge: 1695
Mitglied seit: 8.4.2007
Status: offline
..wenns auf 0 is dann heißt das dass kein ladestrom mehr fließt und die bat voll is. wenns auf zb 8 wär is sie leer. steht so in der gebrauchsanweisung des ladegerätes..

hab meinen nachbar gefragt wegen dem zündkerzenschlüssel. is auch irgendwie sinnlos wenn beim bordwerkzeug nur der 1.teil des schlüssels dabei ist...
mein nachbar ist übrigens christian ackerl (motorcrossstaatsmeister) :)
vielleicht hilft er mir dann weiter.

die batterie ist ürbigens jetzt schon wieder auf 0 am ladegerät :( nach einer viertel stunden...

(in Bezug auf zuki650s)
Private Nachricht senden Post #: 6
hmmmm... - 25.10.2004 12:51:00   
zuki650s

 

Beiträge: 15722
Mitglied seit: 12.2.2008
Status: offline
naja wenns in der anleitung so drinsteht wirds schon stimmen! is mir nur komisch vorkommen! aber ok!

wenn dein nachbar eh ein hardcorebiker is kann dir der sicher helfen! wünsch dir viel glück!

mfgmax

(in Bezug auf boneknitter)
Post #: 7
hmm - 25.10.2004 12:55:00   
boneknitter

 

Beiträge: 1695
Mitglied seit: 8.4.2007
Status: offline
was macht ma wenn der starter nicht in ordnung ist?

(in Bezug auf WJJO)
Private Nachricht senden Post #: 8
vielleicht... - 25.10.2004 13:42:00   
ronnyxjr


Beiträge: 824
Mitglied seit: 26.4.2003
Status: offline
ist dein akku schon hinüber und lässt sich nicht mehr aufladen. probier es mit starthilfekabel. einfach bei einem auto anklemmen (aber vorsicht, das keinen kurzschluss verursachst) wenn du dann starten kannst ist der akku zu erneuren.
lg.ronny

(in Bezug auf boneknitter)
Private Nachricht senden Post #: 9
ich weiß ma nimmer zu helfen... - 25.10.2004 14:13:00   
boneknitter

 

Beiträge: 1695
Mitglied seit: 8.4.2007
Status: offline
hab nochmal getankt, weil ich dachte dass vielleicht zu wenig sprit drin ist. hab die batterie nochmal voll aufgeladen, hab versucht die zündkerzen rauszunehmen, hab aber nicht das passende werkzeug dafür (es fehlt anscheinend der zündkerzenschlüsselverlängerungsteil beim boardwerkzeug..
anrennen hab ich bis jetzt nicht geschafft.. ich renn im sitzen an weil mir beim letzten mal wie ich daneben her gelaufen bin die cbr umgefallen ist.. tja. keine ahnung was ich noch machen kann, soll?!
weiß noch jemand rat?!
:((

(in Bezug auf boneknitter)
Private Nachricht senden Post #: 10
hmmmm... - 25.10.2004 14:26:00   
zuki650s

 

Beiträge: 15722
Mitglied seit: 12.2.2008
Status: offline
was hat dein nachbar gsagt? der muss sich ja auskennen wenn er das hauptberuflich macht oder?

mfgmax

(in Bezug auf boneknitter)
Post #: 11
er hat gmeint: - 25.10.2004 14:29:00   
boneknitter

 

Beiträge: 1695
Mitglied seit: 8.4.2007
Status: offline
die batt scheint in ordnung zu sein. an den zündkerzen liegt es nicht glaubt er. (haben sie aber nicht angschaut weil wir keinen passenden schlüssel haben.) er hat gsagt wenig sprit is drin.. daraufhin hab ich getankt. nix...
dann hat er gsagt dass vielleicht abgsoffen ist vom vielen starten.. --->aber ziehe kerzenschlüsselprob :(

(in Bezug auf zuki650s)
Private Nachricht senden Post #: 12
lass die - 25.10.2004 14:31:00   
SV650hatza

 

Beiträge: 1286
Mitglied seit: 16.10.2003
Status: offline
maschine ein paar tage stehen. wenn du versuchst sie wieder zu starten dann sauft sie noch mehr ab. warte ein paar tage und wenn die zündkerzen trocken sind versuchs dann erneut. naja, wenn du ein passendes werkzeug findest, dann baue die zündkerzen aus und trockne sie.

bekommst du die maschine nicht zum laufen würde ich eine werkstatt aufsuchen.

(in Bezug auf boneknitter)
Private Nachricht senden Post #: 13
hmm - 25.10.2004 14:33:00   
boneknitter

 

Beiträge: 1695
Mitglied seit: 8.4.2007
Status: offline
glaubst dass sie wirklich abgsoffen ist?´was macht eine maschine die abgsoffen ist?

(in Bezug auf SV650hatza)
Private Nachricht senden Post #: 14
der starter - 25.10.2004 14:36:00   
SV650hatza

 

Beiträge: 1286
Mitglied seit: 16.10.2003
Status: offline
dreht einfach durch und der motor zündet nicht, weil die kerzen einfach zu nass sind.
ich hatte das gleiche problem bei meinem alten opel astra, hab das spielchen mit kerzen ausbauen und wieder einbauen ein paar mal machen müssen.

(in Bezug auf boneknitter)
Private Nachricht senden Post #: 15
hmm - 25.10.2004 14:37:00   
boneknitter

 

Beiträge: 1695
Mitglied seit: 8.4.2007
Status: offline
und von allein trocknen sie auch?

(in Bezug auf SV650hatza)
Private Nachricht senden Post #: 16
der sprit - 25.10.2004 14:41:00   
SV650hatza

 

Beiträge: 1286
Mitglied seit: 16.10.2003
Status: offline
verdunstet mit der zeit.

trotzdem würd ich mir das verlängerungsstück besorgen (kostet nicht die welt), dann die zündkerzen ausbauen und mit einem fön trocknen. wenn die kerzen alt sind dann versuchs mit neuen zündkerzen.
du könntest auch schauen ob die zündkabel in ordnung sind.

(in Bezug auf boneknitter)
Private Nachricht senden Post #: 17
*seuftz* - 25.10.2004 14:41:00   
boneknitter

 

Beiträge: 1695
Mitglied seit: 8.4.2007
Status: offline
mag nicht irgendwer der sich auskennt vorbeischaun?! :(

(in Bezug auf boneknitter)
Private Nachricht senden Post #: 18
immer mit der Ruhe. - 25.10.2004 15:10:00   
guho


Beiträge: 5726
Mitglied seit: 10.3.2003
Wohnort: Niederoesterreich
Status: offline
1. immer wieder mal anstarten ist Gift für den Motor.
2. im Stand laufen lassen ist auch nicht viel besser.
3. wenns mal anspringt, gehört das Teil eine längere Runde gefahren, da brauchst du dann halt einen Fahrer der das auch darf!!!
4. bevor du an einem Motorrad rum schraubst, besorg dir das nötige Werkzeug.
5. nimm dir Zeit dafür und bastel nicht huschpfusch daran herum, sondern arbeite mit Sorgfalt und Genauigkeit.
6. Verkleidung runter (zumindest die Seitenteile, nehm ich mal an) - Tank runter - Zündkerzen ausbauen und Zustand kontrollieren - die schwimmerkammern der Vergaser entleeren und mit neuem Fusel füllen - Batterie noch einmal aufladen - Betriebsanleitung lesen, zwecks Startanleitung laut Hersteller ;-) - das Ganze zusammenbauen - Fahrer organisieren - Startversuch und wenn erfolgreich auch fahren (lassen).
7. wenn das auch nix bringt und du nicht auch noch Kompressionsdruck prüfen kannst, Ventilspiel kontrollieren willst, CDI-Box messen kannst, ... würd ich mir einen Servicemechaniker suchen, der das Teil über den Winter ordentlich unter die Lupe nimmt.
8. du hast bis nächsten Juli Zeit, das Ding zum Laufen zu bringen - also hudel nicht rum ;-)

9. noch einen schönen Tag, G.

(in Bezug auf boneknitter)
Private Nachricht senden Post #: 19
musst keinen - 25.10.2004 15:15:00   
zuki650s

 

Beiträge: 15722
Mitglied seit: 12.2.2008
Status: offline
fön nehmen! kannst auch mit einem feuerzeug machen! dann verbrennt der sprit halt ! geht genauso!

mfgamx

(in Bezug auf boneknitter)
Post #: 20
brauchbares - 25.10.2004 15:17:00   
zuki650s

 

Beiträge: 15722
Mitglied seit: 12.2.2008
Status: offline
posting! *gg*

mfgmax

(in Bezug auf guho)
Post #: 21
Starter - 27.10.2004 18:03:00   
WJJO

 

Beiträge: 85
Mitglied seit: 25.12.2002
Status: offline
ausbauen und zerlegen Kohlen in ordn.Reflektor auch in ord. zusammenbauen und mit einer bat. prop.ob er das macht was er soll.Wenn du nicht 2linke hände hast keine schwere sache mfg WJJO

(in Bezug auf boneknitter)
Private Nachricht senden Post #: 22
Statt dem stangl - 4.11.2004 16:32:00   
Husky 82

 

Beiträge: 439
Mitglied seit: 3.6.2004
Status: offline
kannst auch an schraubenzieher nehmen. des is des kleinste problem.

(in Bezug auf boneknitter)
Private Nachricht senden Post #: 23
also... - 4.11.2004 16:54:00   
zygmunt

 

Beiträge: 12442
Mitglied seit: 2.9.2002
Status: offline
falls es immer noch nicht geht:

dreht der starter durch?
wie alt ist die batt?
hast du es mal mit starthilfe vom auto versucht?
wie oft dreht der starter durch, geht er gleich ein?

falls starter durchdreht und zündfunke vorhanden (leider um den zündkerzenausbau wirst nicht drumherumkomen), dann ist was mit der spritzufuhr/menge nicht in ordnung!
ist der kill schalter immer aus?
ist der choke gezogen?
geht die benzinpumpe hin und wieder an?
hast du die vergaser mal abgelassen?

falls du ein paar fragen beantwortest könnt ich vielleicht den fehler stärker eingrenzen...
auf jeden fall viel erfolg!!

lg
sigi

(in Bezug auf boneknitter)
Private Nachricht senden Post #: 24
danke sehr! :) - 4.11.2004 17:22:00   
boneknitter

 

Beiträge: 1695
Mitglied seit: 8.4.2007
Status: offline
aber hab den fehler gefunden.. anscheinend verträgt die cbr ziemlich wenig choke und gas. sie ist mir durchs voll gas geben beim choke voll abgesoffen. nun rennt sie wieder wie ein glöckerl und jetzt weiß ich wenigstens wie ich den choke richtig einsetz...

(in Bezug auf zygmunt)
Private Nachricht senden Post #: 25
bitte.. - 4.11.2004 17:28:00   
zygmunt

 

Beiträge: 12442
Mitglied seit: 2.9.2002
Status: offline
wenn ich auch nicht geholfen hab! ;-))

freut mich, dass es dir gelungen ist!
welche cbr fährst du übrigens?

lg
sigi

(in Bezug auf boneknitter)
Private Nachricht senden Post #: 26
Könnte auch die Batterie kaputt sein *otxt* - 4.11.2004 17:31:00   
skero

 

Beiträge: 437
Mitglied seit: 18.8.2004
Status: offline
dfgh

(in Bezug auf boneknitter)
Private Nachricht senden Post #: 27
ich fahr... - 4.11.2004 18:08:00   
boneknitter

 

Beiträge: 1695
Mitglied seit: 8.4.2007
Status: offline
eine 500er f! kannst sie dir in meinem gb anschauen!

(in Bezug auf zygmunt)
Private Nachricht senden Post #: 28
ah jo.. - 4.11.2004 18:22:00   
zygmunt

 

Beiträge: 12442
Mitglied seit: 2.9.2002
Status: offline
hab irgenwie nicht reingeschaut! ;-))

ist ein echt gutest gefährt, ein freund von mir fährt eine schon länger, und ist sehr zufrieden bis auf ein kleines manko: du findest kaum zubehör für sie.. nur orginalteile.. also wennst sie orginal beläst kein prob!

und ein leichtes tuning kann man ihr auch leicht gönnen..

lg
sigi

(in Bezug auf boneknitter)
Private Nachricht senden Post #: 29
hmm - 4.11.2004 19:32:00   
boneknitter

 

Beiträge: 1695
Mitglied seit: 8.4.2007
Status: offline
zb welches tuning? kenn mich bei der technik (wie ja leider alle wissen :( nicht gut aus....

(in Bezug auf zygmunt)
Private Nachricht senden Post #: 30
Seite:   [1] 2   Nächste >   >>
Alle Foren >> [Motorrad Zubehör & Bekleidung] >> Elektronik >> symptome... Seite: [1] 2   Nächste >   >>
Direkt zu:





Neue Beiträge gelesene Beiträge
TOP Thema neue Beiträge TOP Thema gelesene Beiträge
Gesperrtes Thema neue Beiträge Gesperrtes Thema gelesene Beiträge
no Beitrag hinzufügen
no Beitrag beantworten
no Neue Abstimmung
no Stimme abgeben
no Eigene Beiträge löschen
no Eigene Themen löschen
no Beitragsbewertung