SV 650 startet nicht

 
Verwandte Themen anzeigen: (in diesem Motorrad Forum | in allen Motorrad Foren)
Angemeldet als: Guest
Benutzer in diesem Thema : Keine
  Druckversion
Alle Foren >> [Motorrad Zubehör & Bekleidung] >> Elektronik >> SV 650 startet nicht Seite: [1]
Benutzer
Beitrag << vorheriger Beitrag   nächster Beitrag >>
SV 650 startet nicht - 29.3.2005 22:38:00   
hotleon

 

Beiträge: 19
Mitglied seit: 9.6.2004
Status: offline
Hallo,

ich brauche ein bisschen Hilfe.
Meine Suzuki SV650 will einfach nicht starten.

ich hab schon mein Mopperl zig mal zerlegt, Batterien aufgeladen, Starthilfe durch PKW, anlaufen, Zündkerzen reinigen, Startpilot verwendet, Luftfilter geputzt, Zündfunkentest,.....

Vorm Winter ist sie noch optimal gelaufen, aber jeztzt will sie nich mehr.

Ich hab noch 2 Tipps bekommen:

1. Vergaser ablassen
2. Benzinfilter reinigen

zu1: Die Vergaser hab ich nach langem suchen gefunden, aber es ist fast unmöglich die beiden Ablassschrauben zu erwischen, ohne den ganzen Motor auseinander zu nehmen.

zu2: Den Benzinfilter kann ich einfach nicht finden.

Ich hab mein Bike im November ca. 300 km auf einem Anhänger transportiert und es
hatte ca 0 Grad, könnte es sein, dass ich mir da was eingefangen habe, da sie
davor super angesprungen ist?

Vielleicht hatte jemand schon so ein ähnliches Problem oder könnte mir eventuell weiterhelfen.

Danke
Stefan
Private Nachricht senden Post #: 1
*g* - 29.3.2005 22:56:00   
svmarvin

 

Beiträge: 918
Mitglied seit: 12.4.2003
Status: offline
Mal ehrlich du glaubst wirklich nur weil sie am Transporter gstanden ist das jetzt nimmer funktioniert.

Hmm...du gib mir 10000 Euro ich lege es für dich an und du bekommst in einem Jahr wieder die 10000 ist das ein Deal?

Na Scherzal beiseite.

www.svrider.de
Vielleicht können die dir dort weiterhelfen.
Gruss
Martin

(in Bezug auf hotleon)
Private Nachricht senden Post #: 2
hast du - 30.3.2005 10:07:00   
dolferl65


Beiträge: 1939
Mitglied seit: 21.1.2004
Wohnort: Hall in Tirol
Status: offline
einen zündfunken? hast das schon kontrolliert?

(in Bezug auf hotleon)
Private Nachricht senden Post #: 3
Ja, hat er, - 30.3.2005 10:58:00   
sprachbox

 

Beiträge: 12806
Mitglied seit: 13.8.2003
Status: offline
steht im Eingangs-Posting .....

LG, P.

(in Bezug auf dolferl65)
Private Nachricht senden Post #: 4
dann bekommt - 30.3.2005 11:00:00   
dolferl65


Beiträge: 1939
Mitglied seit: 21.1.2004
Wohnort: Hall in Tirol
Status: offline
sie keinen sprit! andere möglichkeit gibt´s nicht! gruss werner

(in Bezug auf sprachbox)
Private Nachricht senden Post #: 5
Es wurde - 30.3.2005 11:07:00   
sprachbox

 

Beiträge: 12806
Mitglied seit: 13.8.2003
Status: offline
eh schon darüber philosophiert ;-)

http://www.1000ps.net/forum.asp?thema_id=1345210&id=1345210#view

LG, P.

(in Bezug auf dolferl65)
Private Nachricht senden Post #: 6
"Notaus"-Schalter? - 30.3.2005 11:29:00   
Spookybart

 

Beiträge: 2105
Mitglied seit: 21.12.2007
Status: offline
Klingt zwar blöd - is aber schon des öfteren vorgekommen *hehe*

LG

(in Bezug auf hotleon)
Private Nachricht senden Post #: 7
schon alles probiert - 30.3.2005 13:14:00   
hotleon

 

Beiträge: 19
Mitglied seit: 9.6.2004
Status: offline
Zündfunke ist da.

Falls der Notaus gedrückt wäre, würde der Starter nicht drehen.

Sprit bekommt sie auch, da die Kerzen nass sind.

Ich hab das mit dem Hänger geschrieben, weil ich schon öfters was von Vergaservereisung gehört habe, und da es beim Transport ziemlich kalt war...

Sie springt fast an, dreht kurz bis ca 1000 Touren, ca. 2 sek. und stirbt dann ab.
Wenn ich den Choke reingebe tut sich nicht viel, da sie dann absauft.

Dann wieder Kerzen raus,... alles schon xmal gemacht.

Ich vermute ja, das der Vergaser was hat.

(in Bezug auf Spookybart)
Private Nachricht senden Post #: 8
tipp... - 30.3.2005 13:42:00   
gotboost

 

Beiträge: 330
Mitglied seit: 24.2.2003
Status: offline
... kann sein das der schwimmer (die schwimmer) in den vergaserkammer hängen und sie deshalb absäuft...

1. neue kerzen
2. vergaser raus - reinigen
3. einbauen
4. starten
5. anspringen

6. schönen tag noch!

da klausl

(in Bezug auf hotleon)
Private Nachricht senden Post #: 9
Kein Gas! - 30.3.2005 17:52:00   
reineu

 

Beiträge: 11
Mitglied seit: 29.11.2006
Status: offline
Choke rein und starten. Das allerwichtigste ist, dass man KEIN Gas gibt bis die Kiste läuft. Finger weg vom Gas!!!

(in Bezug auf hotleon)
Private Nachricht senden Post #: 10
Seite:   [1]
Alle Foren >> [Motorrad Zubehör & Bekleidung] >> Elektronik >> SV 650 startet nicht Seite: [1]
Direkt zu:





Neue Beiträge gelesene Beiträge
TOP Thema neue Beiträge TOP Thema gelesene Beiträge
Gesperrtes Thema neue Beiträge Gesperrtes Thema gelesene Beiträge
no Beitrag hinzufügen
no Beitrag beantworten
no Neue Abstimmung
no Stimme abgeben
no Eigene Beiträge löschen
no Eigene Themen löschen
no Beitragsbewertung