SV 650 startet nicht

 
Verwandte Themen anzeigen: (in diesem Motorrad Forum | in allen Motorrad Foren)
Angemeldet als: Guest
Benutzer in diesem Thema : Keine
  Druckversion
Alle Foren >> [Motorrad Zubehör & Bekleidung] >> Elektronik >> SV 650 startet nicht Seite: [1]
Benutzer
Beitrag << vorheriger Beitrag   nächster Beitrag >>
SV 650 startet nicht - 29.3.2005 22:36:00   
hotleon

 

Beiträge: 19
Mitglied seit: 9.6.2004
Status: offline
Hallo,

ich brauche ein bisschen Hilfe.
Meine Suzuki SV650 will einfach nicht starten.

ich hab schon mein Mopperl zig mal zerlegt, Batterien aufgeladen, Starthilfe durch PKW, anlaufen, Zündkerzen reinigen, Startpilot verwendet, Luftfilter geputzt, Zündfunkentest,.....

Vorm Winter ist sie noch optimal gelaufen, aber jeztzt will sie nich mehr.

Ich hab noch 2 Tipps bekommen:

1. Vergaser ablassen
2. Benzinfilter reinigen

zu1: Die Vergaser hab ich nach langem suchen gefunden, aber es ist fast unmöglich die beiden Ablassschrauben zu erwischen, ohne den ganzen Motor auseinander zu nehmen.

zu2: Den Benzinfilter kann ich einfach nicht finden.

Ich hab mein Bike im November ca. 300 km auf einem Anhänger transportiert und es
hatte ca 0 Grad, könnte es sein, dass ich mir da was eingefangen habe, da sie
davor super angesprungen ist?

Vielleicht hatte jemand schon so ein ähnliches Problem oder könnte mir eventuell weiterhelfen.

Danke
Stefan
Private Nachricht senden Post #: 1
erstens - 29.3.2005 23:05:00   
stevy64

 

Beiträge: 6068
Mitglied seit: 27.5.2003
Status: offline
vergaser kannst nur reinigen wennst sie ausbaust.
alles andere ist verlorene zeit!
zweitens: wennst mit schwacher baterie startest, können dir leicht die kerzen absaufen,und sind meistens kaputt!!!!!!
dabei ist es egal ob sie einen funken machen,weil der funken meist zu schwach ist,das benzingemisch zu entzünden(funke ist ned gleich funke)
aber eine kleine chance hast du: leg die kerzen bei höchster temperatur 2 stunden ins backrohr und versuche dan mit guter batterie zu starten.
wenns dann immer noch ned geht brauchst mit sicherheit neue kerzen!
ausserdem hat ned jedes bike original einen benzinfilter eingebaut. da kannst also lange suchen
aber so wies sich bei dir anhört dürften es genau nur die kerzen sein?
aber bitte nagle mich ned ans kreuz
es gibt noch viele andere defekte:unterdruckschlauch porös=benzinhahn lasst nix durch=kein sprit,kein starten
ferndiagnosen zu stellen ist immer schwer, aber ich würd sagen probier das mit den kerzen,und du wirst sehen sie wird laufen

(in Bezug auf hotleon)
Private Nachricht senden Post #: 2
neue Kerzen - 29.3.2005 23:16:00   
BonnyandClyde


Beiträge: 11070
Mitglied seit: 29.8.2003
Status: offline
Vergaser raus reinigen, schaun ob Sprit aus dem Tank normal kommt, zsammbaun starten und es sollt funken.

Clyde

(in Bezug auf hotleon)
Private Nachricht senden Post #: 3
neue kerzen - 30.3.2005 7:17:00   
shaggy2507

 

Beiträge: 91
Mitglied seit: 18.3.2004
Status: offline
ich kann dir nur zu neuen kerzen raten...oder eine fachwerkstädte, versuchs aber erst mit den kerzen

(in Bezug auf hotleon)
Private Nachricht senden Post #: 4
alle - 30.3.2005 7:19:00   
SV650hatza

 

Beiträge: 1286
Mitglied seit: 16.10.2003
Status: offline
raten dir zu neuen kerzen, ich rate dir zu nem neuen moped *gg*

(in Bezug auf hotleon)
Private Nachricht senden Post #: 5
bitte nicht schlagen......... - 30.3.2005 7:48:00   
hausmasta

 

Beiträge: 1181
Mitglied seit: 29.8.2007
Status: offline
schau ob der benzinhahn abgedreht ist.


fg
hausmasta

(in Bezug auf hotleon)
Private Nachricht senden Post #: 6
bitte ebenfalls nicht schlagen - 30.3.2005 7:58:00   
Lenzinger

 

Beiträge: 1
Mitglied seit: 17.12.2004
Status: offline
es kommt vor, dass das not-aus eingeschaltet ist oder einem bekannten hat`s beim transport die kabel vom zündschloß abwärts eingezwickt (beschädigt);

(in Bezug auf hotleon)
Private Nachricht senden Post #: 7
fast immer liegt es am benzin - 30.3.2005 8:25:00   
ASIL


Beiträge: 657
Mitglied seit: 24.4.2003
Status: offline
es wird dir nichts anderes über bleiben als die vergaser auszubauen

der benzin darin dampft über den winter aus und kondensiert das kann dann nicht mehr verbrennen

entweder startest du den vergaser leer (vergiss es) oder lässt ihn ab, wenn du glück hast könntest du sie anschleppen oder über einen berg hinuter laufen lassen im dritten gang, könnte auch funktionieren vorausgesetzt du hast einen zündfunken (Notausschalter) gib allerdings nicht zu viel gas sonst säuft sie auch noch ab

mfg

Harald

(in Bezug auf hotleon)
Private Nachricht senden Post #: 8
Hat keinen Benzinhahn, - 30.3.2005 9:11:00   
sprachbox

 

Beiträge: 12806
Mitglied seit: 13.8.2003
Status: offline
Spritzufuhr wird mit Unterdruck geregelt.

Reserveanzeige erfolgt mit blinkender Lampe im Cockpit. Wenns dann dauernd leuchtet, is´ wirklich nimma viel drinnen ...

LG, P.

(in Bezug auf hausmasta)
Private Nachricht senden Post #: 9
Wenn du - 30.3.2005 9:19:00   
sprachbox

 

Beiträge: 12806
Mitglied seit: 13.8.2003
Status: offline
tatsächlich einen Zündfunken hast, dann kann es eigentlich nur mehr zu viel Sprit (abgesoffen, siehst sofort an der Kerze) oder gar keiner (Unterdruck-Schlauch defekt, wie schon gepostet, aber vielleicht auch eine geknickte Sprit-Leitung vom Tank aufsetzen) sein. Letzteres erkennst auch wieder an der Kerze.

Dass Benzin von November bis jetzt derart zündunwillig wird & jedweden Startvorgang (auch mit neuen Kerzen) verhindert, will i mal net glauben ...

LG, P.


(in Bezug auf stevy64)
Private Nachricht senden Post #: 10
Danke - 30.3.2005 13:28:00   
hotleon

 

Beiträge: 19
Mitglied seit: 9.6.2004
Status: offline
für die vielen Antworten.

Also ich werd mir dann neue Kerzen besorgen und versuchs dann mit Starthilfe vom PKW.

Falls das nicht geht könnens die Kerzen nicht sein.

Ich befürchte ja, dass sich Kondenswasser im Vergaser angesammelt hat und ich komm nicht an die Ablassschraube, da meine sowas von verbaut ist.

Ich hoffe ich bekomm sie bald zu laufen, denn gestern hab ich meine Taferl bekommen und dann kann ich nicht mal damit fahren.

Schau ma mal obs funktioniert.

(in Bezug auf stevy64)
Private Nachricht senden Post #: 11
na meister haben wir auf´s falsche posting geantwo... - 30.3.2005 18:45:00   
stevy64

 

Beiträge: 6068
Mitglied seit: 27.5.2003
Status: offline
---

(in Bezug auf sprachbox)
Private Nachricht senden Post #: 12
Jaa!! *peinlich* LG, P. -o.T.- - 30.3.2005 18:51:00   
sprachbox

 

Beiträge: 12806
Mitglied seit: 13.8.2003
Status: offline
.

(in Bezug auf stevy64)
Private Nachricht senden Post #: 13
tschuldigung ! - 30.3.2005 20:47:00   
ronnyxjr


Beiträge: 824
Mitglied seit: 26.4.2003
Status: offline
vergaser??? die hat doch einspritzung soweit ich weiß.
lg.ronny

(in Bezug auf hotleon)
Private Nachricht senden Post #: 14
Die Postings - 30.3.2005 22:06:00   
hotleon

 

Beiträge: 19
Mitglied seit: 9.6.2004
Status: offline
hab ich bei mir chronologisch angeordnet, daher steht meine Antwort immer ganz unten, bis wieder jemand etwas schreibt, aber ich werde versuchen in Zukunft auf die richtigen Postings anzuworten.

So jetzt zu den wichtigen Dingen des Lebens:

Ich bin dir für deinen Tip über alles dankbar.

Man wird es nicht glauben(ich habs am Anfang nicht geglaubt) aber Zündfunke ist in der Tat nicht gleich Zündfunke!

Ich hab mir heute neue Zünkerzen gekauft und siehe da nach dem 2ten Startversuch super angesprungen.

Es waren tatsächlich die Zündkerzen.

Natürlich hab ich gleich ein paar Runden gedreht, einfach toll.

Vielen Danke nochmal

Stefan

(in Bezug auf stevy64)
Private Nachricht senden Post #: 15
alder die meisten user hier im forum - 30.3.2005 23:36:00   
stevy64

 

Beiträge: 6068
Mitglied seit: 27.5.2003
Status: offline
haben mehr erfahrung mit biken als so manche alt sind!
und wenn ich dir schreib es sind die kerzen,hab ich eine trefferquote von 99%,weil ich wie du einmal den alten fuxen ned geglaubt hab!
aber hauptsache deine kiste funzt!
ewigen gripp
STEVY!

(in Bezug auf hotleon)
Private Nachricht senden Post #: 16
das - 31.3.2005 6:28:00   
SV650hatza

 

Beiträge: 1286
Mitglied seit: 16.10.2003
Status: offline
stimmt, aber erst seit baujahr 2003!

(in Bezug auf ronnyxjr)
Private Nachricht senden Post #: 17
Seite:   [1]
Alle Foren >> [Motorrad Zubehör & Bekleidung] >> Elektronik >> SV 650 startet nicht Seite: [1]
Direkt zu:





Neue Beiträge gelesene Beiträge
TOP Thema neue Beiträge TOP Thema gelesene Beiträge
Gesperrtes Thema neue Beiträge Gesperrtes Thema gelesene Beiträge
no Beitrag hinzufügen
no Beitrag beantworten
no Neue Abstimmung
no Stimme abgeben
no Eigene Beiträge löschen
no Eigene Themen löschen
no Beitragsbewertung