Suzuki GS 500 - Kein Saft trotz Starthilfe

 
Verwandte Themen anzeigen: (in diesem Motorrad Forum | in allen Motorrad Foren)
Angemeldet als: Guest
Benutzer in diesem Thema : Keine
  Druckversion
Alle Foren >> [1000PS Motorrad Community] >> Motorradtechnik >> Suzuki GS 500 - Kein Saft trotz Starthilfe Seite: [1]
Benutzer
Beitrag << vorheriger Beitrag   nächster Beitrag >>
Suzuki GS 500 - Kein Saft trotz Starthilfe - 17.6.2015 15:02:45   
Colesay

 

Beiträge: 9
Mitglied seit: 7.3.2012
Status: offline
Hallo!

Bin heute früh mit meiner GS 500, BJ 2003 noch ganz normal zur Arbeit gefahren.
Nachdem ich 8 Stunden später vorm zu Hause fahren das Zündschloss umgedreht habe, hab ich schon gemerkt, dass die Kontrolleuchten nur ganz schwach leuchteten. Der Starter machte auch keinen Mucks. Ich dachte ok, die Batterie wird sich wohl entladen haben.

Ich ging zu meinem Kollegen, der mir mit seinem Auto Starthilfe geben wollte.

Nun das, was mich stutzig macht: Trotz Starthilfe machte die Maschine keinen Mucks. Die Kontrolleuchten leuchteten garnicht mehr.
Kann trotzdem die Batterie kaputt sein? Ich würde mir eine neue kaufen und es testen, aber nur wenn es fix die Batterie sein kann. Aber normalerweise müsste bei kaputter Batterie doch trotzdem die Starthilfe funktionieren, oder nicht?

Was könnte es sonst noch sein?

Ich bitte um eure Hilfe! Danke.
Private Nachricht senden Post #: 1
hmm - 17.6.2015 16:56:54   
Bahoehla


Beiträge: 469
Mitglied seit: 24.2.2015
Status: offline
das heißt Jetzt geht gar nichts mehr? , kein Lampal und kein Mucks? ....evtl Die Sicherung gegangen ?Wie alt ist Die Jetzige Batterie ?

Mögliche Abhilfe :

#Sicherung Kontrollieren

#Stecker-Steckverbindungen Kontrolle (Korossion)-Kabel auf Risse oder Scheuer Stellen Kontrollieren

#Masse Kabel Anschlüsse in Ordnung oder ob vielleicht lose ?

#Batterie per Lade Gerät überprüfen ob Sie überhaupt noch zu Laden geht .(Strom Aufnahme )

#Batterie gehört meiner Meinung nach Alle 2 -3 Jahren erneuert
wenn Neue Batterie eingebaut ,dann Lima überprüfen , (bei laufendem Motor) ob Diese Die Batterie ladet .

_____________________________

on the begin is nothing only a idea - but belive in your Dreams
https://youtu.be/XrHnJqw2NDY
https://youtu.be/cZKKQm5pby8
https://youtu.be/fED77pqrRmc

(in Bezug auf Colesay)
Post #: 2
na ja - 17.6.2015 17:52:48   
silli


Beiträge: 13031
Mitglied seit: 28.10.2002
Wohnort: 102 km vorm stilfser
Status: offline
wird woll die batterie am ende sein,
wenn dan nach erfolgloser wiederbelebung,via starthilfe.....finster ist,
habs woll n kurzen gerissen,und die hauptsicherung ist jetzt defekt,
diese dürfte sich unter dem rechten seitendeckel befinden,in der nähe der batterie.
so war es bei meinen suzukis.......


_____________________________

Wer Trinken,Rauchen und Sex aufgibt,
der lebt auch nicht länger,es kommt ihm nur so vor.
sigmund freud






(in Bezug auf Colesay)
Private Nachricht senden Post #: 3
na ja - 17.6.2015 19:13:52   
Colesay

 

Beiträge: 9
Mitglied seit: 7.3.2012
Status: offline
Danke! Werd morgen mal die BAtterie ausmessen und die Sicherung kontrollieren.

(in Bezug auf silli)
Private Nachricht senden Post #: 4
Funktioniert wieder! - 19.6.2015 16:13:47   
Colesay

 

Beiträge: 9
Mitglied seit: 7.3.2012
Status: offline
Anscheinend war die Batterie kaputt und wie ihr vermutet habt, waben wir beim Überbrücken die Sicherung gekillt. Beides ausgetauscht. Alles wieder in Ordnung!

Danke für eure Hilfe!!!

LG

(in Bezug auf Colesay)
Private Nachricht senden Post #: 5
Seite:   [1]
Alle Foren >> [1000PS Motorrad Community] >> Motorradtechnik >> Suzuki GS 500 - Kein Saft trotz Starthilfe Seite: [1]
Direkt zu:





Neue Beiträge gelesene Beiträge
TOP Thema neue Beiträge TOP Thema gelesene Beiträge
Gesperrtes Thema neue Beiträge Gesperrtes Thema gelesene Beiträge
no Beitrag hinzufügen
no Beitrag beantworten
no Neue Abstimmung
no Stimme abgeben
no Eigene Beiträge löschen
no Eigene Themen löschen
no Beitragsbewertung