startverhalten bei vergasermopeds

 
Verwandte Themen anzeigen: (in diesem Motorrad Forum | in allen Motorrad Foren)
Angemeldet als: Guest
Benutzer in diesem Thema : Keine
  Druckversion
Alle Foren >> [1000PS Motorrad Community] >> Motorradtechnik >> startverhalten bei vergasermopeds Seite: [1]
Benutzer
Beitrag << vorheriger Beitrag   nächster Beitrag >>
startverhalten bei vergasermopeds - 11.11.2015 12:11:16   
MartinDanzer

 

Beiträge: 15
Mitglied seit: 23.12.2011
Status: offline
Hy. Hätte da ein (für mich peinliche) frage. Habe seit kurzem eine zx7r als wintermoped. Da ich bis jetzt nur elektronische einspritzer hatte, wo die gefahr des absaufens ja wesentlich niedriger ist, kenne ich micht bei vergasern nicht aus.

Gebt ihr bei euren vergasermopeds gas beim starten? Meine 7er spring zwar ohne gas auch an jedoch muss man 2-3 sekunden orgeln(mit choke) bis sie die ersten sekunden solala läuft.

Sorry für die peinliche frage



< Beitrag bearbeitet von MartinDanzer -- 11.11.2015 12:14:22 >
Private Nachricht senden Post #: 1
normalerweise - 11.11.2015 12:27:07   
ignaz1


Beiträge: 14783
Mitglied seit: 19.5.2005
Wohnort: Wien
Status: offline
musst du auch bei vergasermotoren kein gas beim starten geben, dafür ist die leerlaufdüse und nebenluftbohrung zuständig. es kann aber sein dass die nebenluftbohrung oder leicht verlegt ist dann hilft leichtes gas geben auf jeden fall.

was aber viel wichtiger ist ist den vergaser bei längerem stillstand zu leeren, entweder lasst sie einfach laufen bis sie abstirbt, kann aber lange dauern wennst nicht schon die letzten paar hundert meter mit geschlossenem benzinhahn gefahren bist, oder du entleerst die vergaser über die ablassschraube. machst du das nicht und das teil steht ein paar monate dann wirst sie nicht ohne vergaserservice zum laufen bringen.

_____________________________

Motorradfahren hebt Grenzen auf. Mensch und Maschine, Natur und Technik, alles wird eins.
Hubert Hirsch


(in Bezug auf MartinDanzer)
Private Nachricht senden Post #: 2
AUSSER ..... - 11.11.2015 17:39:14   
Gerry1702


Beiträge: 36727
Mitglied seit: 22.8.2005
Wohnort: Wiener Neudorf
Status: offline
quote:

machst du das nicht und das teil steht ein paar monate dann wirst sie nicht ohne vergaserservice zum laufen bringen.


... du nennst einen Suzuki Bandit dein Eigen ... da brauchst genau nix entleeren und die is nach der Pause angesprungen wie im Katalog


lg

_____________________________

... da Gerry

Keine Erwartungen, keine Enttäuschungen !

(in Bezug auf ignaz1)
Private Nachricht senden Post #: 3
das sind die ausnahmen - 12.11.2015 9:14:21   
ignaz1


Beiträge: 14783
Mitglied seit: 19.5.2005
Wohnort: Wien
Status: offline
die die regel bestätigen.

_____________________________

Motorradfahren hebt Grenzen auf. Mensch und Maschine, Natur und Technik, alles wird eins.
Hubert Hirsch


(in Bezug auf Gerry1702)
Private Nachricht senden Post #: 4
Choke - 12.11.2015 12:22:06   
Olponator


Beiträge: 6922
Mitglied seit: 27.2.2012
Status: offline
quote:

ORIGINAL: MartinDanzer
Meine 7er spring zwar ohne gas auch an jedoch muss man 2-3 sekunden orgeln(mit choke) bis sie die ersten sekunden solala läuft.


ich glaub dir, daß du bisher nur einspritzer gefahren bist ... ;-)

2-3 sekunden orgeln - wui ... das sind die aussagen, die man als kickstarterfahrer neidvoll witzig findet ... ;-) ... peinlich sind sie nicht, kennst es halt anders - die zukunft hat begonnen ... ;-)
also, wenn sie nach dem anspringen bald gut läuft, würde ich die 'startschwierigkeit' vorerst nicht überbewerten - bei diesem wetter, das nicht weiß, ob es spätsommerlich mild oder frühherbstlich feucht sein soll, kanns schon sein, daß sie schlechter angeht als im sommer - alles ist möglich, so auch eine kleine undichtigkeit im bereich des choke und und und ...

falls du sie irgendwann im winter eine zeitlang komplett stehenläßt wg schneelage, würde ich ein vergaserservice machen lassen - abbauen ist meist eine sache von gasseil aushängen und ein paar klemmschellen lösen - ein reinigungsbad tut oft wunder, ablagerungen werden losvibriert und das teil sieht auch außen wieder manierlich aus ... empfehle dir den xmas1.at in wien 2, der versteht nicht nur von elektrik was, sondern auch von falschvergasenden versagern - der gibt nix neu, was nicht sein muß, nichtmal ein schwimmernadelventil, wenns gut sitzt...

edit: ein tip, der dir helfen könnte: vor dem starten ein, zweimal schnell gas geben - die meisten vergaser haben eine beschleunigerpumpe. dabei wird beim gasaufreißen etwas sprit in den ansaugkanal gespritzt - mach ich so zb im sommer, wenn die gurke heiß ist und gestartet werden soll.


< Beitrag bearbeitet von Olponator -- 12.11.2015 12:25:37 >


_____________________________


Demo gegen TTIP :
Samstag, 17. September 2016
Wien-Linz-Salzburg

Bitte teilnehmen !
Info:

https://www.global2000.at/events/ttip-ceta-demo-wien

Homepage http://tinyurl.com/h5poe

(in Bezug auf MartinDanzer)
Private Nachricht senden Post #: 5
. - 12.11.2015 17:37:20   
MartinDanzer

 

Beiträge: 15
Mitglied seit: 23.12.2011
Status: offline
Danke für die antworten. :-)

weiteres ist mir heute aufgefallen wenn der motor auf betriebstemperatur ist und ich sie abstelle, springt sie kurz danach schwer wieder an.

Da habe ich sie wie von olponator beschrieben mit kurz gas aufreißen wieder an bekommen. :-) wenn das alles "normal" ist bin ich beruhigt.



Also sonst läuft die sehr gut muss ich sagen

< Beitrag bearbeitet von MartinDanzer -- 12.11.2015 17:52:57 >

(in Bezug auf Olponator)
Private Nachricht senden Post #: 6
. - 27.11.2015 9:56:21   
Olponator


Beiträge: 6922
Mitglied seit: 27.2.2012
Status: offline
na bitte - mit ein wenig gefühl für die materie und den richtigen tips wird jeder zum startspezialisten ... ;-)

_____________________________


Demo gegen TTIP :
Samstag, 17. September 2016
Wien-Linz-Salzburg

Bitte teilnehmen !
Info:

https://www.global2000.at/events/ttip-ceta-demo-wien

Homepage http://tinyurl.com/h5poe

(in Bezug auf MartinDanzer)
Private Nachricht senden Post #: 7
... - 11.12.2015 7:52:47   
Schuttwegraeumer

 

Beiträge: 1098
Mitglied seit: 12.10.2008
Wohnort: Wien
Status: offline
quote:

ORIGINAL: MartinDanzer

Danke für die antworten. :-)

weiteres ist mir heute aufgefallen wenn der motor auf betriebstemperatur ist und ich sie abstelle, springt sie kurz danach schwer wieder an.

Da habe ich sie wie von olponator beschrieben mit kurz gas aufreißen wieder an bekommen. :-) wenn das alles "normal" ist bin ich beruhigt.



Also sonst läuft die sehr gut muss ich sagen


Ist ein bekannter Effekt.
Im Normalbetrieb ist der Motor warm und der Vergaser relativ kalt da dort der Sprit zerstäubt wird und die Verdunstungskälte im einstelligen °Celsius Bereich sogar Vereisungsgefahr bestehen kann.
Wennst jetzt den Motor abstellst strahlt die Wärme vom Motor auf den Vergaser.
Dort erwärmt sich auch die Schwimmerkammer und das Gas darin dehnt sich aus.
Damit bringst aber den Vergaser leicht durcheinander und dieser liefert kein oder ein unpassendes Gemisch.
Muss man etwas länger warten.
Am schlimmsten war das bei manchen Autos so zwischen 2 und etwa 15 Minuten.
Da habe ich bei gewissen Kleinwagen schon Leute orgeln gehört.
Bei unserem Opel Kadett D war der Effekt merkbar aber nie so schlimm dass es die Benutzbarkeit beeinträchtigt hätte.
Bei meinen Vergasermotorrädern ist es mir bisher noch nicht arg aufgefallen.


< Beitrag bearbeitet von Schuttwegraeumer -- 11.12.2015 7:58:26 >

(in Bezug auf MartinDanzer)
Private Nachricht senden Post #: 8
Seite:   [1]
Alle Foren >> [1000PS Motorrad Community] >> Motorradtechnik >> startverhalten bei vergasermopeds Seite: [1]
Direkt zu:





Neue Beiträge gelesene Beiträge
TOP Thema neue Beiträge TOP Thema gelesene Beiträge
Gesperrtes Thema neue Beiträge Gesperrtes Thema gelesene Beiträge
no Beitrag hinzufügen
no Beitrag beantworten
no Neue Abstimmung
no Stimme abgeben
no Eigene Beiträge löschen
no Eigene Themen löschen
no Beitragsbewertung