Ab 1.12.2020 sind die Beiträge in diesem Forum nur noch zum Lesen als Archiv verfügbar.
Das Einloggen, Erstellen und Bearbeiten von Beiträgen ist in diesem Forum dann nicht mehr möglich.
Bitte verwenden Sie dann das neue Forum unter community.1000ps.at.
Bestehnde Benutzer müssen sich leider erneut registrieren.

Startprobleme

 
Verwandte Themen anzeigen: (in diesem Motorrad Forum | in allen Motorrad Foren)
Angemeldet als: Guest
Benutzer in diesem Thema : Keine
  Druckversion
Alle Foren >> [Top Motorrad Marken] >> YAMAHA >> Drag Star >> Startprobleme Seite: [1]
Benutzer
Beitrag << vorheriger Beitrag   nächster Beitrag >>
Startprobleme - 5.3.2010 12:35:27   
witte71

 

Beiträge: 1
Mitglied seit: 5.3.2010
Status: offline
Hallo
Habe meine drag star 650 starten wollen, doch sie will nicht so richtig laufen.Nach dem starten läuft sie stotternd , die benzinpumpe muss durchgehend pumpen und die Maschine stirbt mir nach wenigen Sekunden wieder ab.Hoffe auf hilfe.
Danke
Gruß Jan
Private Nachricht senden Post #: 1
Startprobleme - 5.3.2010 13:54:42   
silli


Beiträge: 13031
Mitglied seit: 28.10.2002
Wohnort: 102 km vorm stilfser
Status: offline
in der yamaha werkstätte wird dir geholfen.
na war des hilfe genug
also ma stellt sich mal vor,dann gibt ma sein ungefähren wohnort bekannt und dann überlegen sich de anderen forums benutzer obs dir helfen oder nicht.
gruss aus de berg silli


_____________________________

Wer Trinken,Rauchen und Sex aufgibt,
der lebt auch nicht länger,es kommt ihm nur so vor.
sigmund freud






(in Bezug auf witte71)
Private Nachricht senden Post #: 2
startprobleme - 6.3.2010 11:18:57   
tina2


Beiträge: 4268
Mitglied seit: 17.8.2002
Wohnort: Wein4tel
Status: offline
wahrscheinlich die ansauggummi vom vergaser porös, daherbekommt sie falsche luft,

werkstätte , da wird dir geholfen,

lg tina

(in Bezug auf silli)
Private Nachricht senden Post #: 3
das - 6.3.2010 11:51:13   
silli


Beiträge: 13031
Mitglied seit: 28.10.2002
Wohnort: 102 km vorm stilfser
Status: offline
quote:

ORIGINAL: tina2

wahrscheinlich die ansauggummi vom vergaser porös, daherbekommt sie falsche luft,

werkstätte , da wird dir geholfen,

lg tina


wage ich zubezweifeln,so alt ist sei moped woll nicht.
kleines beispiel gefällig mei 11er katana bj 81 hat immer noch die
originalen verbaut.und falls des greibel falsche luft bekommt so soll der motor doch laufen,zwar nicht optimal aber er sollt laufen.ferndiagnosen sind immer schwierig,wie ich schon geschrieben hab,wenn er seinen ungefähren wohnort bekannt gibt könnts ja sein das sich wer seiner erbarmt.
scheenes griasserl aus de berg (wo es heute schneit) silli





Anlagen (1)

_____________________________

Wer Trinken,Rauchen und Sex aufgibt,
der lebt auch nicht länger,es kommt ihm nur so vor.
sigmund freud






(in Bezug auf tina2)
Private Nachricht senden Post #: 4
startprobleme - 6.3.2010 16:57:00   
tina2


Beiträge: 4268
Mitglied seit: 17.8.2002
Wohnort: Wein4tel
Status: offline
bei meiner war es aber genau das voriges jahr, da hat sie auch
net anspringen wollen und wenn dann is gleich wieder weg gwesen und hat gestottert,
ja und der benzinhahn war auch verlegt,

lg tina

(in Bezug auf silli)
Private Nachricht senden Post #: 5
Seite:   [1]
Alle Foren >> [Top Motorrad Marken] >> YAMAHA >> Drag Star >> Startprobleme Seite: [1]
Direkt zu:





Neue Beiträge gelesene Beiträge
TOP Thema neue Beiträge TOP Thema gelesene Beiträge
Gesperrtes Thema neue Beiträge Gesperrtes Thema gelesene Beiträge
no Beitrag hinzufügen
no Beitrag beantworten
no Neue Abstimmung
no Stimme abgeben
no Eigene Beiträge löschen
no Eigene Themen löschen
no Beitragsbewertung