Startprobleme ZZR 500

 
Verwandte Themen anzeigen: (in diesem Motorrad Forum | in allen Motorrad Foren)
Angemeldet als: Guest
Benutzer in diesem Thema : Keine
  Druckversion
Alle Foren >> [Top Motorrad Marken] >> KAWASAKI >> ZZ-R >> Startprobleme ZZR 500 Seite: [1]
Benutzer
Beitrag << vorheriger Beitrag   nächster Beitrag >>
Startprobleme ZZR 500 - 6.9.2004 11:59:00   
zzrbenni

 

Beiträge: 21
Mitglied seit: 23.8.2004
Status: offline
Hi zusammen!

Habe mir vor kurzem eine 1991er Kawa ZZR 500 gekauft und folgendes Problem damit:
Gelegentlich (anscheinend vor allem nach kalten Nächten mit Tau in der Früh, aber auch einmal Abends nach einem warmen Tag) schaff ich es nicht das Ding zu starten!

Der erste Startversuch klappt, aber selbst mit Choke und Gasgeben fällt die Drehzahl wieder, und der Motor stirbt schlußendlich ab. Alle darauf folgenden Startversuche bringen dann leider nichts mehr, das einzige, was mann dann noch höhrt ist der Starter (uiuiuiuiuiui - aus.)

Was mich daran allerdings verwundert, ist, das die ZZR zum Beispiel letzten Freitag, und auch am Wochenende und auch das Wochenende davor einwandfrei gestartet hat...

Kennt das wer? Oder hat wer eine Vermutung was da los sein kann? Benzinpumpe zu kalt? Vergaser voll? Oder so? Bitte Hilfe... Danke schon mal
Private Nachricht senden Post #: 1
Meine Rechtschreibung - 6.9.2004 12:02:00   
zzrbenni

 

Beiträge: 21
Mitglied seit: 23.8.2004
Status: offline
Ui. in der Aufregung gleich ein paar Fehler eingebaut... Man mit doppel-n und hört mit stummem-h... peinlich...

(in Bezug auf zzrbenni)
Private Nachricht senden Post #: 2
Eigenartig... - 7.9.2004 9:01:00   
zzrbenni

 

Beiträge: 21
Mitglied seit: 23.8.2004
Status: offline
Ok. Heute Früh hats geklappt.

Choke auf 3/4 voll, fast Vollgas, Startknopf drücken, Motor läuft unruhig auf 3500-5500 Touren, warten bis der Motor Gas annimmt (hat so 6-7 Sekunden gedauert), Gas wegnehmen, Choke regeln, daß der Motor mit so 2500 Touren läuft...

Funktioniert, aber gesund kann das für den Motor nicht sein, oder ist das normal???

(in Bezug auf zzrbenni)
Private Nachricht senden Post #: 3
Systemreiniger - 7.9.2004 12:45:00   
ES 9

 

Beiträge: 59
Mitglied seit: 27.8.2004
Status: offline
habe bei problemen dieser art gute erfahrungen mit
sytemreinigern (eigene für motorräder) gemacht.
diese reinigen das gesamte kraftstoffsystem von unerwüschten ablagerungen. zu empfehlen sind
die protukte der firma PRO TEC lieder meist nur in werkstätten oder den automobilclubs zu beziehen.

(in Bezug auf zzrbenni)
Private Nachricht senden Post #: 4
AW: Systemreiniger - 7.9.2004 13:01:00   
zzrbenni

 

Beiträge: 21
Mitglied seit: 23.8.2004
Status: offline
Ok, vielen Dank, ich werd mal so ein Döschen reinleeren... (sobald ich eins gefunden habe :-)
Kann ja nicht schaden, nicht wahr?

(in Bezug auf ES 9)
Private Nachricht senden Post #: 5
schadet sicher nicht - 7.9.2004 13:06:00   
ES 9

 

Beiträge: 59
Mitglied seit: 27.8.2004
Status: offline
zumindest für das mittel das ich dir empfohlen habe kann ich dir versichern das es sicher deinem bike nicht schadet

(in Bezug auf zzrbenni)
Private Nachricht senden Post #: 6
Hi! - 7.9.2004 21:22:00   
guho


Beiträge: 5726
Mitglied seit: 10.3.2003
Wohnort: Niederoesterreich
Status: offline
alles zu DEINEM Startproblem kann ich in Ferndiagnose leider nichts sagen ...

aber ALLE meine Kawas (GPz 750, ZZR 600, ZX 10) waren nach einer Nacht bei unter +10°C schlechte Starter. ein bißchen zu viel Choke, ein bißchen zu wenig Gas und die Sache war für die nächsten 20 Minuten gegessen ...

Choke vernünftig regeln war sowieso nicht möglich - entweder abgestorben oder mit Drehzahl jenseits von Gut und Böse ...

am Besten ging´s noch ,wenn ich nach dem anspringen gleich weggefahren bin und den Choke gleich nach ein paar hundert Metern Fahrt wieder weggenommen hab. die Standgasdrehzahl hab ich dann mit dem Gasgriff gehalten.

tja, hoffe, du findest eine Lösung für dein Problem.

lg, G. (der neidisch zuschaut, wie die Honda seiner Freundin IMMER anspringt ;-)

(in Bezug auf zzrbenni)
Private Nachricht senden Post #: 7
Aha, allso ein Kawa-Problem?! - 8.9.2004 10:44:00   
zzrbenni

 

Beiträge: 21
Mitglied seit: 23.8.2004
Status: offline
Na gut, wenns bei Kawas normal ist dann start ich halt jetzt immer mit etwas Gewalt am Gashahn... :-)

Danke für die Antwort.

(in Bezug auf guho)
Private Nachricht senden Post #: 8
Also, bei meiner ZZR 600 - 8.9.2004 14:23:00   
Grenrew

 

Beiträge: 287
Mitglied seit: 24.7.2003
Status: offline
funktionierts eigentlich problemlos.Choke fast voll auf-ohne oder mit ganz wenig Gas starten-läuft.Dann etwas mit dem Gas spielen, Choke auf die Hälfte-losfahren und Choke komplett aus-sonst stirbt sie bei der nächsten Kreuzung ab (läuft dann problemlos auf Standgas).
Grüsse Werner

(in Bezug auf zzrbenni)
Private Nachricht senden Post #: 9
sohab ichs auch versucht... - 8.9.2004 22:08:00   
zzrbenni

 

Beiträge: 21
Mitglied seit: 23.8.2004
Status: offline
So hab ichs auch ja versucht, nur ist sie mir dann ja immer wieder abgegurgelt.

Aber die letzten Tage hats eigentlich immer hingehauen (mit ein wenig mehr Gas). Es war allerdings auch nicht mehr so kalt in der Nacht... Oder ich habs endlich herausen... hm.

Na vorm Winter lass ich da sowieso noch einen Mechanikus rann (oder spätestens im Frühjahr) der soll mal ein wenig handauflegen oder so :)

Danke für dein Posting

(in Bezug auf Grenrew)
Private Nachricht senden Post #: 10
Seite:   [1]
Alle Foren >> [Top Motorrad Marken] >> KAWASAKI >> ZZ-R >> Startprobleme ZZR 500 Seite: [1]
Direkt zu:





Neue Beiträge gelesene Beiträge
TOP Thema neue Beiträge TOP Thema gelesene Beiträge
Gesperrtes Thema neue Beiträge Gesperrtes Thema gelesene Beiträge
no Beitrag hinzufügen
no Beitrag beantworten
no Neue Abstimmung
no Stimme abgeben
no Eigene Beiträge löschen
no Eigene Themen löschen
no Beitragsbewertung