Startprobleme bei 6er Bandit

 
Verwandte Themen anzeigen: (in diesem Motorrad Forum | in allen Motorrad Foren)
Angemeldet als: Guest
Benutzer in diesem Thema : Keine
  Druckversion
Alle Foren >> [Top Motorrad Marken] >> SUZUKI >> Bandit 1200 / 1250 >> Startprobleme bei 6er Bandit Seite: [1]
Benutzer
Beitrag << vorheriger Beitrag   nächster Beitrag >>
Startprobleme bei 6er Bandit - 6.10.2004 1:56:00   
Odie

 

Beiträge: 73
Mitglied seit: 4.5.2007
Status: offline
Seit einiger Zeit kann ich nun das unangenehme Phänomen beobachten, dass meine gutes Bike manchmal einfach nicht anspringen will.

Folgender Sachverhalt:
Bike etwas länger (10Tage) od auch nur einen Tag in der Garage od outdoor,
Batterie voll (nach einigen gegenteiligen Vermutungen kanns das nicht sein),
Zündung an - Leerlauf - E-Starter,
der Starter läuft, nur der Motor springt nicht an,
Joker! nicht einmal ein Blubbern, auch nicht beim Drehen am Gasgriff,
nach 3-4mal probieren rotieren einmal die Zeiger wie bei "Zündung ein",
gut -> Batterie nun zu schwach -> aufladen -> selbe Prozedur -> wieder nix,
nochmal, und plötzlich "tata",
kann aber auch sein, dass einen Tag nicht geht.

zuerst vermutete ich, die Batterie wird nich ordentlich gelade, aber das ist es nicht. Batterie wird ordentlich geladen u der STarter bekommt auch genug Saft.
Sinds die KErzen? Der Kraftstofffilter? Ich weiß es nicht.
Es hört sich so an (z.Zt.) als ob kein Sprit entzündet wird.

haha =>:-b,
Auftankt is u ich kann sogar den VErgaser fluten, doch das nutzt auch nix.

Wer weiß Rat?
Bin schon etwas verzweifelt, weils meistens auftritt, wenn i's Bike dringend brauch.
Private Nachricht senden Post #: 1
das beseitigt zwar das prob nicht.... - 6.10.2004 7:00:00   
littlemonster

 

Beiträge: 404
Mitglied seit: 9.5.2006
Status: offline
aber du kannst dir ja eine dose starthilfespry vom forstinger irgendwo hinlegen!

mit dem springts auf alle fälle an- es sei denn sie bringt aus welchen gründen auch immer keinen zündfunken oder so.

also wäre die reihenfolge dann so: starten probieren (mit choke, überhaupt bei den temperaturen). wenns nicht geht choke gezogen lassen starthilfespray in den luftfilter sprühen und gleichzeitig starten. dann sollte sie kommen und am choke weiterlaufen.

eine echte lösung des probs ist das aber (leider) auch net.

obenbleiben!
günter

(in Bezug auf Odie)
Private Nachricht senden Post #: 2
klingt , als ob - 6.10.2004 7:26:00   
dasu

 

Beiträge: 382
Mitglied seit: 19.3.2004
Status: offline
die Batterie schon alt und schwach wäre

dasu

(in Bezug auf Odie)
Private Nachricht senden Post #: 3
Funke springt nicht über - 7.10.2004 0:29:00   
Odie

 

Beiträge: 73
Mitglied seit: 4.5.2007
Status: offline
kann ich mir momentan am ehersten vorstellen.
Heut war alles voll i.O. , aber nit verschrein! *g*

thx

(in Bezug auf littlemonster)
Private Nachricht senden Post #: 4
ist aber immer voll - 7.10.2004 0:30:00   
Odie

 

Beiträge: 73
Mitglied seit: 4.5.2007
Status: offline
auch wenn ich zeitweise mich sehr mit diesem GEdanken angefreundet hab.

(in Bezug auf dasu)
Private Nachricht senden Post #: 5
batterie... - 7.10.2004 6:11:00   
littlemonster

 

Beiträge: 404
Mitglied seit: 9.5.2006
Status: offline
kann hinüber sein obwohl du mit einem voltmeter misst, dass sie die üblichen 12,5-13V hat. wenn man die batterie dann acuh nur mässig belastete bricht die spannugn ein und die leistung ist weg.
sowas kann man normalerweise nur mit einem beklastungstester messen (öamtc und co haben das überall).

günter

(in Bezug auf Odie)
Private Nachricht senden Post #: 6
also - 7.10.2004 9:02:00   
dasu

 

Beiträge: 382
Mitglied seit: 19.3.2004
Status: offline
wenn die Batterie nach 3 - 4 Startversuchen nicht mehr will , ist sie weit davon entfernt , tatsächlich in Ordnung und voll zu sein !
Wie alt ist sie übrigens ?
Tatsache ist jedenfalls , dass bei den derzeitigen herbstlichen Temperaturverhältnissen (stehts im Freien?) das Motoröl zäher ist , mehr Strom zum Drehen des Starters benötigt wird und sich dieser auch langsamer dreht , vor allem mit einer schwachen Batterie ;
bleibt dann nimmer viel übrig für gscheite Zündfunken ;
ach ja - Sprit wird trotzdem bei jeder Drehung des Starters in den Brennraum eingesaugt und nicht gezündet , Luftgemisch stimmt dann nicht mehr und das Werkl springt immer schlechter an , bzw. säuft ab ;
überbrück einmal deine Batterie mit einer anderen - kann ruhig von einem Auto sein - und starte dann ; wenn sich ein Unterschied feststellen lässt , ists die Batterie.

dasu

(in Bezug auf Odie)
Private Nachricht senden Post #: 7
Habe das selbe Problem mit 1200er Bandido !!! - 7.10.2004 10:55:00   
HotznPlotz

 

Beiträge: 16
Mitglied seit: 19.7.2003
Status: offline
Exakt das selbe Problem plagt mich auch. Und die Sauzechn von Motorrad hüpft dann auch wirklich in den ungünstigsten Momenten nicht an - könnts herfotzen !!

Mach es wie ich - verkaufen !!

Liebe Grüße,

Hotzn aka Davide

(in Bezug auf Odie)
Private Nachricht senden Post #: 8
bin dabei - 10.10.2004 2:03:00   
Odie

 

Beiträge: 73
Mitglied seit: 4.5.2007
Status: offline
Die "Neue" is scho im Haus!
An sich is ja a sehr braves RAdl, nur hin u wieder tritt dieses nervige Verhalten, meist sehr ungünstig auf.

Andere Lösung hast nicht gefunden?
Grüße

(in Bezug auf HotznPlotz)
Private Nachricht senden Post #: 9
Lass ich auf jeden Fall überprüfen - 10.10.2004 2:05:00   
Odie

 

Beiträge: 73
Mitglied seit: 4.5.2007
Status: offline
BEim Service möcht ich, dass die Batterie mit dem Belastungsmesser überprüft wird.
Mal schaun was dabei rauskommt!
Danke

(in Bezug auf littlemonster)
Private Nachricht senden Post #: 10
super Idee! - 10.10.2004 2:08:00   
Odie

 

Beiträge: 73
Mitglied seit: 4.5.2007
Status: offline
Das mit dem Überbrücken is ne super Idee, thx!
Nunja, die Batt hat scho knapp 3 JAhr am buckel (soweit die Info vom Vorbesitzer).
Wenns übernacht im Freien steht, dann bemerk ich das stärker, richtig.

Aber, dass da der Funken garnicht überspring?!
Also doch wieder Batterie-Problem!!?

I werds testen!

greetz

(in Bezug auf dasu)
Private Nachricht senden Post #: 11
a motorradl verkaufn weils net anspringt...??? - 10.10.2004 14:41:00   
whatsup


Beiträge: 1212
Mitglied seit: 1.8.2003
Status: offline
verkaufst auch dei auto wenns radio hin is..gg?

also meine 12er springt seit 4 jahren immer an und den choke kann ich am besten sofort wenn ich weg fahr wieder rein geben...!

..hör aber auch das erste mal von solchen problemen...

lg whats

(in Bezug auf HotznPlotz)
Private Nachricht senden Post #: 12
ich werde es nachtragen ... - 10.10.2004 18:45:00   
HotznPlotz

 

Beiträge: 16
Mitglied seit: 19.7.2003
Status: offline
... denn die mopetten steht gerade beim motorrad-onkel-doktor. aber zum bereits geschehenen: einmal spinnte der starter, einmal war es die elektrik, das andere mal waren die kerzen geflutet und das weitere mal sind es die luftfilter. es ist komplett egal, bandidos sind halt einfach billig-motorräder und da muss man halt mit einbussen rechnen. aber natürlich gibt es auch bei anderen motorradln montagsprodukte. vielleicht haben ausgerechnet wir eines (gehabt).

lg, davide

(in Bezug auf Odie)
Private Nachricht senden Post #: 13
schön für dich ... - 10.10.2004 18:51:00   
HotznPlotz

 

Beiträge: 16
Mitglied seit: 19.7.2003
Status: offline
... dass dein motorrad seit vier jahren immer anspringt !!!

und zu deinem triumphalen vergleich: wenn mein autoradio kaputt ist, verkaufe ich nicht mein auto, sondern das radio.

Hotzn


(in Bezug auf whatsup)
Private Nachricht senden Post #: 14
Auto wird verkauft, - 11.10.2004 21:15:00   
Odie

 

Beiträge: 73
Mitglied seit: 4.5.2007
Status: offline
wenn der Aschenbecher voll ist! *ggg*

=>;-)
nice day

(in Bezug auf whatsup)
Private Nachricht senden Post #: 15
oder - 11.10.2004 22:33:00   
Onkel4ever


Beiträge: 46906
Mitglied seit: 12.7.2002
Status: offline
der Tank leer ist ;-))

(in Bezug auf Odie)
Private Nachricht senden Post #: 16
alles wieder bestens - 25.10.2004 11:52:00   
Odie

 

Beiträge: 73
Mitglied seit: 4.5.2007
Status: offline
dennoch verkauf ich das gute Stück, weil ich mir was stärkeres zugelegt hab!

http://www.1000ps.at/gebrauchte_detail.asp?id=58479

(in Bezug auf Odie)
Private Nachricht senden Post #: 17
diese blaue - 25.10.2004 19:27:00   
erpelito

 

Beiträge: 5248
Mitglied seit: 5.5.2003
Status: offline
bandit auf dem buidl hat mich am pann-ring mörderisch abgedrängt! komm sag einmal, wie heisst denn du, wo wohnst denn du lausbub? wissen deine eltern wie du moped fährst? was sagt deine freundin dazu?

lass' dich ja nimmer erwischen, sonst zahlst einen topfinger ;-)

grüsse an den neo-triple-treiber
e.


(in Bezug auf Odie)
Private Nachricht senden Post #: 18
Bei meinem Freund seiner 6er dasselbe: - 26.10.2004 19:36:00   
Rockford

 

Beiträge: 3787
Mitglied seit: 24.8.2002
Status: offline
autsch - scheissgramatik - da sinds immer die Kerzen, die er putzt, dann gehts wieder...

Rock

(in Bezug auf Odie)
Private Nachricht senden Post #: 19
Seite:   [1]
Alle Foren >> [Top Motorrad Marken] >> SUZUKI >> Bandit 1200 / 1250 >> Startprobleme bei 6er Bandit Seite: [1]
Direkt zu:





Neue Beiträge gelesene Beiträge
TOP Thema neue Beiträge TOP Thema gelesene Beiträge
Gesperrtes Thema neue Beiträge Gesperrtes Thema gelesene Beiträge
no Beitrag hinzufügen
no Beitrag beantworten
no Neue Abstimmung
no Stimme abgeben
no Eigene Beiträge löschen
no Eigene Themen löschen
no Beitragsbewertung