RSV Mille Ausgleichsbehälter Voll

 
Verwandte Themen anzeigen: (in diesem Motorrad Forum | in allen Motorrad Foren)
Angemeldet als: Guest
Benutzer in diesem Thema : Keine
  Druckversion
Alle Foren >> [Top Motorrad Marken] >> APRILIA >> RSV Mille Ausgleichsbehälter Voll Seite: [1]
Benutzer
Beitrag << vorheriger Beitrag   nächster Beitrag >>
RSV Mille Ausgleichsbehälter Voll - 10.4.2014 12:02:46   
Kesa83

 

Beiträge: 3
Mitglied seit: 10.4.2014
Status: offline
Hallo Freunde,
Bin jetzt auch stolzer Besitzer einer Mille (ME) erstzulassung 2000

So hab schon gegoogelt foren Durchsucht etc. aber irgendwie is das nich mein Problem.

Also wenn ich ein paar meter gefahren bin ca. 10km dann is ausgleichsbehälter voll und im Kühlsystem leer, un der rest is in der Verkleidung.

alles Richtig entlüftet aber nix, Thermostat ausgebaut und mit wasser Übergossen macht bis zum anschlag auf, lüfter laufen, wasserpumpe dreht.

bei laufendem motor einfüll deckel geöffnet und gashahn auf, keine Blasen kein Überkochen zylinder von innen trocken..

Temperatur während der fahrt ca. 70 - 78 grad.

also eigentlich alles gut...

habt ihr eine idee ???
bitte helft mir..
Sooo Folgendes gemacht :

Kühlwasser Raus, Thermostat geprüft, Lüfter Geprüft, Kühler Geprüft (werden beide warm ) Frisches Kühlwasser rein, alle Kühlerschläuche auf sitz geprüft, CO Leak detektor Test durchgeführt bei 70 °C leichte verfärbung leicht Grünlich also alles I.O. , CO test mit Abgastester im Abgas und im einfüllstutzen geprüft I.O., heute 15 KM gefahren Temperatur 79 Grad deckel vom Ausgleichsbehälter auf, und was steigt 2 mal vollgas gegeben, es sieht aus als wenn das kühlwasser direkt im ausgleichsbehäter gespühlt wird. hab jetzt einen neuen Deckel bestellt, hat denn sonst niemand eine Idee.

Bevor ich Vollkasko mach und 5 liter Benzin kauf.



danke für eine Antwort


Danke gruß Sascha
Private Nachricht senden Post #: 1
.... - 10.4.2014 13:33:40   
Mayerpeter6

 

Beiträge: 7096
Mitglied seit: 24.3.2006
Wohnort: hubraum statt wohnraum
Status: offline

quote:

ORIGINAL: Kesa83

Hallo Freunde,
Bin jetzt auch stolzer Besitzer einer Mille (ME) erstzulassung 2000

So hab schon gegoogelt foren Durchsucht etc. aber irgendwie is das nich mein Problem.

Also wenn ich ein paar meter gefahren bin ca. 10km dann is ausgleichsbehälter voll und im Kühlsystem leer, un der rest is in der Verkleidung.

alles Richtig entlüftet aber nix, Thermostat ausgebaut und mit wasser Übergossen macht bis zum anschlag auf, lüfter laufen, wasserpumpe dreht.

bei laufendem motor einfüll deckel geöffnet und gashahn auf, keine Blasen kein Überkochen zylinder von innen trocken..

Temperatur während der fahrt ca. 70 - 78 grad.

also eigentlich alles gut...

habt ihr eine idee ???
bitte helft mir..
Sooo Folgendes gemacht :

Kühlwasser Raus, Thermostat geprüft, Lüfter Geprüft, Kühler Geprüft (werden beide warm ) Frisches Kühlwasser rein, alle Kühlerschläuche auf sitz geprüft, CO Leak detektor Test durchgeführt bei 70 °C leichte verfärbung leicht Grünlich also alles I.O. , CO test mit Abgastester im Abgas und im einfüllstutzen geprüft I.O., heute 15 KM gefahren Temperatur 79 Grad deckel vom Ausgleichsbehälter auf, und was steigt 2 mal vollgas gegeben, es sieht aus als wenn das kühlwasser direkt im ausgleichsbehäter gespühlt wird. hab jetzt einen neuen Deckel bestellt, hat denn sonst niemand eine Idee.

Bevor ich Vollkasko mach und 5 liter Benzin kauf.



danke für eine Antwort


Danke gruß Sascha



i würd an neuen kühlerdeckel kaufen



greeeeeeez

_____________________________

-------/\-------
------//\\------
-----//--\\-----
--_//-- --\\_--
--\ (_---_) /--

(in Bezug auf Kesa83)
Private Nachricht senden Post #: 2
hm - 10.4.2014 15:41:54   
Kesa83

 

Beiträge: 3
Mitglied seit: 10.4.2014
Status: offline
den hab hab ich bestellt, also du tippst auch darauf ?

(in Bezug auf Mayerpeter6)
Private Nachricht senden Post #: 3
Jo - 10.4.2014 16:18:38   
kps_Pilgram1


Beiträge: 22560
Mitglied seit: 10.9.2008
Wohnort: Du mich auch!
Status: offline
Servas Kesa


Oiso Ideen hob i scho a poar ob Die aber Richtig sind , kann ich nur hoffen

was würde ich tun wenns mein Problem wäre ?

1 Kühlerdeckel Neu is a Gute idee.

2 Thermostat erneuern ,wel evtl hängt Er ja ab und zu .

3 Themperatur Geber ?...Vielleicht Übemittelt er Falsche Werte?...oder ist sonstwie defekt

4 Elektrik überprüfen -evtl Wackel Kontakt durch Gebrochenes Kabel , oder auch Oxidation , so das es manchmal Funktioniert und dann wida mal ned .

5 Thermostat Ausbauen . und Kühlsystem Abdrücken (Gibts a Gerätschaft dafür)...weil evtl hat Die Motor Kopfdichtung -bzw Die Kopfdichtungen an Defekt Desweiteren sonstige Dichtungen , Die mitm Kühlsystem zu tun haben ...das muß man Nicht Unbedingt einfach mitm Freien Auge erkennen können -Deswegen Der Vorschlag mitm Abdrücken .

6 Schlimmste Möglichkeit Die Zylinder haben Einen Oder Mehrere Haarisse, was ich auch schon mal Erlebt habe ...kommt zwar Selten vor , ist aber auch ned Gänzlich unbekannt bei Moppaln Dessen Motoren Gute Vibrationen abliefern ..

Des is Jetzn koa Schwarzmalerei meinaseits -sondern auch Nur paar Möglichkeiten , was mir dazu grod eingefallen ist .

Hoffentlich ists eh Nur da Kühlerdeckel ....

Erstamal den Neuen Einbaun , dann Probefahren dann weist eh schon mal mehr .

Lg Pg

_____________________________












(in Bezug auf Kesa83)
Post #: 4
.... - 11.4.2014 0:08:07   
Mayerpeter6

 

Beiträge: 7096
Mitglied seit: 24.3.2006
Wohnort: hubraum statt wohnraum
Status: offline

quote:

ORIGINAL: Pilgram1

Servas Kesa


Oiso Ideen hob i scho a poar ob Die aber Richtig sind , kann ich nur hoffen

was würde ich tun wenns mein Problem wäre ?

1 Kühlerdeckel Neu is a Gute idee.

2 Thermostat erneuern ,wel evtl hängt Er ja ab und zu .

3 Themperatur Geber ?...Vielleicht Übemittelt er Falsche Werte?...oder ist sonstwie defekt

4 Elektrik überprüfen -evtl Wackel Kontakt durch Gebrochenes Kabel , oder auch Oxidation , so das es manchmal Funktioniert und dann wida mal ned .

5 Thermostat Ausbauen . und Kühlsystem Abdrücken (Gibts a Gerätschaft dafür)...weil evtl hat Die Motor Kopfdichtung -bzw Die Kopfdichtungen an Defekt Desweiteren sonstige Dichtungen , Die mitm Kühlsystem zu tun haben ...das muß man Nicht Unbedingt einfach mitm Freien Auge erkennen können -Deswegen Der Vorschlag mitm Abdrücken .

6 Schlimmste Möglichkeit Die Zylinder haben Einen Oder Mehrere Haarisse, was ich auch schon mal Erlebt habe ...kommt zwar Selten vor , ist aber auch ned Gänzlich unbekannt bei Moppaln Dessen Motoren Gute Vibrationen abliefern ..

Des is Jetzn koa Schwarzmalerei meinaseits -sondern auch Nur paar Möglichkeiten , was mir dazu grod eingefallen ist .

Hoffentlich ists eh Nur da Kühlerdeckel ....

Erstamal den Neuen Einbaun , dann Probefahren dann weist eh schon mal mehr .

Lg Pg


da des gaunze wossa im ausgleichsbehölta laundet, und a über den dazugehörigen überlauf ausrinnt, kann NUR der scheiss deckl hin sein.

denk no amoi noch



greeeeez

_____________________________

-------/\-------
------//\\------
-----//--\\-----
--_//-- --\\_--
--\ (_---_) /--

(in Bezug auf kps_Pilgram1)
Private Nachricht senden Post #: 5
Geh - 11.4.2014 6:25:35   
kps_Pilgram1


Beiträge: 22560
Mitglied seit: 10.9.2008
Wohnort: Du mich auch!
Status: offline
quote:

ORIGINAL: Mayerpeter6



Erstamal den Neuen Einbaun , dann Probefahren dann weist eh schon mal mehr .

Lg Pg


da des gaunze wossa im ausgleichsbehölta laundet, und a über den dazugehörigen überlauf ausrinnt, kann NUR der scheiss deckl hin sein.

denk no amoi noch




Maya ...wos Blöckstn scho wida Deppat ummadumm ?...i hob eh Gschriebn Das Er am Besten amal Den Neuen Kühlerdeckl einbaun soll ...und dann wird ma schon sehen was es Alles Andere sein kann, oder eben nicht sein kann da Der Fehler behoben wurde , durchn Kühlerdeckel -UND DANN DENK DU NOCHAMAL NOCH .
..Nur des Begreift Dei Mechanisches Spaznhirn ned ...Empfehle Dir daher a kurze Excursion ins Aprilia Forum .de oder auch auf Italobikes Thema Kühl Probleme RSV .....Da Sind Viele Die über sowas Nachdenken ....Aber mit weit mehr Erfolg als hier herin.

Lg Pg





< Beitrag bearbeitet von Pilgram1 -- 11.4.2014 6:31:18 >


_____________________________












(in Bezug auf Mayerpeter6)
Post #: 6
.... - 11.4.2014 8:27:03   
Mayerpeter6

 

Beiträge: 7096
Mitglied seit: 24.3.2006
Wohnort: hubraum statt wohnraum
Status: offline
quote:

ORIGINAL: Pilgram1

quote:

ORIGINAL: Mayerpeter6



Erstamal den Neuen Einbaun , dann Probefahren dann weist eh schon mal mehr .

Lg Pg


da des gaunze wossa im ausgleichsbehölta laundet, und a über den dazugehörigen überlauf ausrinnt, kann NUR der scheiss deckl hin sein.

denk no amoi noch




Maya ...wos Blöckstn scho wida Deppat ummadumm ?...i hob eh Gschriebn Das Er am Besten amal Den Neuen Kühlerdeckl einbaun soll ...und dann wird ma schon sehen was es Alles Andere sein kann, oder eben nicht sein kann da Der Fehler behoben wurde , durchn Kühlerdeckel -UND DANN DENK DU NOCHAMAL NOCH .
..Nur des Begreift Dei Mechanisches Spaznhirn ned ...Empfehle Dir daher a kurze Excursion ins Aprilia Forum .de oder auch auf Italobikes Thema Kühl Probleme RSV .....Da Sind Viele Die über sowas Nachdenken ....Aber mit weit mehr Erfolg als hier herin.

Lg Pg







ich hab dich auch lieb


_____________________________

-------/\-------
------//\\------
-----//--\\-----
--_//-- --\\_--
--\ (_---_) /--

(in Bezug auf kps_Pilgram1)
Private Nachricht senden Post #: 7
womit - 11.4.2014 11:28:08   
ignaz1


Beiträge: 14783
Mitglied seit: 19.5.2005
Wohnort: Wien
Status: offline
quote:

ORIGINAL: Mayerpeter6

denk no amoi noch



greeeeez



_____________________________

Motorradfahren hebt Grenzen auf. Mensch und Maschine, Natur und Technik, alles wird eins.
Hubert Hirsch


(in Bezug auf Mayerpeter6)
Private Nachricht senden Post #: 8
... - 11.4.2014 11:31:50   
Mayerpeter6

 

Beiträge: 7096
Mitglied seit: 24.3.2006
Wohnort: hubraum statt wohnraum
Status: offline
quote:

ORIGINAL: ignaz1

quote:

ORIGINAL: Mayerpeter6

denk no amoi noch



greeeeez

womit



najo, da er mi glei aungflogn hot, hot er wohl ned mitkriagt auf wos i hinaus will ...
zeitweis glaub i der is wirklich so komisch



greeeeeez

_____________________________

-------/\-------
------//\\------
-----//--\\-----
--_//-- --\\_--
--\ (_---_) /--

(in Bezug auf ignaz1)
Private Nachricht senden Post #: 9
des san die komischen - 11.4.2014 11:37:48   
ignaz1


Beiträge: 14783
Mitglied seit: 19.5.2005
Wohnort: Wien
Status: offline
pulverl die er frisst

_____________________________

Motorradfahren hebt Grenzen auf. Mensch und Maschine, Natur und Technik, alles wird eins.
Hubert Hirsch


(in Bezug auf Mayerpeter6)
Private Nachricht senden Post #: 10
Geh wos - 11.4.2014 18:49:35   
kps_Pilgram1


Beiträge: 22560
Mitglied seit: 10.9.2008
Wohnort: Du mich auch!
Status: offline
quote:

ORIGINAL: ignaz1

des san die komischen pulverl die er frisst


Du Hoib Hinniche Monokl Tragende Oide- Vavaulte -Öl Dantlarische Blindschleichn ...Die Puifal Di i Eventuale Fressn könnte , wird so a Tumbe Proletn Natur wia DU ..sowiso Nia zu Gesicht bekommen ...Des is ofach Dei Karma ..da Beist Die Maus und a Anderes Viech Zeuchs sowiso koan Faden ab ...so ana Wia DU WIRD sey Glückliches Leben LAUNG- imma Aungnagelt aun am Fuaß ;im Kreis ummadumm rennan ..und auch Sey Leben Laung sich Genau DESWEGN darüba Beschwern- warums Eam Schwindlig wird . Und da Maya is sowiso a Depp ..weyla halt noch Jung is ..ned mehr und a ned weniga .


Ciirio Pg


< Beitrag bearbeitet von Pilgram1 -- 11.4.2014 18:54:39 >


_____________________________












(in Bezug auf ignaz1)
Post #: 11
So - 15.4.2014 15:03:23   
Kesa83

 

Beiträge: 3
Mitglied seit: 10.4.2014
Status: offline
http://www.aprilia-parts.nl/de/exploded-views/9/7663


Hallo also habe jetzt den Deckel getauscht und habe ma Stadtgezuckel simuliert, das heisst 1. Gang und 30 Km/h mit Stop and go, die anwohner haben schon Kopf geschüttelt .

So sie kam bei 8 °c aussentemp. grad so auf 90 grad hatte den ausgleichsbehälter ( s. Link ) im Bild Rechts oben auf Min abgelassen und kühlwasser in den einfüllstuzen Links eingefüllt, 20 Km gefahren, im stadtmodus kam dann wieder heim verkleidung runter und siehe da der stand im Ausgleichsbehälter weit über Max. so also selbe prozedur wasser im ausgleichsbehälter abgelassen, und oben wieder aufgefüllt, Schläuche Massiert ( so massiere ich net ma meine Besser Hälfte xD )

und siehe da Luftblässchen.

Moped Dann ma schräglage Recht und Links und immerwieder kommt luft, mach ich irgendwas falsch beim entlüften ?

ich werde noch wahnsinnig.

(in Bezug auf kps_Pilgram1)
Private Nachricht senden Post #: 12
Seite:   [1]
Alle Foren >> [Top Motorrad Marken] >> APRILIA >> RSV Mille Ausgleichsbehälter Voll Seite: [1]
Direkt zu:





Neue Beiträge gelesene Beiträge
TOP Thema neue Beiträge TOP Thema gelesene Beiträge
Gesperrtes Thema neue Beiträge Gesperrtes Thema gelesene Beiträge
no Beitrag hinzufügen
no Beitrag beantworten
no Neue Abstimmung
no Stimme abgeben
no Eigene Beiträge löschen
no Eigene Themen löschen
no Beitragsbewertung