Rj03 - Probleme nach Drosseln

 
Verwandte Themen anzeigen: (in diesem Motorrad Forum | in allen Motorrad Foren)
Angemeldet als: Guest
Benutzer in diesem Thema : Keine
  Druckversion
Alle Foren >> [Top Motorrad Marken] >> YAMAHA >> YZF-R6 >> Rj03 - Probleme nach Drosseln Seite: [1]
Benutzer
Beitrag << vorheriger Beitrag   nächster Beitrag >>
Rj03 - Probleme nach Drosseln - 29.12.2011 21:45:11   
duc172

 

Beiträge: 8
Mitglied seit: 29.12.2011
Status: offline
Hallo,
Nachdem ich meine Rj03 mit der originalen Yamaha Drossel auf 34 PS gedrosselt habe, läuft sie nicht mehr richtig.
Habe dann nochmals den Tank und den Luftfilter runter und gesehen, dass 2 Vergaser randvoll mit Sprit waren.
Über Nacht sind die Vergaser auch übergelaufen und der Sprit ist ausgelaufen.
Vor dem Drosseln hatte ich dieses Problem aber nicht.

Hoffe mir kann jemand von euch helfen.

Schonmal Danke & Gruß
Private Nachricht senden Post #: 1
schwimmer - 29.12.2011 22:59:52   
Mille


Beiträge: 415
Mitglied seit: 13.4.2009
Wohnort: Zeltweg
Status: offline
hört sich stark danach an das die schwimmer hängen, deswegen läuft si auch voller sprit. hasste den umbau selbst gemacht? wenn nicht, zurück zur werkstatt, die sollns gefälligst richten.

wenn doch selbst, dan nochmal auf, vielleicht hasste dreck bei den schwimmernadeln drinn, oder der schwimmer hat sich verfangen, verdreckt, steckt, oder änliches. der vergaser ist ein empfindlicher teil, selbst nach einem normalen umfaller kann schon mal ein schwimmer den dienst quittieren.

MfG

(in Bezug auf duc172)
Private Nachricht senden Post #: 2
schwimmer - 29.12.2011 23:03:15   
duc172

 

Beiträge: 8
Mitglied seit: 29.12.2011
Status: offline
Hab die Drossel selbst eingebaut.
Ja an das hatte ich auch schon gedacht, aber der Vergaser war ja nicht auseinander gebaut, nur von den Ansaugstutzen unten.
Kann da dann trotzdem irgendwie dreck in die Schwimmer gekommen sein ?

(in Bezug auf Mille)
Private Nachricht senden Post #: 3
die möglichkeit bestieht immer - 30.12.2011 1:35:30   
Mille


Beiträge: 415
Mitglied seit: 13.4.2009
Wohnort: Zeltweg
Status: offline
selbst wenn man einen vergaser nicht zerlegt liegt meistens dreck in den schwimmerkammern der sich in laufe der jahre angesammelt hat. und wenn man den dan ausbaut und dabei etwas dreht verteilt sich der dreck natürlich. Ist zumindest der einzige anhaltspunkt und ich hatte das schon öfters bei manchen bikes, oft half es nur die kammern abzulassen und etwas gegen die kammern zu klopfen bei anderen musst ich komplett reinigen. 

(in Bezug auf duc172)
Private Nachricht senden Post #: 4
die möglichkeit bestieht immer - 30.12.2011 12:41:10   
duc172

 

Beiträge: 8
Mitglied seit: 29.12.2011
Status: offline
Habe Die Schwimmer mal angeschaut, sehen aber gut aus, laufen sehr leicht, klemmen nirgends.
Habe vorsichtig oben in den Überlaufschlauch mit Druckluft geblasen, aus den 2 Vergasern, die nicht mit Sprit gefüllt waren, kam richtung Luftfilter aus den Düsen die Luft mit ein bisschen Sprit raus.
Bei den anderen beiden kam aber nichts.
Kann das sein, dass der Überlauf dort irgendwo verstopft ist??

(in Bezug auf Mille)
Private Nachricht senden Post #: 5
stand das bike längere zeit? - 30.12.2011 17:24:06   
Mille


Beiträge: 415
Mitglied seit: 13.4.2009
Wohnort: Zeltweg
Status: offline
würd mich interesieren. oder lief sie vorher komplett problemlos? werd mir bei zeiten das werkstatthandbuch von deiner mal zu gemüte führen, welches baujahr ist es den genau? Hab mit yamaha ansich nicht viel zu schaffen.

MfG

(in Bezug auf duc172)
Private Nachricht senden Post #: 6
stand das bike längere zeit? - 30.12.2011 18:05:00   
duc172

 

Beiträge: 8
Mitglied seit: 29.12.2011
Status: offline
Ja Bike stand ca 1 Jahr beim Vorbesitzer, als ich sie aber im September gekauft habe, lief sie bei der Probefahrt noch einwandfrei.Vergaser läuft ja aber seit dem Drosseln auch richtig über, also auf den Boden, dass war vorher ganz sicher nicht der Fall.
Werkstatthandbuch habe ich heruntergeladen, bringt mich aber nicht wirklich weiter.
Handelt sich um eine Yamaha R6 Rj03 Bj 99.

Gruß

(in Bezug auf Mille)
Private Nachricht senden Post #: 7
dichtungen - 30.12.2011 18:08:35   
Mille


Beiträge: 415
Mitglied seit: 13.4.2009
Wohnort: Zeltweg
Status: offline
was bei mir mal der fall war das die o-ringe im schwimmernadel sitz porös wurden, aber da reicht bei dir die standzeit nicht aus denke ich. werd mir mal da handbuch runterladen und selbst mal gucken. habs aber bei ner suzi mal erlebt das beim ersten einbau der vergaser überging, wir haben das ding wieder ausgebaut, nix gefunden und wieder eingebaut und auf einmal funkte alles... zum glück ist noch etwas zeit bis zum saisonstart. ^^

(in Bezug auf duc172)
Private Nachricht senden Post #: 8
dichtungen - 30.12.2011 22:01:40   
duc172

 

Beiträge: 8
Mitglied seit: 29.12.2011
Status: offline
Vielen Dank für die Hilfe, echt nett von dir !! :)
Joa werde morgen nochmal genau schauen, zusammenbauen und einfach nochmal versuchen.

(in Bezug auf Mille)
Private Nachricht senden Post #: 9
Alle 4 Vergaser - 2.1.2012 21:19:06   
duc172

 

Beiträge: 8
Mitglied seit: 29.12.2011
Status: offline
Habe heute die r6 nochmal zusammengebaut und versucht sie zu starten.
Habe gesehen, dass der Sprit, wenn man die Zündung anmacht, direkt in die Zylinder läuft.
Außerdem sind alle 4 Vergaser vollgelaufen, dass letzte mal war wahrscheinlich, wiel sie ne weile schräg gestanden ist und der Sprit dann rüber in die 2 linken gelaufen ist.
Die Benzinpumpe pumpt auch immer wenn ich die Zündung neu anmache, baut kein Druck auf ?



(in Bezug auf duc172)
Private Nachricht senden Post #: 10
Seite:   [1]
Alle Foren >> [Top Motorrad Marken] >> YAMAHA >> YZF-R6 >> Rj03 - Probleme nach Drosseln Seite: [1]
Direkt zu:





Neue Beiträge gelesene Beiträge
TOP Thema neue Beiträge TOP Thema gelesene Beiträge
Gesperrtes Thema neue Beiträge Gesperrtes Thema gelesene Beiträge
no Beitrag hinzufügen
no Beitrag beantworten
no Neue Abstimmung
no Stimme abgeben
no Eigene Beiträge löschen
no Eigene Themen löschen
no Beitragsbewertung