Probleme mit dem Schalten und Kuppeln!

 
Verwandte Themen anzeigen: (in diesem Motorrad Forum | in allen Motorrad Foren)
Angemeldet als: Guest
Benutzer in diesem Thema : Keine
  Druckversion
Alle Foren >> [Top Motorrad Marken] >> KAWASAKI >> Versys / KLE >> Probleme mit dem Schalten und Kuppeln! Seite: [1]
Benutzer
Beitrag << vorheriger Beitrag   nächster Beitrag >>
Probleme mit dem Schalten und Kuppeln! - 19.4.2005 21:10:00   
timbersports

 

Beiträge: 309
Mitglied seit: 12.2.2005
Status: offline
Hallo Leute!

Hab jetzt eine Kawa KLE die mir Sorgen macht.
Und zwar kann ich keinen Gang mehr einlegen.
Lässt sich einfach nicht schalten.
Sonst kann ich aber einen Gang einlegen (eben auch ohne Kuppeln).
Ich glaube nicht das es an der Kupplung liegt oder?
Verschlissen kann die Kupplung ja nicht sein sonst würde sie ja rutschen oder?
Bin für Eure Hilfe sehr dankbar.

Eine sturzfreie Saison wünscht timbersports.
Private Nachricht senden Post #: 1
definier - 19.4.2005 21:29:00   
BonnyandClyde


Beiträge: 11070
Mitglied seit: 29.8.2003
Status: offline
des mal so dass man es auch versteht, so is des zu undurchsichtig.

lg B&C

(in Bezug auf timbersports)
Private Nachricht senden Post #: 2
Also die Sache schaut so aus: - 19.4.2005 21:47:00   
timbersports

 

Beiträge: 309
Mitglied seit: 12.2.2005
Status: offline
Hallo!

Also die Sache schaut so aus:
Der Motor läuft ganz normal.
Nur wenn ich einen Gang einlegen will, würg ich die Maschine sofort ab.
Da kann ich Kuppeln was ich will, die Kupplung rückt einfach nicht aus.
Schleifen tut sie nicht, sonst würd der Motor ja weiter laufen. Also die Beläge scheinen in Ordnung zu sein.

(in Bezug auf BonnyandClyde)
Private Nachricht senden Post #: 3
Seitenständer - 19.4.2005 21:49:00   
michi78

 

Beiträge: 13
Mitglied seit: 23.5.2004
Status: offline
Hast du den Seitenständer dabei eingeklappt???

(in Bezug auf timbersports)
Private Nachricht senden Post #: 4
öl gewechselt? - 19.4.2005 21:51:00   
ronnyxjr


Beiträge: 824
Mitglied seit: 26.4.2003
Status: offline
falls du einen ölwechsel gemacht hast und ein falsches öl eingefüllt hast könntest probleme mit der kupplung bekommen.
lg.ronny

(in Bezug auf timbersports)
Private Nachricht senden Post #: 5
i geh davon aus - 19.4.2005 22:24:00   
BonnyandClyde


Beiträge: 11070
Mitglied seit: 29.8.2003
Status: offline
dass du motorradfahren kannst, womit ma den blödsinn der unteren Postings vergessen. Es gibt da ein paar Möglichkeiten.

1. Kupplungsspiel passt nicht, solltest aber selbst merken.

2. Der Kupplungskorb ist eingeschlagen, dadurch bleibt eine oder mehrere Scheiben hängen und geben nichtmehr frei.

3. Eine Lammele ist verbogen und wirkt wie eine Feder und gibt die Kupplung ned frei.

4. Wenn sie zerlegt war, falsch verbaute Distanzscheibe.

5. Schalter vom Seitenständer defekt, stirbt dann aber normal ab ohne rucker.

6. Kupplung abgenutzt, dadurch passt die Einstellung überhaupt nicht.

check das mal

lg Clyde

(in Bezug auf timbersports)
Private Nachricht senden Post #: 6
was hat der seitenständer mit der kupplung zu tuhn? - 19.4.2005 22:33:00   
stevy64

 

Beiträge: 6068
Mitglied seit: 27.5.2003
Status: offline
lg STEVY!

(in Bezug auf michi78)
Private Nachricht senden Post #: 7
für mich - 19.4.2005 22:35:00   
stevy64

 

Beiträge: 6068
Mitglied seit: 27.5.2003
Status: offline
höhrt sich das so an,als ob dein kupplungsseil schlecht eingestellt ist. d.h zu viel spiel!
aber ferndiagnosen sind selten zutreffend!
lg STEVY!

(in Bezug auf timbersports)
Private Nachricht senden Post #: 8
na da hast ihm ehh die ganze litanei - 19.4.2005 22:39:00   
stevy64

 

Beiträge: 6068
Mitglied seit: 27.5.2003
Status: offline
geschrieben!
ist echt fein wenn jemand konstruktive beiträge schreibt,grade jetzt wo echt jeder auf jedem herumhackt!
lg STEVY!

(in Bezug auf BonnyandClyde)
Private Nachricht senden Post #: 9
Hi Steve - 19.4.2005 23:01:00   
BonnyandClyde


Beiträge: 11070
Mitglied seit: 29.8.2003
Status: offline
ma sollt scho wissen in welchen Forum man grad schreibt. In Tratsch und Klatsch is schon okay, ebenso beim Profisport, da jeder wen andern als Idol sieht, aber in einem Technikforum denk ich hat des nix verloren, obwohl ich mich auch schon massiv verteidigen musste. Es gibt eben Dinge die sind wie sie sind und da gibts nix zu deuteln.

lg B&C

(in Bezug auf stevy64)
Private Nachricht senden Post #: 10
not aus - 19.4.2005 23:06:00   
roland99

 

Beiträge: 1732
Mitglied seit: 5.3.2002
Status: offline
bei ausgefahrenen seitenständer wenn nicht leerlauf dh. sofort beim einlegen der 1sten auch bei gezogener kupplung stirbt das ding ab, kleiner schalter am ständer bei ringprofis meist überbrückt um keine aussetzer bei welligen kurvenfahrten zu haben.

gruß

(in Bezug auf stevy64)
Private Nachricht senden Post #: 11
probier mal - 19.4.2005 23:14:00   
roland99

 

Beiträge: 1732
Mitglied seit: 5.3.2002
Status: offline
wenn es ruckelt beim einlegen des ganges ob du mit eingelegtem gang und gezogener kupplung das motorrad wenn auch schwerer schieben kannst

wenn es nicht ruckelt ein mos2 kontaktspray auf das bewegliche teil (zapfen) deines kontaktschalters beim seitenständer, paar mal reindrücken und wiederholen

gruß

(in Bezug auf timbersports)
Private Nachricht senden Post #: 12
bitte wach auf!!!!!! - 19.4.2005 23:26:00   
stevy64

 

Beiträge: 6068
Mitglied seit: 27.5.2003
Status: offline
der kontakt beim ständer unterbrich nur die zündung!! das hat doch mit der kupplung nix, aber auch gar nix zu tuhn?
weist du eigentlich was du da anrichtest,wennst
so einen schwachsinn schreibst?
wieviele junge hier im forum gibts,die was wissen wollen, und du erklärst ihnen einen absoluten blödsinn?

(in Bezug auf roland99)
Private Nachricht senden Post #: 13
das weis ich schon!! - 19.4.2005 23:34:00   
stevy64

 

Beiträge: 6068
Mitglied seit: 27.5.2003
Status: offline
meistens bindens bei den rennen den ständer mit an kabelbinder an den rahmen.
aber das hat nix mit der kupplung zu tuhn!!!!
weil entweder ist der bock aus in der selben sekunde,wegen ständerschalter , aber sein problem ist ja ,das sie ned trennt!!!
lg STEVY!
und da hats der "bonny and clide" ehh bestens beschrieben was da alles hin sein könnte!

(in Bezug auf roland99)
Private Nachricht senden Post #: 14
bin schon wach - 19.4.2005 23:43:00   
roland99

 

Beiträge: 1732
Mitglied seit: 5.3.2002
Status: offline
kannst bei meiner ausprobieren :

bike läuft mit ausgeklappten seitenständer
du ziehst die kupplung
du hältst die kupplung
du gibst die erste rein - motor aus - obwohl du die kupplung noch gezogen hast völlig ruckfrei noch bevor du überhaupt dran denken kannst die kupplung auszulassen. (mikroschalter an kupplung in verbindung mit schalter am seitenständer)

das sollte deine frage was der seitenständer mit der kupplung zu tun hat beantworten

(anders die bandit serie, die lässt sich ohne gezogener kupplung gar nich starten)

es ist nicht alles hd was 2 radln hat

gruß

(in Bezug auf stevy64)
Private Nachricht senden Post #: 15
punkt 4 - 19.4.2005 23:45:00   
ZRXIIOOR


Beiträge: 2137
Mitglied seit: 26.3.2005
Wohnort: Graz
Status: offline
hört si sehr verdächtig an für mi..

aba was bin scho i *gg*

Lg Wene

na bitte hab i ano mein Senf dazu gebn

(in Bezug auf BonnyandClyde)
Private Nachricht senden Post #: 16
muss mich entschuldigen - 19.4.2005 23:58:00   
stevy64

 

Beiträge: 6068
Mitglied seit: 27.5.2003
Status: offline
aber im zusammenhang mit dem thread,hab ich das anders interpretiert!
hast natürlich recht. aber bei meinen vorherigen bikes war es so:du musstest kuppeln,um zu starten. da war es egal ob ständer oder ned!
und es gab auch einige kolegen,die mit ausgeklappten ständer um die ecke fuhren,aber ned weit!

(in Bezug auf roland99)
Private Nachricht senden Post #: 17
passt schon - 20.4.2005 0:07:00   
roland99

 

Beiträge: 1732
Mitglied seit: 5.3.2002
Status: offline
bin auch schon mal mit meiner kawa mit ständer weggefahren,weiß aber gar nicht ob ich bis zum eck gekommen bin :-)
hab nur gemeint bevor ich mir großartig sorgen mach und wild aufschraub check ich mal wo's liegt und dafür müsste ein schieben bei gezogener kupplung und gang drinnen reichen um festzustellen wo der hund liegt.


gruß

(in Bezug auf stevy64)
Private Nachricht senden Post #: 18
Danke für die Tips! - 20.4.2005 15:38:00   
timbersports

 

Beiträge: 309
Mitglied seit: 12.2.2005
Status: offline
Also ich fahr schon 12 Jahre Motorrad und davor habe ich auch schon Kleinmotorräder und Moped gehabt.
Ich glaub also schon das ich fahren kann.

Vielen Dank für Eure Beiträge.
Im Moment helfen mir die Tips von BonnyandClyde am ehesten weiter.

Das Spiel am Seilzug passt, zerlegt war sie auch nicht und der Seitenständerschalter fällt auch weg.
Den rest werd ich mir dann mal ansehen.

Falls noch jemad Tips und Ratschläge hat, bitte weiterhin schreiben.

Eine sturzfreie Saison wünscht timbersports.

(in Bezug auf BonnyandClyde)
Private Nachricht senden Post #: 19
vielleicht einfache lösung - 20.4.2005 16:56:00   
koasa

 

Beiträge: 2294
Mitglied seit: 28.8.2002
Status: offline
so etwas ähnliches ist mir auch schon passiert. allerdings war nur ein steinchen zwischen schalthebel und rahmen eingeklemmt. also schau mal nach, ob der schalthebel durch ir´gendetwas blockiert ist

grüsse
"koasa"

(in Bezug auf timbersports)
Private Nachricht senden Post #: 20
hab bei meiner KLE - 20.4.2005 18:01:00   
baupi

 

Beiträge: 296
Mitglied seit: 17.9.2004
Status: offline
(die ich aber eher selten bewege) seit voriger Saison ähnliche Probleme. Beim Einlegen des ersten Ganges wird der Motor abrupt abgewürgt.
Ich hab dann das (nicht gestartete) Motorrad einfach hin und herbewegt bis die Kupplung den Kraftfluss wirklich unterbrochen hat.

Danach Mopped gestartet und das Schalten hat auch funktioniert. Wirklich behoben habe ich das Problem allerdings noch nicht, aber in den nächsten Wochen wird es mal gründlich zerlegt (hoffentlich)
Ich kann die Lösung + anfallenden Kosten falls von Interesse hier natürlich posten.
Mein Verdacht liegt eher, dass die Kupplung einfach "end of life" is.

Das post hilft Dir zwar nicht viel aber zumindest bist Du nicht alleine auf dieser Welt mit derartigen Problemen ;-)

greets
baupi

(in Bezug auf timbersports)
Private Nachricht senden Post #: 21
Dein Problem dürfte darin - 20.4.2005 18:55:00   
HariTheCruiser

 

Beiträge: 6879
Mitglied seit: 30.4.2003
Status: offline
liegen, dass das falsche Motoröl die Kupplungslamellen verklebt, wenn es kalt ist. 2 Mal Ölwechsel (in den richtigen Abständen und mit richtigem Öl) sollte Abhilfe schaffen. Bis dahin ein fach vor dem Gang-Einlegen einmal am Gas zupfen. Ruckt zwar etwas mehr, hilft aber, die Verbindung zu trennen.
Haftung für 100%iges funzen ausgeschlossen, da Ferndiagnose, kenne das Problem aber. ;-)
lG
HTC

(in Bezug auf baupi)
Post #: 22
Zusatz: - 20.4.2005 18:59:00   
HariTheCruiser

 

Beiträge: 6879
Mitglied seit: 30.4.2003
Status: offline
falsches Öl eingefüllt!

Bei Enduros kann das genau zu diesen Probs führen, weil sich die Lamellen verkleben.

Abhilfe siehe hier:
http://www.1000ps.at/forum/fb.asp?m=1373690

Ansonst wie immer sehr gut aufgezählt. ;-)
lG
HTC

(in Bezug auf BonnyandClyde)
Post #: 23
Danke für die Info, - 20.4.2005 20:38:00   
baupi

 

Beiträge: 296
Mitglied seit: 17.9.2004
Status: offline
könnte auch durchaus stimmen, da das letzte Service (& Ölwechsel) nicht selbst von mir durchgeführt wurde.
Aber wie gesagt muss sowieso etwas mehr gemacht werden (Steuerkettenspanner geprüft, Ventile einstellen) und da werd ma sich die Kupplung mal im Detail ansehen.

ein gemütliches cruisen wünschender und auf gutes Wetter fürs wochenende hoffender
baupi

(in Bezug auf HariTheCruiser)
Private Nachricht senden Post #: 24
is ma klar - 20.4.2005 23:01:00   
BonnyandClyde


Beiträge: 11070
Mitglied seit: 29.8.2003
Status: offline
kenns aber nur in de wenigsten Fälle, eher greift die Kupplung ned sondern rutscht.

lg B&C

(in Bezug auf HariTheCruiser)
Private Nachricht senden Post #: 25
schau mal und - 20.4.2005 23:03:00   
BonnyandClyde


Beiträge: 11070
Mitglied seit: 29.8.2003
Status: offline
wenns ned funzt melden, wenn ja ebenso will wissen was war.

lg B&C

(in Bezug auf timbersports)
Private Nachricht senden Post #: 26
Seite:   [1]
Alle Foren >> [Top Motorrad Marken] >> KAWASAKI >> Versys / KLE >> Probleme mit dem Schalten und Kuppeln! Seite: [1]
Direkt zu:





Neue Beiträge gelesene Beiträge
TOP Thema neue Beiträge TOP Thema gelesene Beiträge
Gesperrtes Thema neue Beiträge Gesperrtes Thema gelesene Beiträge
no Beitrag hinzufügen
no Beitrag beantworten
no Neue Abstimmung
no Stimme abgeben
no Eigene Beiträge löschen
no Eigene Themen löschen
no Beitragsbewertung