Probleme mit 50cc Quad´s?

 
Verwandte Themen anzeigen: (in diesem Motorrad Forum | in allen Motorrad Foren)
Angemeldet als: Guest
Benutzer in diesem Thema : Keine
  Druckversion
Alle Foren >> [1000PS Motorrad Community] >> Fahrtechnik >> Probleme mit 50cc Quad´s? Seite: [1]
Benutzer
Beitrag << vorheriger Beitrag   nächster Beitrag >>
Probleme mit 50cc Quad´s? - 17.9.2004 20:41:00   
1kps_Kalky

 

Beiträge: 2
Mitglied seit: 17.9.2004
Status: offline
Hi ich habe sehr viele Probleme mit meinem 50cc Quad Grab RS von Cpi. Bin ich der einzige oder geht es anderen auch so, auch anderen Markenso?
Private Nachricht senden Post #: 1
welche - 18.9.2004 8:23:00   
Jasper

 

Beiträge: 141
Mitglied seit: 23.1.2003
Status: offline
welche probleme hast denn?
beim aufsteigen vielleicht?


(in Bezug auf 1kps_Kalky)
Private Nachricht senden Post #: 2
einfach alles - 18.9.2004 19:28:00   
1kps_Kalky

 

Beiträge: 2
Mitglied seit: 17.9.2004
Status: offline
Vom Zündaussetzer übers Getriebeproblem bis zum undichten Blinker! Einfach alles was man sich vorstellen kann. PS: Verbrauch: 13L/100KM

(in Bezug auf Jasper)
Private Nachricht senden Post #: 3
kann nicht helfen - 18.9.2004 20:22:00   
Jasper

 

Beiträge: 141
Mitglied seit: 23.1.2003
Status: offline
kenn das teil nicht.

denk mal da muss sich wer schrauberfingern zulegen damit er glücklichwird :/

sorry

(in Bezug auf 1kps_Kalky)
Private Nachricht senden Post #: 4
Seite:   [1]
Alle Foren >> [1000PS Motorrad Community] >> Fahrtechnik >> Probleme mit 50cc Quad´s? Seite: [1]
Direkt zu:





Neue Beiträge gelesene Beiträge
TOP Thema neue Beiträge TOP Thema gelesene Beiträge
Gesperrtes Thema neue Beiträge Gesperrtes Thema gelesene Beiträge
no Beitrag hinzufügen
no Beitrag beantworten
no Neue Abstimmung
no Stimme abgeben
no Eigene Beiträge löschen
no Eigene Themen löschen
no Beitragsbewertung