Problem mit Batterie GSX R 1100

 
Verwandte Themen anzeigen: (in diesem Motorrad Forum | in allen Motorrad Foren)
Angemeldet als: Guest
Benutzer in diesem Thema : Keine
  Druckversion
Alle Foren >> [Top Motorrad Marken] >> BMW >> R1100R / R1150R / R1200R >> Problem mit Batterie GSX R 1100 Seite: [1]
Benutzer
Beitrag << vorheriger Beitrag   nächster Beitrag >>
Problem mit Batterie GSX R 1100 - 30.8.2004 12:49:00   
vekfalke

 

Beiträge: 6
Mitglied seit: 16.8.2004
Status: offline
Hi Burschn u. Mädls

Habe mir eine GSX R 1100 BJ 92 erst vor Kurzem gekauft.
Nach eine Woche fahren hat mir ein blinder PKW-Fahrer mein parkendes Bike ( ist eh nur kanariengelb ) umgestoßen.
Nach 5 Wochen Werkstatt wird jetzt die Batterie scheinbar nicht mehr geladen, dachte zuerst es liegt an der Batterie und habe eine neue gekauft,
diese entladet sich auch wieder auf ca 11 Volt und dann geht nichts mehr.

So meine eigentlichen Fragen:

Kann das vom Unfall sein ?
Ist es die Lichtmaschine ?
Habe ich eine Möglichkeit es selbst zu überprüfen ? Wenn ja wie ?


Danke für eure Tipps und Antworten

Falke

Private Nachricht senden Post #: 1
Antworten: - 30.8.2004 13:23:00   
sprachbox

 

Beiträge: 12806
Mitglied seit: 13.8.2003
Status: offline
Kann das vom Unfall sein ?

Ja.


Ist es die Lichtmaschine ?

Kann durchaus sein, ja.Vielleicht auch die Verkabelung.


Habe ich eine Möglichkeit es selbst zu überprüfen ? Wenn ja wie ?

Ja. Wenn der Motor läuft (ggf. mit Fremdhilfe starten, dann die Starthilfe komplett wegklemmen), dann muss die Batterie-Spannung auf knapp über 14V (bei mittlerer Drehzahl, kein Standgas!) ansteigen.


LG, Peter

(in Bezug auf vekfalke)
Private Nachricht senden Post #: 2
Regen ? - 30.8.2004 13:45:00   
vekfalke

 

Beiträge: 6
Mitglied seit: 16.8.2004
Status: offline
Danke Peter,

habe aber leider noch eine Frage. Das Bike ist am ersten Tag nach der Werkstatt super gelaufen bin ca. 200 Km gefahren, dann ist es 3 Tage im Regen gestanden und am 4. Tag ist sie mir nicht mehr angesprungen.
Kann es sein das es einen Schluss hat, der mir die Batterie aussaugt ?

Die Spannung habe ich schon mal geprüft hat sich bei mittlerer Drehzahl überhaupt nicht geändert ist auf ca 12, ... V geblieben erst als ich das Licht aufgedreht habe ist die Spannung gesunken.

Falke

(in Bezug auf sprachbox)
Private Nachricht senden Post #: 3
zwei einfache tipps - 30.8.2004 13:57:00   
steveman

 

Beiträge: 18132
Mitglied seit: 1.7.2003
Status: offline
dazu brauchst a messgerät und/oder a prüflamperl.

zuerst: voltmeter an die batterie anschliessen, moped anstarten. auf ca. 4500 bis 6000 raufdrehen. spannung muss auf mindestens 14,5 volt raufgehen und sollte höchstens 14,8 volt erreichen. ist dem so, ist die lichtmaschine wahrscheinlich in ordnung.

dann: moped abstellen, zündung aus. minuspol abschliessen. zwischen minuspol der batterie und dem minuskabel probierlamperl oder voltmeter anschliessen. lampe darf nicht brennen oder glimmen (voltmeter darf keine spannung anzeigen). falls doch saugt ein verbraucher deine batterie leer.

greets
steveman

(in Bezug auf vekfalke)
Private Nachricht senden Post #: 4
Regen sollte kein Thema sein. - 30.8.2004 14:05:00   
sprachbox

 

Beiträge: 12806
Mitglied seit: 13.8.2003
Status: offline
Wenn nach dem "Knaller" die LiMa (oder diverse Verbindungen zwischen der Ladeeinheit und der Batterie) kaputt gehen, dann ist die Batterie von den letzten "gut funktionierenden Betriebsstunden" eigentlich noch voll geladen, und man kann weiter fahren. Selbiges gilt, wenn eine neue (voll geladene) Batt. eingebaut wurde.

Somit kann man so lange ohne Probleme fahren, bis eben die Kapazität zu Ende ist.
Vergleiche: Rennbikes verzichten aus Gewichtsgründen auf die LiMa, die Batterie wird vor dem Rennen irgendwann mal geladen (gilt natürlich nicht für Langstrecke ;-)))


Wenn du nun dauernd 12V misst (unabhängig von der Motordrehzahl), dann steht glasklar fest, dass nicht mehr nachgeladen wird. Der Regen scheidet somit als Ursache für eventuelle "Kriechstrom-Entladungen" zu 100% aus, er hätte auf den eigentlichen normalen Ladevorgang keinen Einfluss.


Kannst eigentlich nur die Verbindungen zur LiMa checken. Eine Eigenreparatur selbiger ist schwierig.


Ist das Auto bekannt?? Dann wärs eh eine Versicherungssache. Ansonsten wird´s leider was kosten ...


Viel Erfolg,
Peter

(in Bezug auf vekfalke)
Private Nachricht senden Post #: 5
LiMa - 30.8.2004 16:26:00   
vekfalke

 

Beiträge: 6
Mitglied seit: 16.8.2004
Status: offline
Also danke auf jeden Fall für die Tipp´s.

War jetzt beim ÖAMTC und die haben festgestellt das es die LiMa oder der Regler ist.
Muss jetzt die LiMa ausbaun und schaun ob die Kohlen noch in Ordnung sind. Evt. schaun ob Regler in Ord. ist.??

Bin schon so sauer auf das Ding, habe sie mir im Juni gekauft und bin erst eine Woche gefahren ist doch zum Sche...

Weiss einer von euch wo man die Kohlen bzw.
LiMa ( Austausch ) bekommt ?



Falke

(in Bezug auf sprachbox)
Private Nachricht senden Post #: 6
Würde nicht - 30.8.2004 17:18:00   
sprachbox

 

Beiträge: 12806
Mitglied seit: 13.8.2003
Status: offline
unbedingt auf die Kohlen tippen, sondern eher auf den Regler selber - dessen Gleichrichter-Dioden könnten was abgekriegt haben.

Keine Ahnung, wo du wegen gebrauchtem Ersatzmaterial hingehst - am besten zu einem Motorrad-Teile-Tandler. Vorher vielleicht noch bei Suzuki fragen, welche Modelle die gleiche LiMa hatten, damit die Auswahl größer wird.

Dann am besten die ganze LiMa tauschen - net reparieren.

LG, Peter

(in Bezug auf vekfalke)
Private Nachricht senden Post #: 7
Seite:   [1]
Alle Foren >> [Top Motorrad Marken] >> BMW >> R1100R / R1150R / R1200R >> Problem mit Batterie GSX R 1100 Seite: [1]
Direkt zu:





Neue Beiträge gelesene Beiträge
TOP Thema neue Beiträge TOP Thema gelesene Beiträge
Gesperrtes Thema neue Beiträge Gesperrtes Thema gelesene Beiträge
no Beitrag hinzufügen
no Beitrag beantworten
no Neue Abstimmung
no Stimme abgeben
no Eigene Beiträge löschen
no Eigene Themen löschen
no Beitragsbewertung