NSR125 stirbt ab / springt nicht an

 
Verwandte Themen anzeigen: (in diesem Motorrad Forum | in allen Motorrad Foren)
Angemeldet als: Guest
Benutzer in diesem Thema : Keine
  Druckversion
Alle Foren >> [1000PS Motorrad Community] >> Motorradtechnik >> NSR125 stirbt ab / springt nicht an Seite: [1]
Benutzer
Beitrag << vorheriger Beitrag   nächster Beitrag >>
NSR125 stirbt ab / springt nicht an - 14.4.2005 9:41:00   
VFOUR

 

Beiträge: 1047
Mitglied seit: 20.12.2003
Status: offline
seit dem Auswintern macht die NSR eines Nachbars von mir Probleme:

Wenn sie anspringt, dann problemlos und hochdrehen lässt sie sich dann auch. Wenn man sie fährt, stirbt sie bei ca. 6000 - 7000 Turen ab. Danach springt sie auch nicht mehr an. Das war beide Male in dieser Woche so, wenn wir sie gestartet haben.

Gemacht haben wir:
Kerze - fast neu, leicht ölig (dürfte aber normal sein)
Zündung - Funken sind da
Benzin - rinnt aus dem Tank
Vergaser - schaut auf den ersten Blick gut aus (hab ihn nicht zerlegt)
Luftfilter - könnte schöner sein

Gemacht worden sind diesen Winter:
Zündkabel
Zündkerze

Hat irgendwer eine Idee, was ich als nächstes versuchen soll?

dB statt PS!
Private Nachricht senden Post #: 1
das klingt - 14.4.2005 9:55:00   
piotr

 

Beiträge: 3369
Mitglied seit: 1.9.2005
Status: offline
nach einem spritproblem... (hatte sowas bei meiner jawa) - rein optisch schein genug sprit zu kommmen, aber wennst gas gibst, reicht es nicht... vermutlich springt sie dann nach einiger zeit wieder an, wenn genug nachgeronnen ist...
abhilfe: benzinfilter im tank checken und vergaser reinigen (ordentlich mit druckluft durchblasen...)
lg piotr

(in Bezug auf VFOUR)
Private Nachricht senden Post #: 2
abgesoffen - 16.4.2005 14:59:00   
VFOUR

 

Beiträge: 1047
Mitglied seit: 20.12.2003
Status: offline
OK, jetzt bin ich ein paar Schritte weiter:

den Vergaser ist wunderschön
Benzinfilter ist geputzt
Benzinhahn kommt noch (wenn ich schon dabei bin)

sie springt an, läuft im Standgas. Wenn man sie etwas höher dreht, säuft sie ab (dann ist die Kerze nass). Eine neue Kerze wäre mittlerweile sicher angebracht, ist aber am Wochenende nicht so leicht. Nachdem sie genug Sprit zum Absaufen hat, sollte sie auch genug zum laugen bekommen (oder nicht). Ich tippe momentan auf die Zündung (Kerze/Zündspule/Zündkabel).

Fällt jemandem noch etwas ein?

dB statt PS!

(in Bezug auf VFOUR)
Private Nachricht senden Post #: 3
Versuch war es wert - 16.4.2005 15:00:00   
VFOUR

 

Beiträge: 1047
Mitglied seit: 20.12.2003
Status: offline
danke für den Tip, aber das dürfte es nicht gewesen sein.

dB statt PS!

(in Bezug auf piotr)
Private Nachricht senden Post #: 4
neuer versuch: - 17.4.2005 9:18:00   
piotr

 

Beiträge: 3369
Mitglied seit: 1.9.2005
Status: offline
nadelposition korrekt? schwimmerniveau korrekt? schließen die schwimmerventile (ev, mit ventilschleifpaste VORSICHTIG!!!!) einschleifen...
ps: habe jetzt auch gerade 2 tage mit dem versifften versager meiner yamaha gekämpft *ggg*
lg piotr

(in Bezug auf VFOUR)
Private Nachricht senden Post #: 5
Hast du ... - 17.4.2005 9:52:00   
Schlucki


Beiträge: 5745
Mitglied seit: 17.6.2002
Wohnort: Wien
Status: offline
... schon mal nachgesehen, ob unter dem Motorrad nach dem Starten eine kleine Benzinlacke entsteht?

Wenn ja deutet das auf einen hängen gebliebenen Schwimmer hin. Der Vergaser läuft dann über und der Sprit sammelt sich unter dem Motorrad.

LHG, Schlucki

P.S.: PS statt dB!

(in Bezug auf VFOUR)
Private Nachricht senden Post #: 6
das schliesst - 17.4.2005 12:38:00   
VFOUR

 

Beiträge: 1047
Mitglied seit: 20.12.2003
Status: offline
das Schwimmerventil schliesst. Das hab ich bei zerlegtem Vergaser kontrolliert und ausprobiert.

Ich hab nur einen weiteren Verdacht: auch dieser 2-Takt-Motor hat Öl für eine Druckumlaufschmierung. Zu wenig ist dort nicht drinnen, eher zu viel. Könnte es das sein?

dB statt PS!

(in Bezug auf piotr)
Private Nachricht senden Post #: 7
keine Lacke - 17.4.2005 12:45:00   
VFOUR

 

Beiträge: 1047
Mitglied seit: 20.12.2003
Status: offline
es rinnt weder Sprit aus den Überlaufschläuchen, noch direkt aus dem Vergaser (wenn der Luftfilter abgeschraubt ist). Im Standgas läuft sie auch (und zwar auch nach 10 Minuten noch), nur wehe, wenn ich sie hochdrehe.

Ich hab immer noch die Zündung, aber jetzt auch das Motoröl (zu viel?) in Verdacht.

dB statt PS!

(in Bezug auf Schlucki)
Private Nachricht senden Post #: 8
gleiche prob. - 6.5.2005 17:38:00   
paddyhfm

 

Beiträge: 4
Mitglied seit: 6.5.2005
Status: offline
servus...

ich hab genau das gleiche problem, nur das meine nsr nochnet ma anspringt, nur wenn ich ne neue zündkerze rein mache, dann geht sie mal kurz an, und wenn ich sie hoch drehe geht sie aus,bzw. auch im standgas nach paar sek.! bevor ich den veragser zerlege, auf was muss ich da achten, verändert sich dann die einstellung, ohne das ich an den rädchen drehe???
wäre um antwort SEHR dankbar!!

Gruß paddyhfm

(in Bezug auf VFOUR)
Private Nachricht senden Post #: 9
---gefunden - 7.5.2005 0:17:00   
paddyhfm

 

Beiträge: 4
Mitglied seit: 6.5.2005
Status: offline
hey,
habe die lösung schon gefunden, meine NSR läuft wieder einwandfrei!!!
lag an der vergaser nadel! die hatte sich irgendwie verklemmt un dann is das moped dadurch abgesoffen! hab es wieder ohne aufzuschrauben hin bekommen!!

Gruß P /-\|)|)Y

(in Bezug auf paddyhfm)
Private Nachricht senden Post #: 10
mehr Glück - 8.5.2005 11:35:00   
VFOUR

 

Beiträge: 1047
Mitglied seit: 20.12.2003
Status: offline
gratuliere - viel Spass noch!

Mein Nachbar hat weniger Glück, aber daran ist er selbst schuld. Irgendjemand dürfte "sicherheitshalber" alle Schrauben am Vergaser festgeschraubt haben. Ich hab jetzt die Angst, dass auch die Ölzufuhr verstellt sein könnte. Dazu kommen noch einige andere Kleinigkeiten, wie neue Reifen und ein paar Schrauben, die den Tank halten.

Nachdem ihm das Geld dazu fehlt, wird er sie wahrscheinlich verkaufen.

dB statt PS!

(in Bezug auf paddyhfm)
Private Nachricht senden Post #: 11
doch kein glück - 8.5.2005 14:31:00   
paddyhfm

 

Beiträge: 4
Mitglied seit: 6.5.2005
Status: offline
hey, ich hatte doch kein glück, nachdem ich sie zum laufen gebracht habe bin ich natürlich erstmal ne runde gefahrn, un sie lief auch wunderbar, doch als ich am nächsten tag auf die arbeit wollte, war wieder vorbei... jetzt steht sie in der garage un wartet daauf zusammen gebaut zu werden!!! ich weiß net, was ich noch machen soll!!

Gruß PADDY

(in Bezug auf VFOUR)
Private Nachricht senden Post #: 12
Kerze? - 9.5.2005 13:45:00   
VFOUR

 

Beiträge: 1047
Mitglied seit: 20.12.2003
Status: offline
Wie sieht die Zündkerze aus? Nass? - Dann ist sie abgesoffen. Aber dann würde ich davon ausgehen, dass sie genug Sprit bekommt.

Vielleicht hat die Kerze etwas abbekommen (die sterben gerne, wenn der Motor absäuft). Solltest Du sicherheitshalber tauschen.

Solange am Vergaser keine Einstellschrauben verdreht worden sind, sollten wir einen grundlegenden Defekt vermuten.

Steckt das Zündkabel richtig?
Vielleicht bekommt sie auch keine Luft - Luftfilter runter und wieder probieren.

dB statt PS!

(in Bezug auf paddyhfm)
Private Nachricht senden Post #: 13
nee nee - 9.5.2005 21:45:00   
paddyhfm

 

Beiträge: 4
Mitglied seit: 6.5.2005
Status: offline
danke für die tipps, das habe ich aber alles schon ausprobiert! ich hab den vergaser schon komplett gereinigt usw usw usw...
es half aber alles nichts...
keiner weiß mehr weiter!!
nuja, ich muss halt solange weiter basteln, bis sie wieder läuft, nur muss ich dazu auch die zeit haben!!! trotzdem danke!!!

gruß paddy

(in Bezug auf VFOUR)
Private Nachricht senden Post #: 14
Jungs ich glaube - 9.5.2005 22:17:00   
alpenkoenig


Beiträge: 6121
Mitglied seit: 25.9.2004
Status: offline
euch helfen zu können. Es gibt japanische Kerzenstecker, die ohne sichtbaren Defekt durchschlagen können(Haariss). Einem Freund auf Yam SR 500 konnte ich mit diesem Tipp helfen.
Er hatte 2 Jahre lang gesucht, alles inkl. Zündspule ausgetauscht - nur nicht den Kerzenstecker!
Also einen Versuch ist´s wert, kostet nicht viel und kann Wunder wirken.

Ein Bier für mich wenn´s hilft oK?

Viel Spaß

Alpinkaspi

(in Bezug auf VFOUR)
Private Nachricht senden Post #: 15
alpenkönig hat guten Tip - 10.5.2005 10:18:00   
VFOUR

 

Beiträge: 1047
Mitglied seit: 20.12.2003
Status: offline
Wir gehen noch immer davon aus, dass sie wirklich absäuft...

Der Kerzenstecker ist dann wirklich ein guter Tip. Bei mir war es auch einmal ein gebrochenes Zündkabel. Du könntest gleich beides tauschen. Kostet nicht viel und ist nicht viel Arbeit. Es könnte aber sein, dass das Zündkabel in der Zündspule verschweisst ist, dann müsste die vielleicht auch getauscht werden (wird etwas teurer).

Nur nicht aufgeben!

dB statt PS!

(in Bezug auf paddyhfm)
Private Nachricht senden Post #: 16
Seite:   [1]
Alle Foren >> [1000PS Motorrad Community] >> Motorradtechnik >> NSR125 stirbt ab / springt nicht an Seite: [1]
Direkt zu:





Neue Beiträge gelesene Beiträge
TOP Thema neue Beiträge TOP Thema gelesene Beiträge
Gesperrtes Thema neue Beiträge Gesperrtes Thema gelesene Beiträge
no Beitrag hinzufügen
no Beitrag beantworten
no Neue Abstimmung
no Stimme abgeben
no Eigene Beiträge löschen
no Eigene Themen löschen
no Beitragsbewertung