Motor startet nicht!

 
Verwandte Themen anzeigen: (in diesem Motorrad Forum | in allen Motorrad Foren)
Angemeldet als: Guest
Benutzer in diesem Thema : Keine
  Druckversion
Alle Foren >> [Motorrad Zubehör & Bekleidung] >> Elektronik >> Motor startet nicht! Seite: [1]
Benutzer
Beitrag << vorheriger Beitrag   nächster Beitrag >>
Motor startet nicht! - 16.3.2005 16:48:00   
miracculix

 

Beiträge: 29
Mitglied seit: 30.4.2002
Status: offline
Habe heute die Vollaufgeladene Batterie eingebaut, wollte starten aber es tut sich nichts,
macht nur einmal klick und das wars auch schon!
PS Der erste Start nach dem Winter!!!

Was soll ich tun???

Danke
Private Nachricht senden Post #: 1
Kommt das "Klick"... - 16.3.2005 16:53:00   
Dirty


Beiträge: 20446
Mitglied seit: 26.11.2002
Status: offline
...vom Starter oder vom Starterrelais?

Ist die Batterie in Ordnung (leuchten die Kontrolleuchten)

(in Bezug auf miracculix)
Private Nachricht senden Post #: 2
Ja - 16.3.2005 16:56:00   
miracculix

 

Beiträge: 29
Mitglied seit: 30.4.2002
Status: offline
Ja es kommt vom Starterrelais!
Und die Bat. ist voll Ok da ich sie aufgeladen hab und alles leuchtet!

(in Bezug auf miracculix)
Private Nachricht senden Post #: 3
Alle... - 16.3.2005 17:00:00   
Guest
...normalen Möglichkeiten untersucht mit welche man nicht rechnet? Manchmal ist die Lösung ganz banal. Notausschalter ein oder aus, eingelegter Gang, ausgeklappter Seitenständer,....

(in Bezug auf miracculix)
  Post #: 4
Alles - 16.3.2005 17:05:00   
miracculix

 

Beiträge: 29
Mitglied seit: 30.4.2002
Status: offline
normal. Gang herausen, kein Notaus, Ständer drinnen!!!
Kann es sein das der Starter hängt??

(in Bezug auf Guest)
Private Nachricht senden Post #: 5
Ja, dass kann sein! - 16.3.2005 17:09:00   
Dirty


Beiträge: 20446
Mitglied seit: 26.11.2002
Status: offline
Nimm einen Plastikhammer und klopfe "mit Gefühl" auf den Starter!

Oder leg einen Gang ein und schiebe das Motorrad soweit hin und her, dass du den Wiederstand des Getriebes fühlst!

Vielleicht hilft es...wenn nicht, Starter raus!

(in Bezug auf miracculix)
Private Nachricht senden Post #: 6
Habe auch versucht - 16.3.2005 17:12:00   
miracculix

 

Beiträge: 29
Mitglied seit: 30.4.2002
Status: offline
Das Motorrad durch´s anschieben zu Starten ging aber nichts!
Aber was soll der Starter haben nur weil er so lsnge gestanden hat funkts jetzt nicht?

(in Bezug auf Dirty)
Private Nachricht senden Post #: 7
Welches Motorrad, Bj.? - 16.3.2005 17:19:00   
Dirty


Beiträge: 20446
Mitglied seit: 26.11.2002
Status: offline
Mmmmh, Ferndiagnosen sind immer zweischneidig!

Gehe es nochmals von vorne an...keep cool, kann nicht viel sein!

Es klickt im Starter-Relais

Versuche das Starter-Relais mit einem Schraubenzieher zu überbrücken...aber vorsicht...nimm einen isolierten Schraubenzieher, sonst beißt sie!

Damit überbrückst du das Relais und startest direkt...das heißt, der Starter sollte sich drehen!
Dazu mußt du aber keine Zündung einschalten...nur um zu schauen, ob der Starter hängt!

(in Bezug auf miracculix)
Private Nachricht senden Post #: 8
Es ist eine... - 16.3.2005 17:25:00   
miracculix

 

Beiträge: 29
Mitglied seit: 30.4.2002
Status: offline
GS500 Bj 99
d.h. Die 2 Stecker mitm Schraubenzieher kurzschließen!


(in Bezug auf Dirty)
Private Nachricht senden Post #: 9
Nicht die Stecker! - 16.3.2005 17:30:00   
Dirty


Beiträge: 20446
Mitglied seit: 26.11.2002
Status: offline
Direkt am Starter-Relais hast du 2 Schraubklemmen, auf eine Klemme geht ein starkes rotes Kabel und auf die andere Klemme ein schwarzes Kaben!

Halte den Schraubenzieher so hin, dass du beide Schraub-Klemmen berührst...erschrecke aber nicht, es werden kleine Funken spritzen!

...und bitte vorsicht wegen Stromschlag!

(in Bezug auf miracculix)
Private Nachricht senden Post #: 10
Verstanden - 16.3.2005 17:33:00   
miracculix

 

Beiträge: 29
Mitglied seit: 30.4.2002
Status: offline
Werde es Morgen versuchen...

Vielen Vielen Dank

Gruß

(in Bezug auf Dirty)
Private Nachricht senden Post #: 11
Wenn du... - 16.3.2005 17:33:00   
Dirty


Beiträge: 20446
Mitglied seit: 26.11.2002
Status: offline
...dir aber dabei nicht sicher bist, mach es lieber nicht!!!


(in Bezug auf miracculix)
Private Nachricht senden Post #: 12
Nein... - 16.3.2005 17:41:00   
miracculix

 

Beiträge: 29
Mitglied seit: 30.4.2002
Status: offline
kein Problem werde es versuchen so schlimm kanns ja ned sein;-)

Cao

(in Bezug auf Dirty)
Private Nachricht senden Post #: 13
bei mir hats damls - 16.3.2005 17:47:00   
Samtex


Beiträge: 8400
Mitglied seit: 25.7.2002
Wohnort: Tirol
Status: offline
nur ein ganz kurzes geräusch gegeben als ich die zündung betätigte.. hab damals die batterie nicht fest genug angezogen (die kontakte/pole) da eine schraube im arsch war... ausgetauscht und ging wieda.. nur als anregung...

Ciao
Alex

(in Bezug auf miracculix)
Private Nachricht senden Post #: 14
Es passt... - 16.3.2005 17:49:00   
miracculix

 

Beiträge: 29
Mitglied seit: 30.4.2002
Status: offline
aber alles habe alles durchgeschaut.
Ich werde mich morgen weiter damit beschäftigen!!

Aber trotzdem Danke
werde morgen weiter berichten

Gruß

(in Bezug auf Samtex)
Private Nachricht senden Post #: 15
Seite:   [1]
Alle Foren >> [Motorrad Zubehör & Bekleidung] >> Elektronik >> Motor startet nicht! Seite: [1]
Direkt zu:





Neue Beiträge gelesene Beiträge
TOP Thema neue Beiträge TOP Thema gelesene Beiträge
Gesperrtes Thema neue Beiträge Gesperrtes Thema gelesene Beiträge
no Beitrag hinzufügen
no Beitrag beantworten
no Neue Abstimmung
no Stimme abgeben
no Eigene Beiträge löschen
no Eigene Themen löschen
no Beitragsbewertung