Lichtmaschine oder Batterie?

 
Verwandte Themen anzeigen: (in diesem Motorrad Forum | in allen Motorrad Foren)
Angemeldet als: Guest
Benutzer in diesem Thema : Keine
  Druckversion
Alle Foren >> [Motorrad Zubehör & Bekleidung] >> Elektronik >> Lichtmaschine oder Batterie? Seite: [1] 2   Nächste >   >>
Benutzer
Beitrag << vorheriger Beitrag   nächster Beitrag >>
Lichtmaschine oder Batterie? - 20.3.2005 15:52:00   
Riddler

 

Beiträge: 9563
Mitglied seit: 14.11.2001
Status: offline
Dere!

wollt heute meine DRZ-400S aus dem winterschlaf wecken und wurde herb enttäuscht.
Der startet gab keinen mucks von sich, nichtmal eine Kontrolleuchte hat geleuchtet.
Gut auch wurscht, denk ich mir, ruf den ARBÖ, der gibt mir starthilfe und sie ist auf den ersten knopfdruck da.
Ich dreh eine Runde von 50 Kilometern um die Batterie wieder aufzuladen, während der ganzen Fahrt geht der Digitaltacho (Bordcomputer) nicht, blinkt nur kurz auf und geht gleich wieder aus, je höher die Drehzahl umso weniger blinkt er. Hupe geht auch nur ganz leise bei standgas, sobald man bissl am quirl dreht geht auch die nicht mehr.
Nach 50 kilometern stell ich den motor ab, und versuche wieder zu starten, NIX, wieder kein mucks.

Also was ist des, is die Batterie einfach so im Eimer (motorrad ist erst ein jahr alt) dass sie sich nicht mehr laden lässt, oder hats da was bei der Lichtmaschine?

LG
?
Private Nachricht senden Post #: 1
Ganz einfach! - 20.3.2005 17:38:00   
Dirty


Beiträge: 20446
Mitglied seit: 26.11.2002
Status: offline
Die Lichtmaschine testest du ganz einfach, ob sie ladet...ohne Multimeter:

Du bringst dein Moped zum Laufen, schaltest das Licht ein und stellst dich knapp vor eine Wand (Mauer). Wenn du Gas gibst, muß der Scheinwerfer etwas heller werden, dann ist die LM ok!

Deine Batterie kann aber nicht nur leer, sondern auch hin sein, dann nimmt sie keinen Ladestrom mehr auf!

LG.Harry

(in Bezug auf Riddler)
Private Nachricht senden Post #: 2
servus - 20.3.2005 17:42:00   
Widderman


Beiträge: 1466
Mitglied seit: 18.2.2008
Wohnort: South - Piefgonien
Status: offline
hast nen Voltmeter..oderso ?

dann würd ich nämlich sagen Starthilfe machen
von deiner "Dose" z.B.
Voltmeter an den Akkumulator...und mal messen..
wenns dort deutlich über 12 Volt rausmisst...dürfte deine Batterie geladen werden..

ich persönl.würd dann noch des Pluskabel von deiner Batterie abklemmen...und am Pluskabel..also
in "Richtung" Generator messen..das sollten dann
auchmal so 12,5 bis 13,5 Volt "herkommen", wenn der Motor läuft ! ..versteht sich !

"Alles nich so 100 % fachgerecht"..aber
ohne Werkstatt !

Grüsslis W-Man

PS: müsste doch noch Garantie haben...bei 1 Jahr..



(in Bezug auf Riddler)
Private Nachricht senden Post #: 3
Wennst die Batt. abklemmst, während - 20.3.2005 17:51:00   
mudjumper

 

Beiträge: 147
Mitglied seit: 20.6.2002
Wohnort: Wien
Status: offline
der Motor läuft, ist als nächstes der Gleichrichter und ev. auch der Regler hin !!!
Der Generator produziert nämlich einiges an Spannungsspitzen, die Zündung tut ihr übriges dazu, und das wird normalerweise von der (funktionierenden) Batterie abgeschnitten.

Ich würd zuerst die Batterie einmal mit dem Ladegerät bearbeiten. Das Laden einer total leeren Batt. mittels Fahren bringt fast nix, weil da müsstest schon ein paar stunden unterwegs sein. (Normalladung dauert ja auch 14h!)

(in Bezug auf Widderman)
Private Nachricht senden Post #: 4
Sehr richtig! - 20.3.2005 17:53:00   
Dirty


Beiträge: 20446
Mitglied seit: 26.11.2002
Status: offline
LG.Harry

(in Bezug auf mudjumper)
Private Nachricht senden Post #: 5
zur prüfung - 20.3.2005 18:18:00   
stevy64

 

Beiträge: 6068
Mitglied seit: 27.5.2003
Status: offline
solltes die baterie vorm starten abklemmen,mit starthilfe starten und messen. solltes bei lehrlauf deutlich über 13v anleigen haben,bei halbgas die vollen 14,4 volt ladestpannung. ist dem ned so,is entweder der regler oder die lima defekt. wenn aber alle werte passen(bei abgeklemmter baterie)
kannst ziehmlich sicher sein ,deine baterie ist hin. weil auch einen neue,tiefentladen baterie ned lange schweren minustemperaturen widerstehen kann,und somit einfach stirbt!!
aber achtung! wie schon der ehrenwerte "dirty" schrieb und noch ein kolege; nie die baterie bei laufendem motor abklemmen,weil eine funzende baterie die oszilierenden spitzen abfäng,die sonst zu elektronikschäden führen können. andererseitz nutz es nix bei angeklemmter baterie zu messen,weil eine hinige baterie deine messwerte verfälscht!
lg STEVY!

(in Bezug auf Riddler)
Private Nachricht senden Post #: 6
mei..Stey - 20.3.2005 18:23:00   
Widderman


Beiträge: 1466
Mitglied seit: 18.2.2008
Wohnort: South - Piefgonien
Status: offline
der letzte Satz tuts mir aber gut !!

*gg*..des mit dem Gleichrichter was i a !!

aberrrr...es geht *glaubstmir*
+ ohne Gleichrichter defekt...(Theorie + Praxis)
(hab ja gesagt n i c h t fachgerecht)

lg, W-Man

PS: hauts mi net ..gell *g*

(in Bezug auf stevy64)
Private Nachricht senden Post #: 7
ups...+ v - 20.3.2005 18:28:00   
Widderman


Beiträge: 1466
Mitglied seit: 18.2.2008
Wohnort: South - Piefgonien
Status: offline
sorry, Stevy...bin grad...ebaymässig im Stress..

(in Bezug auf Widderman)
Private Nachricht senden Post #: 8
i was ehh wat sagen willst! - 20.3.2005 18:57:00   
stevy64

 

Beiträge: 6068
Mitglied seit: 27.5.2003
Status: offline
aber wir sollten versuchen uns so auszudrücken,das des auch die verstehen,die weniger ahnung von der materie haben!
wenn ich über an PC was wissen will, bin i a froh wenn mir einer ned was über bits und bytes erklärt,sondern sagt; drück auf den und den knopf und es geht!(weil ich den rest sowiso ned verstehen tuhe!)
lg STEVY!

(in Bezug auf Widderman)
Private Nachricht senden Post #: 9
also das - 20.3.2005 19:26:00   
Riddler

 

Beiträge: 9563
Mitglied seit: 14.11.2001
Status: offline
hab ich gemacht, wenn der murl rennt dann brennt des licht und wenn ich gas geb wirds bissl heller. meinst des?
soll des heissen die LM gibt strom? dann könnts also wirklich an der batterie liegen, nur komisch dass die nach einem jahr schon im ar... ist! hmm!

(in Bezug auf Dirty)
Private Nachricht senden Post #: 10
Voltmeter - 20.3.2005 19:28:00   
Riddler

 

Beiträge: 9563
Mitglied seit: 14.11.2001
Status: offline
hab ich leider nicht, und auch wenn ich sowas hätt würd ich mich ned auskennen! leider!!
was storm betrifft bin ich eine totale nudel, weiss nur dass es weh tun kann wenn man am falschen ende hingreift!! *g*

ja garantie hab ich noch, nur garantie gilt sowieso nicht für batterien.
des problem is halt dass ich sie in die werkstatt bringen muss, was schwierig ist wenns nicht anspringt. Arbö will ich nicht nochmal bemühen müssen. Am einfachsten wär halt wenn ich eine neue batterie kaufen würde aber des wär halt rausgeschmissenes geld wenns am ende doch von der lichtmaschine kommt!

(in Bezug auf Widderman)
Private Nachricht senden Post #: 11
Ja genau! - 20.3.2005 19:28:00   
Dirty


Beiträge: 20446
Mitglied seit: 26.11.2002
Status: offline
Wenns so ist, wie du es beschrieben hast, ladet die LM 100%ig!

Liegt dann sicher an der Batterie!

Doch bevor du dir eine neue Batterie kaufst, häng sie eine Nacht an ein Ladegerät und wenn sie dann trotzdem nix wiedergibt, muß eine neue Batterie her!

LG.Harry

(in Bezug auf Riddler)
Private Nachricht senden Post #: 12
also du - 20.3.2005 19:30:00   
Riddler

 

Beiträge: 9563
Mitglied seit: 14.11.2001
Status: offline
meinst ich sollte es auf jedenfall noch mit laden probieren?
auf der batterie steht langsame laden 5-7 stunden, schnellladen 1 stunde.
ist eine wartungsfreie batterie, kann ich die auch aufladen? hab da was in erinnerung dass man die batterie öffnen müsste wenn man sie lädt damit gas entweichen kann, aber bei der batterie gibts nix zum öffnen!!

(in Bezug auf mudjumper)
Private Nachricht senden Post #: 13
hi danke - 20.3.2005 19:31:00   
Riddler

 

Beiträge: 9563
Mitglied seit: 14.11.2001
Status: offline
für die info nur ich hab leider nix zum messen :-(

(in Bezug auf stevy64)
Private Nachricht senden Post #: 14
mal schauen - 20.3.2005 19:39:00   
Riddler

 

Beiträge: 9563
Mitglied seit: 14.11.2001
Status: offline
wo ich so ein ladegerät auftreiben könnt.
aber glaubst nicht dass während der fahrt zumindest der tacho oder die hupe hätten funktionieren müssen?


(in Bezug auf Dirty)
Private Nachricht senden Post #: 15
Direkt beim Fahren? - 20.3.2005 19:44:00   
Dirty


Beiträge: 20446
Mitglied seit: 26.11.2002
Status: offline
Doch, während der Fahrt bekommst du den Strom von der LM zum Regler und dann über die Batterie!

Während der Fahrt sollte eigentlich alles Elektrische funktionieren!

(in Bezug auf Riddler)
Private Nachricht senden Post #: 16
tuts leider nicht - 20.3.2005 20:02:00   
Riddler

 

Beiträge: 9563
Mitglied seit: 14.11.2001
Status: offline
blinker, scheinwerfer und bremslicht gehn zwar, aber hupe und bordcomputer nicht, bzw die hupe die scheppert nur und der Tacho/bordcomupter versucht immer zu "hochzufahren" schaffts aber nicht, also er blinkt nur kurz und ist dann wieder weg!
vieleicht hängt id ehupe und der tach ja an der batterie und es geht deswegen nicht! kann des sein?

(in Bezug auf Dirty)
Private Nachricht senden Post #: 17
Bleiakku mit Gel-Elektrolyt - 20.3.2005 20:05:00   
mudjumper

 

Beiträge: 147
Mitglied seit: 20.6.2002
Wohnort: Wien
Status: offline
sind immer "wartungsfrei". Sie gasen (normalerweise) auch nicht beim laden. Normalladezeit kann 5-7h betragen, ist aber un ter der voraussetzung zu sehen, dass sie (auch neu) eigentlich niemals ganz leer sind/waren. Im Fall von Tiefntladung stimmt das aber nicht.
Ist zB. ein dauernder Verbraucher angeschlossen (Alarmanlage oder Uhr) kann die Batterie über die Winterpause tiefentladen werden. Ist manchmal mit längerer Ladedauer ( Ladestrom x Ladezeit > 1,5 x Kapazität ) wieder hinzubekommen. Es kann auch eine Zelle komplett hinüber sein; die blockiert dann den Lade/Entladevorgang der gesamten Batterie.
Aufschluss bringt eigentlich nur Komplettladung mit Ladegerät. Wenn das hinhaut, und im Bike wird sie nicht geladen, dann hats was mit der Elektrik.

(in Bezug auf Riddler)
Private Nachricht senden Post #: 18
ja da hast recht! - 20.3.2005 20:08:00   
stevy64

 

Beiträge: 6068
Mitglied seit: 27.5.2003
Status: offline
ein universalmessgerät mit bedienungsanleitung kostet beim luis ca 11 euros! und wenn du der deutschen sprache mächtig bist,verstehst wie es anzuwenden ist!
aber ,wenn das motorrad ohne baterie läuft,und du klemmst die bateie an und es stirbt ab,dann weist du mit sicherheit,deine baterie ist hin!
dan hat eine zelle kurzgeschlossen!!
lg STEVY!

(in Bezug auf Riddler)
Private Nachricht senden Post #: 19
ok, - 20.3.2005 20:12:00   
Riddler

 

Beiträge: 9563
Mitglied seit: 14.11.2001
Status: offline
da wären wir dann beim nächsten problem, also auch wenn ich sie jetzt auflade kann ich mir nicht sicher sein ob sie auch voll bleibt im motorrad solang ich nicht messen lasse ob die LM richtig lädt!*grmpf*

(in Bezug auf mudjumper)
Private Nachricht senden Post #: 20
ich werd - 20.3.2005 20:13:00   
Riddler

 

Beiträge: 9563
Mitglied seit: 14.11.2001
Status: offline
jetzt mal versuchen die batterie aufzuladen und dann wenn ich wieder mobil bin zum Arbö oder in die werkstatt fahren und mal messen lassen ob auch richtig geladen wird!

(in Bezug auf stevy64)
Private Nachricht senden Post #: 21
grundsätzlich gilt - 20.3.2005 20:31:00   
stevy64

 

Beiträge: 6068
Mitglied seit: 27.5.2003
Status: offline
wenn eine baterie tiefentladen ist,und du setzt sie längere zeit echten minusgraden aus ist sie hin!!!! da beisst die maus keinen faden ab. egal wie alt sie ist. da reicht eine nacht mit minus 10-15 grade und du brauchst nimmer versuchen sie zu laden. weil sie TOT ist.
hab das leider vor 2 monaten mit dem käfig meiner frau erlebt. die ist auf der eisenstätter autobahn gefahren bis die kiste stehen blieb. 2 rote lampen am armaturenbrett waren ihr zu wenig,um stehenzubleiben(kühlwasser und ladekontrolle)
was war passiert,ihr ist der keiliemen gerissen!
wenn sie rechtzeitig rechts ran fährt,den ÖAMTC ruft und sagt ich brauch einen neuen keilriemen,ist alles in einer halben stunde erledigt. aber nein,frau fährt bis die kiste stehenbleibt und schreit um halb sieben in der früh um hilfe!
langer rede kurzer sinn:der ÖAMTC hat sie bis zur abfahrt pottendorf geschleppt,ich fahr am nexten tag hin,sehe den kaputten keiliemen,krieg dicke adern im hals,reiss mich aber zusammen!
bla bla
neuer keilriemen rein,starthilfe,kabel weg,auto tot.
qintessents meiner aussage, eine tiefentladene baterie überlebt ned eine nacht mit - 15grad celsius,egal wie alt sie ist!
so is es!!
lg STEVY!

(in Bezug auf Riddler)
Private Nachricht senden Post #: 22
hihi... - 20.3.2005 22:26:00   
Widderman


Beiträge: 1466
Mitglied seit: 18.2.2008
Wohnort: South - Piefgonien
Status: offline
i glaub wir können uns die Hand geben....

Grüsslis, dr W-Man

*I sag nur " Katana-Zeiten " sind leider vorbei !

(in Bezug auf stevy64)
Private Nachricht senden Post #: 23
also...so gesehen - 20.3.2005 22:31:00   
Widderman


Beiträge: 1466
Mitglied seit: 18.2.2008
Wohnort: South - Piefgonien
Status: offline
is besser wenn´s dei Batterie lädst bzw laden
lässt...und die wäre ok....

dann lass das nem Fachmann anschauen/beheben...
das das Mopped ziemlich neu ist...wärs auch
für´s Wiederverkaufen besser...

also rum zu "murksen" wie ich´s dir empfohlen hab!
*grinss*

dr W-Man (der selten hier was zubesten gibt
und dann abgewatscht wird)*schnief*


(in Bezug auf Riddler)
Private Nachricht senden Post #: 24
Mmmmh - 21.3.2005 2:56:00   
Dirty


Beiträge: 20446
Mitglied seit: 26.11.2002
Status: offline
Normalerweise hängt alles an der Batterie, denn sie ist der Stromspeicher! Geladen wird sie durch die LM und damit die Batterie nicht überladen wird, hast einen Regler dazwischen!

Das Licht geht und die Hupe und der Bordcomputer nicht...das ist mir ein Rätsel!?

Lade mal die Batterie über Nacht, so das sie wirklich voll ist und dann versuche es nochmals!

Wenn du schon beim Zündungeinschalten bemerkst, dass die Kontrolleuchten schwach, oder garnicht brennen und der Starter sich nicht oder kaum dreht, dann ist die Batterie hin!

Empfehle dir da dann eine wartungsfreie Gel-Batterie zB. vom Louis!

Laß vorher mal hören/lesen, was die "alte" Batterie, nach dem Laden sagt!

LG.Harry


(in Bezug auf Riddler)
Private Nachricht senden Post #: 25
ok, - 21.3.2005 7:30:00   
Riddler

 

Beiträge: 9563
Mitglied seit: 14.11.2001
Status: offline
puh, ich glaub zwar ned dass es in der garage in der das bike stand so kalt war aber du könntest schon recht haben, werd einfach probieren sie zu laden und dann sehn wies weitergeht. wenn man sie nicht mehr laden kann dann is auch gut und ich weiss dann sicher dass die batterie hinüber ist und dann kauf ich eine neue.

(in Bezug auf stevy64)
Private Nachricht senden Post #: 26
na ka sorge - 21.3.2005 7:31:00   
Riddler

 

Beiträge: 9563
Mitglied seit: 14.11.2001
Status: offline
allzu riskante versuche mach ich sicher ned, wär ja blöd weils eh noch in garantie ist. mir ghets nur darum mal abzuschätzen wass ein könnt damit ich das richtige tu!

(in Bezug auf Widderman)
Private Nachricht senden Post #: 27
ok, mach ich - 21.3.2005 7:32:00   
Riddler

 

Beiträge: 9563
Mitglied seit: 14.11.2001
Status: offline
wer heut mal versuchen mir ein ladegerät zu besorgen!

(in Bezug auf Dirty)
Private Nachricht senden Post #: 28
batterie defekt! -no txt- - 21.3.2005 8:36:00   
steveman

 

Beiträge: 18132
Mitglied seit: 1.7.2003
Status: offline
c

(in Bezug auf Riddler)
Private Nachricht senden Post #: 29
Jetzt habe ich dich mit dem Klausi... - 21.3.2005 9:11:00   
Dirty


Beiträge: 20446
Mitglied seit: 26.11.2002
Status: offline
...verwechselt, sorry!

Gut, dann schreibe ich dir das Gleiche nochmals!*gg*

Falls es nix wird und du in Wien wohnst, dann empfehle ich dir Wien's Nr.1 in Sachen Motorradelektrik, den X-Mas!

Der hat seine Werkstatt in der Näher der 2.Leopoldsgasse (Nähe Augarten), wo die Polizei ist...Pfarrgasse...allerdings grosse oder kleine Pfarrgasse weiß ich jetzt nicht, muß nachgucken!

Der ist der King in Sachen Elektrik!

LG.Harry

(in Bezug auf Riddler)
Private Nachricht senden Post #: 30
Seite:   [1] 2   Nächste >   >>
Alle Foren >> [Motorrad Zubehör & Bekleidung] >> Elektronik >> Lichtmaschine oder Batterie? Seite: [1] 2   Nächste >   >>
Direkt zu:





Neue Beiträge gelesene Beiträge
TOP Thema neue Beiträge TOP Thema gelesene Beiträge
Gesperrtes Thema neue Beiträge Gesperrtes Thema gelesene Beiträge
no Beitrag hinzufügen
no Beitrag beantworten
no Neue Abstimmung
no Stimme abgeben
no Eigene Beiträge löschen
no Eigene Themen löschen
no Beitragsbewertung