LC4 springt nicht an!

 
Verwandte Themen anzeigen: (in diesem Motorrad Forum | in allen Motorrad Foren)
Angemeldet als: Guest
Benutzer in diesem Thema : Keine
  Druckversion
Alle Foren >> [Motorrad Zubehör & Bekleidung] >> Elektronik >> LC4 springt nicht an! Seite: [1]
Benutzer
Beitrag << vorheriger Beitrag   nächster Beitrag >>
LC4 springt nicht an! - 24.3.2005 17:44:00   
chesuss

 

Beiträge: 25
Mitglied seit: 18.8.2004
Wohnort: Grossebersdorf
Status: offline
Hi!

Ich wollte meine KTM LC4 vor 2 Tagen auswintern. allerdings mußte ich feststellen, dass die Batterie leer war. Also ran an die Dose und sie aufgeladen. Heute, als ich sie in betrieb nahm, spang das Motorrad auf den ersten Druck auf den E-Starter an. Ich ließ sie eine weile laufen und fuhr dann los. allerdings nur ca. 200m weit, dann fing sie ins stottern an und es kam eine Fehlzündung nach der anderen. Als ich sie dann wieder anstarten wollte hatte ich keine Chance mehr, auch nicht wenn ich die Batterie des Motorrades an die des Autos anschloss. Es gab lediglich hie und da ein kurzes Aufflackern, aber von Anspringen kann keine Rede sein.

Ich hoffe ihr könnt mir schnell helfen, vor es sich das Wetter wieder überlegt!

Danke!
Private Nachricht senden Post #: 1
Wenn sie schon - 24.3.2005 17:52:00   
KTMike


Beiträge: 966
Mitglied seit: 25.7.2006
Status: offline
mal für 200m lief, wieso hast dann nochmals versucht an der Baterie zu werkeln? Sobald sie fährt, ist die Baterie eh obsolet.
Würde zuerst mal nachsehen, ob noch Benzin im Tank ist, bzw. wenn ja, ob Leitung eventuell verlegt ist.
Wenn alles passt und sie trotzdem nicht mehr anspringt (bitte auch mit Kickstarter probieren, dafür ist er ja auch da ;), sollte man nen Blick auf die Zündkerze werfen, etc.
Ich hab heuer max. 1 min. gekickt bist sie wieder lief, aber auch nur weil ich den Vergaser entleert hatte.

lg KTMike

(in Bezug auf chesuss)
Private Nachricht senden Post #: 2
Da die - 24.3.2005 18:04:00   
chesuss

 

Beiträge: 25
Mitglied seit: 18.8.2004
Wohnort: Grossebersdorf
Status: offline
Batterie noch nicht allzustark war, habe ich sie nach einiger zeit angeschlossen. gekickt hab ich auch, aber nicht allzuviel. benzin ist im tank und in den vergaser kommt er auch. zundkerze muß ich noch nachsehen. dachte aber, wenn sie schon angesprungen und eine zeit gelaufen ist, dass sie nicht das problem wäre.

(in Bezug auf KTMike)
Private Nachricht senden Post #: 3
Schau mal - 24.3.2005 19:22:00   
KaterCarlo

 

Beiträge: 12130
Mitglied seit: 12.1.2008
Status: offline
ob sich in der Schwimmerkammer Schgmutz angesammelt hat und ev die Düse verlegt
lg
Carlo

(in Bezug auf chesuss)
Private Nachricht senden Post #: 4
? - 25.3.2005 13:32:00   
chesuss

 

Beiträge: 25
Mitglied seit: 18.8.2004
Wohnort: Grossebersdorf
Status: offline
Welchen Zündkerzenschlüssel brauche ich um die Kerze abzumontieren?
Und 2te Frage wo bekomme ich den Schlüssel her um die Feder zu verstellen und was kostet der?

Danke!

(in Bezug auf chesuss)
Private Nachricht senden Post #: 5
hm - 25.3.2005 13:54:00   
MartinWien

 

Beiträge: 2
Mitglied seit: 25.3.2005
Status: offline
vergaser putzen...probier mal
das mach ich immer nach dem winter dann passt alles

gruß

(in Bezug auf chesuss)
Private Nachricht senden Post #: 6
War der Tank ... - 25.3.2005 14:01:00   
Schlucki


Beiträge: 5745
Mitglied seit: 17.6.2002
Wohnort: Wien
Status: offline
... eventuell nicht ganz voll und du hast jetzt Kondenswasser drinnen? Benzin ist leichter als Wasser und wenn der Vergaser Wasser ansaugt ist Sense mit Zündung.

War der Vergaser über den Winter entleert? Wenn nicht, können die Rückstände den Düsen ziemlich zugesetzt haben und es kommt nun nichts mehr durch.

Ist die Zündkerze noch in Ordnung oder durch den Betrieb mit Choke und schlechtem Sprit (vieles ist über den Winter verdunstet, vor allem die brennbaren Zusätze) kaputt?

Hast du schon geckeckt, ob du einen Funken an der Kerze hast?

Ist eventuell der Schwimmer hängen geblieben und es fließt jetzt kein Sprit mehr nach?

Du siehst, es gibt viele mögliche Fehlerquellen.
An Besten ordentlich einwintern, dann klappt's auch mit dem Saisonstart.

LHG, Schlucki

(in Bezug auf chesuss)
Private Nachricht senden Post #: 7
Wieso so Kompliziert? - 26.3.2005 20:36:00   
DerPeter

 

Beiträge: 20
Mitglied seit: 5.12.2004
Status: offline
Kauf ne neue Kerze, schraub sie rein und ich trau mich fast zu wetten dass sie läuft.
Wasser im Tank verursacht sicher keine Fehlzündungen.Kapputte kerzen jedoch fast immer. Auch wenn eine Kerze Funken gibt kann sie durchaus kapputt sein.
Probiers mal aus. Kost ja ned die Welt.

Grüsse aus dem Salzkammergut!
( Die Saison beginnt! ;-)

(in Bezug auf chesuss)
Private Nachricht senden Post #: 8
also zu 80% - 26.3.2005 23:12:00   
roland99

 

Beiträge: 1732
Mitglied seit: 5.3.2002
Status: offline
ist die einfach abgesoffen, bei kurzer fahrt hat die kerze und das ganze innenleben noch nicht die temperatur um rückstände einfach so wegzubrennen.
zum glück hat die ktm ja nicht so viel kerzen :-)

gruß

(in Bezug auf chesuss)
Private Nachricht senden Post #: 9
stimmt - 27.3.2005 10:33:00   
Speedbiker86

 

Beiträge: 7510
Mitglied seit: 22.5.2004
Status: offline
ich hätte auch auf die kerze getippt
du kannst auch schauen, ob im vergaser die hauptdüse verlegt is, wobei ich des wirklich erst zum schluss machen würd (scheiß arbeit)

gruß
speed

(in Bezug auf chesuss)
Private Nachricht senden Post #: 10
Langsam wird langweilig - 30.5.2005 13:01:00   
chesuss

 

Beiträge: 25
Mitglied seit: 18.8.2004
Wohnort: Grossebersdorf
Status: offline
Hi!

wieder ich. lach meinem problem von oben habe ich die zündkerze getauscht, und sie lief einwandfrei. vor ca. 3,5 wochen habe ich mich dann am fuß verletzt und konnte nicht fahren. als ich sie heute wieder aus der garage holte, sprang sie wieder nicht an. zum kicken bin ich mit meinem fuß allerdings noch nicht im stande, daher hab ich sie an die auto batterie angeschlossen und sie lief auf den ersten drücker. kann das Problem an der batterie liegen? na ja ist ja auch schon 5 jahre alt.

bei der gelegenheit gleich die frage wo ich günstig eine neue bekommen? wenn möglich im 21ten oder 22ten bezirk oder im bereich nördlich von wien.

danke für eure hilfe!

(in Bezug auf chesuss)
Private Nachricht senden Post #: 11
wenn die Batterie zu schwach ist, - 30.5.2005 13:34:00   
joergus


Beiträge: 4884
Mitglied seit: 10.6.2002
Status: offline
läd sie auch nicht mehr automatisch (so bei meiner Tiger), 5 Jahre ist ohnehin super, meine in der LC4 musste schon nach 3 Jahre raus...

Jörg

(in Bezug auf chesuss)
Private Nachricht senden Post #: 12
was für eine batterie - 30.5.2005 14:06:00   
chesuss

 

Beiträge: 25
Mitglied seit: 18.8.2004
Wohnort: Grossebersdorf
Status: offline
brauche ich für eine ktm lc4 640 bj. 2000? weiß das jemand auswendig?

(in Bezug auf joergus)
Private Nachricht senden Post #: 13
leider nein, aber die bei Louis und co könnens - 30.5.2005 14:08:00   
joergus


Beiträge: 4884
Mitglied seit: 10.6.2002
Status: offline
dir schon sagen.

Jörg

(in Bezug auf chesuss)
Private Nachricht senden Post #: 14
louis und co? - 30.5.2005 14:21:00   
chesuss

 

Beiträge: 25
Mitglied seit: 18.8.2004
Wohnort: Grossebersdorf
Status: offline
wo sind die zu hause?
hast du einen link, mail oder nummer?

(in Bezug auf joergus)
Private Nachricht senden Post #: 15
also - 30.5.2005 15:02:00   
joergus


Beiträge: 4884
Mitglied seit: 10.6.2002
Status: offline
Louis in Wien: 01-6986633
Gericke in Wien: 01-6985242

Jörg

(in Bezug auf chesuss)
Private Nachricht senden Post #: 16
danke!!! - 30.5.2005 15:05:00   
chesuss

 

Beiträge: 25
Mitglied seit: 18.8.2004
Wohnort: Grossebersdorf
Status: offline
sehr!!!

(in Bezug auf joergus)
Private Nachricht senden Post #: 17
Kann ... - 31.5.2005 10:26:00   
chesuss

 

Beiträge: 25
Mitglied seit: 18.8.2004
Wohnort: Grossebersdorf
Status: offline
...mir jetzt noch jemand die Batterietype nennen? Ah und Polanordnung wären auch von Vorteil!

Danke!

(in Bezug auf joergus)
Private Nachricht senden Post #: 18
sorry, weiss ich nicht, aber - 31.5.2005 10:37:00   
joergus


Beiträge: 4884
Mitglied seit: 10.6.2002
Status: offline
schau einfach bei deiner KTM nach....musst sowieso wechseln.

Jörg

(in Bezug auf chesuss)
Private Nachricht senden Post #: 19
und - 7.6.2005 10:13:00   
wm37


Beiträge: 25607
Mitglied seit: 29.2.2004
Status: offline
rennt sie schon??

(in Bezug auf chesuss)
Post #: 20
Ja.. - 8.6.2005 8:39:00   
chesuss

 

Beiträge: 25
Mitglied seit: 18.8.2004
Wohnort: Grossebersdorf
Status: offline
..läuft schon. War die Batterie!

(in Bezug auf wm37)
Private Nachricht senden Post #: 21
hätt - 8.6.2005 10:15:00   
wm37


Beiträge: 25607
Mitglied seit: 29.2.2004
Status: offline
mich ja gwundert das eine ktm nicht anspringt.
gibts ja gar net.

(in Bezug auf chesuss)
Post #: 22
Seite:   [1]
Alle Foren >> [Motorrad Zubehör & Bekleidung] >> Elektronik >> LC4 springt nicht an! Seite: [1]
Direkt zu:





Neue Beiträge gelesene Beiträge
TOP Thema neue Beiträge TOP Thema gelesene Beiträge
Gesperrtes Thema neue Beiträge Gesperrtes Thema gelesene Beiträge
no Beitrag hinzufügen
no Beitrag beantworten
no Neue Abstimmung
no Stimme abgeben
no Eigene Beiträge löschen
no Eigene Themen löschen
no Beitragsbewertung