Kupplungs problem bei der ZXR750

 
Verwandte Themen anzeigen: (in diesem Motorrad Forum | in allen Motorrad Foren)
Angemeldet als: Guest
Benutzer in diesem Thema : Keine
  Druckversion
Alle Foren >> [Motorrad Zubehör & Bekleidung] >> Motortuning >> Kupplungs problem bei der ZXR750 Seite: [1]
Benutzer
Beitrag << vorheriger Beitrag   nächster Beitrag >>
Kupplungs problem bei der ZXR750 - 6.7.2004 15:54:00   
okac

 

Beiträge: 61
Mitglied seit: 9.12.2003
Status: offline
Hallo,

mein Orangener Teufel will immer noch nicht darum benötige ich einen guten Rat von euch.

Folgendes Kupplungs Problem

Nachdem ich mir eine Gebrauchte Maschine gekauft habe und sie auch eingebaut habe geht die Kupplung nicht d.H. auch wenn ich einen Gang einlege will die Kupplung nicht loslassen und das Bike faehrt nicht, ich habe einfach nur die Motoren getauscht und sinst keine arbeiten an der Kupplung durchgeführt (Dekel runter und wieder Dekel drauf)

Mein Bike Type ist: Motor von der ZXR750 H1 Bj89 Rest vom Bike ist ZXR750H2 Bj90
bis auf die Verkleidung

ist mir vielleicht irgendetwas entfallen oder habe ich etwas vergessen reizubauen (meines wissens nicht) ?? ich bitte um eure hilfe, damit ich wenigstens eine sch... runde drehen kann bei dem sau wetter.

mfg
okac
Private Nachricht senden Post #: 1
...na guck mal.. - 6.7.2004 16:33:00   
gotboost

 

Beiträge: 330
Mitglied seit: 24.2.2003
Status: offline
... hast du vielleicht den ausrückstift der auf die druckplatte drückt net drin???
sollte in langer runder bolzen sein, der vom der hebelei am deckel auf die druckplatte drückt....

sg
KlausL

(in Bezug auf okac)
Private Nachricht senden Post #: 2
wenn er den ned drinn - 6.7.2004 18:55:00   
steveman

 

Beiträge: 18132
Mitglied seit: 1.7.2003
Status: offline
hätt könnt er ned auskuppeln und tät immer foahrn... er sogt owa sie foahrt ned...a wenn er an gang einlegt....

hab i ah no ned ghört *g*

lg
steve

(in Bezug auf gotboost)
Private Nachricht senden Post #: 3
Fühlt sich der Kupplungshebel, - 6.7.2004 19:18:00   
mw416

 

Beiträge: 2879
Mitglied seit: 29.4.2004
Status: offline
ganz normal an beim Ein- und Auskuppeln?
Du hast also mit eingelegtem Gang praktisch einen weiteren Leerlauf?
Also ich kann mir da nur einen Kupplungs- oder Getriebeschaden vorstellen, wenn man davon ausgeht, dass du das Kupplungsseil richtig eingehängt hast, kann das eigentlich nichts mit dem Motoreinbau zu tun haben.
Wenn du den Umlenkstift (der Bolzen, der die Kupplung hineindrückt, wier immer der auch heisst) vergessen hast dürfte sie nicht mehr trennen, wenn das so ist, ist das ein heisser Tipp. Der kann schon leicht herausfallen, zumindest bei meiner Maschiene.

(in Bezug auf okac)
Private Nachricht senden Post #: 4
..uiui - 6.7.2004 19:55:00   
gotboost

 

Beiträge: 330
Mitglied seit: 24.2.2003
Status: offline
do hob i mi glott verlesen *gg* tot leid...

na kann nur sein das de kupplung imma druckt is!!

lupplungsspiel prüfen!!!

sg
KlausL

(in Bezug auf steveman)
Private Nachricht senden Post #: 5
komm dir ned verarscht vor - 6.7.2004 20:17:00   
stevy64

 

Beiträge: 6068
Mitglied seit: 27.5.2003
Status: offline
aber hast genug spiel am hebel?
bin mir ned sicher ob diese modelle noch mit seil oder schon hydraulisch arbeiten.ab4er im falle einer hydrokupplung ,kann´s auch sein,das deine pumpe ned mit dem nehmer zammpast!!

(in Bezug auf okac)
Private Nachricht senden Post #: 6
Hydraulisch - 7.7.2004 5:56:00   
styria

 

Beiträge: 218
Mitglied seit: 13.2.2003
Status: offline
......betätigte Kupplung bei der ZXR H1!!
Also nix mit Seil wie mw416 gmeint hat!
Vielleicht steckt der Kolben der auf den Ausdrückstift drückt....?.......oda kein Ritzel oben?.........*g*


LG Styria

(in Bezug auf stevy64)
Private Nachricht senden Post #: 7
hilfe brauche ich noch imma... - 7.7.2004 10:20:00   
okac

 

Beiträge: 61
Mitglied seit: 9.12.2003
Status: offline
also die Kupplung ist Hydraulisch bei der H1/2 und der stifft ist auch drinnen und auf dem stifft gibt es einen aufsatz eine art verlängerung und darauf dann das teil wo der Stahlflexschlauch dranhält und zu dem Kupplungshebel führt (in diesem Teil dessen Namen ich nicht kenne ist auch eine Kugel drin die warscheinlich den stifft hin und her bewegt wenn mann den hebel betätigt) also was kann die ursache sein das die Kupplung nicht wieder losläst wenn ich ein gang einlege ??

mfg
okac

(in Bezug auf okac)
Private Nachricht senden Post #: 8
was ist gemeint mit "kein ritzel oben" - 7.7.2004 10:22:00   
okac

 

Beiträge: 61
Mitglied seit: 9.12.2003
Status: offline
sag mir bitte wo ich dieses finde und was ich ausbrobieren kann

danke
okac

(in Bezug auf styria)
Private Nachricht senden Post #: 9
Tschuldigung - 7.7.2004 11:24:00   
styria

 

Beiträge: 218
Mitglied seit: 13.2.2003
Status: offline
Mitn Ritzel hab ich das Antriebsritzel gmeint!!!
Oder "ka Kette oben".......
War net so gmeint!
Aber was schon sein könnt ist das der Kolben steckt der auf das "Stangerl" drückt welche die Druckplatte von den Belegen abhebt und somit die Kupplung löst!
Mußt dir vorstellen Du ziehst den Hebel betätigst über den Hydr.-schlauch den kleinen Zylinder auf der linken Seite von der Kawa knapp neben dem Antriebsritzel der für das lösen der Kupplung verantwortlich ist und bei diesem Zxlinder bleibt der Kolben stecken.....also bleibt theoretisch die Kupplung gelöst!
Is nur mit zwei Schrauben befestigt also leicht zu demontieren und dann vosichtig aus dem "Sitz" lösen und dann kannst schon probieren ob der Kolben leichtgängig ist!

LG aus da Steiermark

(in Bezug auf okac)
Private Nachricht senden Post #: 10
Zylinder - 7.7.2004 11:28:00   
styria

 

Beiträge: 218
Mitglied seit: 13.2.2003
Status: offline
is des wie in mein vorigen Posting beschrieben!
Des Kugal laß mal da drinnen weil des dient nur zum zentrieren vom "Stangal" was quer durch den Motor zur Kupplungsseite geht und die Druckplatte löst!
Aber der Teil wo des Kugal drinnen ist (Kolben) der sollte sich mit den Fingern oder mit einer Wasserpumpenzange mit wenig Kraftaufwand wieder reindrücken lassen! Wennst oben den Hebel ziehst kommt er wieder raus1 (Sollte er zumindest)

(in Bezug auf okac)
Private Nachricht senden Post #: 11
danke, dieses werde ich ausprobieren - 7.7.2004 15:25:00   
okac

 

Beiträge: 61
Mitglied seit: 9.12.2003
Status: offline
lg
okac

(in Bezug auf styria)
Private Nachricht senden Post #: 12
kein probl. hatte schon sausen das was.. - 7.7.2004 15:26:00   
okac

 

Beiträge: 61
Mitglied seit: 9.12.2003
Status: offline
fehlen könnte oder so, danke

mfg
okac

(in Bezug auf styria)
Private Nachricht senden Post #: 13
öl? - 8.7.2004 19:39:00   
racingbreiti

 

Beiträge: 10
Mitglied seit: 14.3.2004
Status: offline
hallo
vielleicht hast a komplett falschs öl nei tan wenns zu gut ist kann das die kupplung zerstören

(in Bezug auf okac)
Private Nachricht senden Post #: 14
no problem :-) - 11.7.2004 19:33:00   
steveman

 

Beiträge: 18132
Mitglied seit: 1.7.2003
Status: offline
,,,

lg
steve

(in Bezug auf gotboost)
Private Nachricht senden Post #: 15
DANKE NOCHMAL AN ALLE - 12.7.2004 8:13:00   
okac

 

Beiträge: 61
Mitglied seit: 9.12.2003
Status: offline
habe die Kupplung nochmalig angeschaut (ausseinander und wieder hinaein) und es hatt funktioniert, was die ursache war keine AHNUNG aber es geht wieder, Danke an alle

mfg
Igor

(in Bezug auf okac)
Private Nachricht senden Post #: 16
Seite:   [1]
Alle Foren >> [Motorrad Zubehör & Bekleidung] >> Motortuning >> Kupplungs problem bei der ZXR750 Seite: [1]
Direkt zu:





Neue Beiträge gelesene Beiträge
TOP Thema neue Beiträge TOP Thema gelesene Beiträge
Gesperrtes Thema neue Beiträge Gesperrtes Thema gelesene Beiträge
no Beitrag hinzufügen
no Beitrag beantworten
no Neue Abstimmung
no Stimme abgeben
no Eigene Beiträge löschen
no Eigene Themen löschen
no Beitragsbewertung