Kühlventilator funkt. nicht mehr......

 
Verwandte Themen anzeigen: (in diesem Motorrad Forum | in allen Motorrad Foren)
Angemeldet als: Guest
Benutzer in diesem Thema : Keine
  Druckversion
Alle Foren >> [Top Motorrad Marken] >> HONDA >> CBR 600 >> Kühlventilator funkt. nicht mehr...... Seite: [1]
Benutzer
Beitrag << vorheriger Beitrag   nächster Beitrag >>
Kühlventilator funkt. nicht mehr...... - 7.9.2004 20:45:00   
Samot

 

Beiträge: 4969
Mitglied seit: 11.9.2002
Status: offline
Bin heute im Stau gestanden,.. siehe da,.. was passiert,.... leider nix... die Wassertemp. steigt bis in den roten an und der Ventilator bleibt unbeeindruckt stehn und rührt keinen Finger..(vielleicht noch wichtig,::Bike ist eine CBR 600 Bj.00)

Na super,..

Ab nach Haus,.. runter mit der Verkleidung und den Lüftermotor auf Funktion testen.. ==>> o.k.. soweit so gut,.. der Motor läuft wenn er einen Strom kriegt...

dann kanns nur noch der

a.) Thermoschalter (daran glaub ich persönlich)

oder

b.) Thermo Sensor

sein.

Alle Kabel und Stecker sind o.k...


Jetzt seit ihr gefragt.:

Auf was tipt ihr... Anwort a oder b????

Bzw. :: wo krieg ich einen günstigen Thermoschalter her,... muss ich den original bei Honda kaufen oder gibt´s den auch im Nachbau..???

Danke schon mal im Voraus..

Greetings,Tom

Private Nachricht senden Post #: 1
nachdem - 7.9.2004 20:53:00   
erpelito

 

Beiträge: 5248
Mitglied seit: 5.5.2003
Status: offline
ein schalter etwas mechanisches ist und daher eher (!!) kaputt wird als ein sensor (der aufgrund von materialeigenschaften seinen widerstand ändert), würd ich eher auf den schalter tippen.

greez
e.

(in Bezug auf Samot)
Private Nachricht senden Post #: 2
Ist auch meine Vermutung.. - 7.9.2004 21:00:00   
Samot

 

Beiträge: 4969
Mitglied seit: 11.9.2002
Status: offline
Greetings,tom

(in Bezug auf erpelito)
Private Nachricht senden Post #: 3
wenn du den stecker am Thermoschalter - 7.9.2004 21:07:00   
PP5wl

 

Beiträge: 1396
Mitglied seit: 12.10.2002
Status: offline
(kühler) herunterziehst und die zwei kabeln mit einen kabel verbindest, muß der ventilator laufen, egal welche temperatur der motor hat! sollte er das nicht tun, dann könnte auch eine sicherung oder kabel kaputt sein. sollter er beim verbinden laufen, dann ist der Thermoschalter kaputt !!! zum beschreiben a bissal schierig, mit einer probierlampe währ die sache gleich erledigt!


gruß

(in Bezug auf Samot)
Private Nachricht senden Post #: 4
Ganz klar: Antwort c - 8.9.2004 7:01:00   
TomK

 

Beiträge: 1006
Mitglied seit: 28.11.2002
Status: offline
Hast schon einmal die Sicherung vom Ventilator überprüft?
Ist auch ein "heißer" Tip ;-)

lg
Tom

(in Bezug auf Samot)
Private Nachricht senden Post #: 5
Tip - 8.9.2004 7:09:00   
msc03

 

Beiträge: 304
Mitglied seit: 9.5.2004
Status: offline
Meiner Meinung nach ist es der Thermoschalter..überprüfe aber vorher die Sicherung für den Lüfter..den Schalter kannst du auch überprüfen..der Schalter befindet sich am Kühler..zieh das Kabel vom Schalter ab und halte es auf Masse wärend die Zündung an ist..dann sollte er laufen und du hast gewissheit..Lg

(in Bezug auf Samot)
Private Nachricht senden Post #: 6
den - 8.9.2004 15:56:00   
Samot

 

Beiträge: 4969
Mitglied seit: 11.9.2002
Status: offline
Lüftermotor hab ich schon wie beschrieben getrennt mit Strom versorgt,.. ==> der läuft ohne Probleme..


nach meinem Empfinden ist es der Thermoschalter,.. kostet 62 Euro,..

gibt´s den auch im Nachbau--???

tom

(in Bezug auf PP5wl)
Private Nachricht senden Post #: 7
danke für den Tip.. - 8.9.2004 15:57:00   
Samot

 

Beiträge: 4969
Mitglied seit: 11.9.2002
Status: offline
hatte ich schon gemacht,. ist leider alles o.k..

somit bleibt dann nur noch der Schalter,,.=> kostet 62 Euros.... :-(

(in Bezug auf TomK)
Private Nachricht senden Post #: 8
danke... - 8.9.2004 16:00:00   
Samot

 

Beiträge: 4969
Mitglied seit: 11.9.2002
Status: offline
Lüfter funkt.

Sicherungen alle gut..

Schalter kostet leider 62 Euro..

gibt´s den auch im Nachbau..???

Tom

(in Bezug auf msc03)
Private Nachricht senden Post #: 9
nee - 8.9.2004 19:23:00   
msc03

 

Beiträge: 304
Mitglied seit: 9.5.2004
Status: offline
leider nicht..aber versuch´s mal bei der firma kofler..die versenden auch..tel:07674/65036..

(in Bezug auf Samot)
Private Nachricht senden Post #: 10
du hast mein schreiben nicht verstanden! - 8.9.2004 20:24:00   
PP5wl

 

Beiträge: 1396
Mitglied seit: 12.10.2002
Status: offline
ob der Thermoschalter kaputt ist oder nicht, kannst du feststelle indem du nur dem Stecker am Schalter (sitzt am Kühler) herunterziehst und die beiden Kabel verbindest!! wenn du die beiden Kabel verbunden hast, MUSS der Ventilator laufen. Läuft er, ist der Schalter kaputt! wenn er nicht läuft, dann liegt der Fehler woanders. Kabeln, Sicherung oder irgendwo keinen Kontakt! Da du ja schon geschrieben hast das er läuft kanns ja der Ventilator nicht sein! Um genau festzustellen was mit dem Schalter ist, mußt du ihm in Wasser geben und am Ofen erhitzen! Dazu brauchst du aber noch ein Thermometer bis 120 Grad und ein Ohmmeter! NOCHMALS! Stecker abziehen Kabeln verbinden er läuft! (Thermoschalter kaputt) läuft er nicht, liegt der Fehler woanders! das alles sollte auch bei nicht eingeschaltener Zündung zu testen sein!

gruß

(in Bezug auf Samot)
Private Nachricht senden Post #: 11
mal schaun ob ichs jetzt - 8.9.2004 20:39:00   
Samot

 

Beiträge: 4969
Mitglied seit: 11.9.2002
Status: offline
verstanden hab..

der Schalter unterbricht sozusagen den Storm,.. wenn das Kühlwasser zu warm wird,.. dann lässt der Schalter den Strom durch und der Lüfter beginnt seine Arbeit zu tun..

somit,..wennst den Schalter überbrückst und der Lüfter läuft,. dann liegt es am Schalter,.. weil ja nur der den letzten Stromfluss verhindert..

wenn sich der Lüfter nicht dreht,. dann muss das Problem bei der Sicherung,. Kabel,.Stecker liegen,.. weil ja gar kein Strom bis zum Schalter hinkommt... somit auch nicht zum Lüfter..

stimmt das so halbwegs???

tom

(in Bezug auf PP5wl)
Private Nachricht senden Post #: 12
genau so ist es!! SUPER !!! also - 8.9.2004 20:47:00   
PP5wl

 

Beiträge: 1396
Mitglied seit: 12.10.2002
Status: offline
kaufe den Schalter erst wenn er wirklich kaputt ist. Man kann es feststellen, man braucht nicht Rätselraten darüber! Kabel an Masse legen, damit sei vorsichtig! Würde mir an deiner Stelle bei Forstinger oder irgendwo eine billige Probierlampe zulegen und erst Kabel an Masse legen, wenn du dir sicher bist das kein Strom im Kabel ist!

(in Bezug auf Samot)
Private Nachricht senden Post #: 13
vergiss - 8.9.2004 21:22:00   
WJJO

 

Beiträge: 85
Mitglied seit: 25.12.2002
Status: offline
denn tehrmoschalter überbrücke ihn und ein schalter dazwischen kannst ihn einschalten wann du willst gruss wjjo

(in Bezug auf Samot)
Private Nachricht senden Post #: 14
danke für - 8.9.2004 22:26:00   
Samot

 

Beiträge: 4969
Mitglied seit: 11.9.2002
Status: offline
den Tip..

Greetings,Tom

(in Bezug auf PP5wl)
Private Nachricht senden Post #: 15
das ist sicher - 8.9.2004 22:27:00   
Samot

 

Beiträge: 4969
Mitglied seit: 11.9.2002
Status: offline
die billigere Alternative... dann muss man halt immer genau die Wassertemp. im Auge behalten.


Tom

(in Bezug auf WJJO)
Private Nachricht senden Post #: 16
aber - 9.9.2004 7:06:00   
msc03

 

Beiträge: 304
Mitglied seit: 9.5.2004
Status: offline
wenn du einmal darauf vergessen solltest kann das einiges Kosten..würde das Risiko nicht eingehen und einen Schalter orden..

(in Bezug auf Samot)
Private Nachricht senden Post #: 17
Kannst ja den Schalter - 9.9.2004 8:30:00   
kleines Arschloch

 

Beiträge: 320
Mitglied seit: 8.5.2003
Status: offline
zusätzlich anbringen ! Habe ich bei meiner 2-Zyl. auch so gemacht, denn bis sich der Ventilator endlich eingeschalten hat, hat er die Wärme nicht mehr wirklich weggebracht. So aber habe ich nun die Möglichkeit zeitgerecht den Stromkreis kurzzuschließen (Masse) und der Lüfter läuft schon vorher (wenn ich in einen Stau komme oder in der Stadt fahre, wenn es heiß ist). Einziger Nachteil ist, dass wenn man vergißt auszuschalten, man mit dem Ventilator herumfährt. Merkt man aber an der nächsten Kreuzung eh gleich und sonst is es wurscht !

D.K.A.

(in Bezug auf Samot)
Private Nachricht senden Post #: 18
nur wird dann - 9.9.2004 13:36:00   
Samot

 

Beiträge: 4969
Mitglied seit: 11.9.2002
Status: offline
der Lüftermotor durch den ständigen Dauergebrauch auch viel schneller den Geist aufgeben,.. denk ich mir halt..

Tom

(in Bezug auf kleines Arschloch)
Private Nachricht senden Post #: 19
Na dann mußt halt öfter mitdenken, - 9.9.2004 14:18:00   
kleines Arschloch

 

Beiträge: 320
Mitglied seit: 8.5.2003
Status: offline
und den Ventilator abschalten, wennst ihn nicht brauchst ! Mein Gerät bzw. der Umbau hat über viele Jahre einwandfrei funktioniert, ohne das was kaputt geworden ist. Diese Lüfter-Motoren halten wahrscheinlich den Dauerlauf besser aus, als dein Motor der permanent überhitzt.
Außerdem war es ja nur ein Vorschlag.

D.K.A.

(in Bezug auf Samot)
Private Nachricht senden Post #: 20
ja passt schon. - 9.9.2004 15:34:00   
Samot

 

Beiträge: 4969
Mitglied seit: 11.9.2002
Status: offline
war ja auch keine Kritik..

hab ja nur laut gedacht,.. *lol*


Greetings.Tom

(in Bezug auf kleines Arschloch)
Private Nachricht senden Post #: 21
War allerdings nicht - 9.9.2004 15:41:00   
kleines Arschloch

 

Beiträge: 320
Mitglied seit: 8.5.2003
Status: offline
so böse gemeint, wie du es offenbar aufgefasst hast. Aber ich bin mit der Lösung super gefahren !
Allerdings darfst du dann mit deinem kaputten Schalter nicht aufs Einschalten vergessen, sonst hast ein größeres Problem ! Ich würde ganz einfach einen gebrauchten suchen (Graf Heinz, Koflerin, Bike-Recyling, Macho-Peter etc. etc.) Kostet sicher keine Lawine. Mich wundert nur, dass der bei dir schon kaputt sein soll. Ich habe ein mehr als 10 Jahre altes Gerät mit über 100.000 km, aber der Schalter funktioniert noch immer einwandfrei !

Übrigens dein GB Spruch: "Mitleid bekommt man geschenkt; Neid muss man sich erarbeiten" ist grenzgenial ! Gefällt mir !


D.K.A.

(in Bezug auf Samot)
Private Nachricht senden Post #: 22
ich weiß - 9.9.2004 15:57:00   
Samot

 

Beiträge: 4969
Mitglied seit: 11.9.2002
Status: offline
auch nicht warum der Schalter schon hinüber ist...

vielleicht hat ihn der letzte Jahrhundertsommer so ausgepowerd,.... durchs viele Stadtfahren,.. und das bei der mörder Hitz im Stau,.. usw..

wie auch immer ,.. ruhe er in Frieden.. *lol*

P.S:: gefällt mir das dir mein Lieblingsspruch gefällt...,.

leider trifft der aber im Leben so bitterböse zu, dass es schon nicht mehr lustig ist..

Tom

(in Bezug auf kleines Arschloch)
Private Nachricht senden Post #: 23
richtig so - 9.9.2004 20:16:00   
ducati22

 

Beiträge: 71
Mitglied seit: 11.4.2004
Status: offline
habe auch einen zusatzschalter eingebaut, jedoch über sicherung ganz normal mit strom versorg und über kontrollleuchte gesteuert. kann mir keiner erzählen das es für einen motor gut erst bei 106 - 110° mit der kühlung zu beginnen. trotz gechlossenen keislauf und so.
seither wenn mal wirklich langsam wird dann kurz eingeschalten und temp. bleibt im grünen bereich.

gruß und gute fahrt

(in Bezug auf kleines Arschloch)
Private Nachricht senden Post #: 24
Ja genauso hab ich auch gemacht ! - 10.9.2004 9:56:00   
kleines Arschloch

 

Beiträge: 320
Mitglied seit: 8.5.2003
Status: offline
Allerdings habe ich meinen Schalter über Masse geschalten, so kann mir im Regen nicht der Arsch wegbrutzeln. Das mit dem Lamperl ist eine gute Idee, denn der Venti braucht angeblich 40 W und das würde sich mit meinen Messungen decken, wo ich knapp über 3A gemessen habe. Und so wenig ist das, beim Staufahren wo die Drehzahl ja niedrig ist, auch nicht.

D.K.A.

(in Bezug auf ducati22)
Private Nachricht senden Post #: 25
Seite:   [1]
Alle Foren >> [Top Motorrad Marken] >> HONDA >> CBR 600 >> Kühlventilator funkt. nicht mehr...... Seite: [1]
Direkt zu:





Neue Beiträge gelesene Beiträge
TOP Thema neue Beiträge TOP Thema gelesene Beiträge
Gesperrtes Thema neue Beiträge Gesperrtes Thema gelesene Beiträge
no Beitrag hinzufügen
no Beitrag beantworten
no Neue Abstimmung
no Stimme abgeben
no Eigene Beiträge löschen
no Eigene Themen löschen
no Beitragsbewertung