Kühler kocht über...

 
Verwandte Themen anzeigen: (in diesem Motorrad Forum | in allen Motorrad Foren)
Angemeldet als: Guest
Benutzer in diesem Thema : Keine
  Druckversion
Alle Foren >> [1000PS Motorrad Community] >> Motorradtechnik >> Kühler kocht über... Seite: [1]
Benutzer
Beitrag << vorheriger Beitrag   nächster Beitrag >>
Kühler kocht über... - 8.5.2013 21:07:27   
Mitgliedsname


Beiträge: 100
Mitglied seit: 2.4.2007
Status: offline
Hallo liebes Forum,

wie so oft habe ich ein Problem mit meiner geliebten Suzuki G-SXR 600 STRAD Bj. 1998. Ich bin heute mit meiner Gixer rausgefahren (~15 km), und sie hat nach dem ersten abstellen, wie ich dann wieder zum Motorrad gekommen bin ein großes Lackerl gemacht. Und es war Kühlflüssigkeit. Beim nächsten mal Abstellen hab ich gemerkt, dass der kühlbehälter blubbert...

Die Ventilatoren springen ab einer Temp. von 104 ° an, wenn ich nicht irre. Das machen sie auch, dh das kann es nicht sein. Trozdem wird sie auch immer zu schnell zu heiß. Am Anfang war der Behälter au max gefüllt, nach dem überkochen nur mehr auf min.

Hat jemand evtl. eine Idee was das sein kann? Bin für jede Hilfe dankbar muss fahren!



_____________________________

Die absolute Härte, sind Oberlippenbärte!
Private Nachricht senden Post #: 1
Jo Sears - 8.5.2013 21:26:36   
kps_Pilgram1


Beiträge: 22560
Mitglied seit: 10.9.2008
Wohnort: Du mich auch!
Status: offline

quote:

ORIGINAL: Mitgliedsname

Hallo liebes Forum,

wie so oft habe ich ein Problem mit meiner geliebten Suzuki G-SXR 600 STRAD Bj. 1998. Ich bin heute mit meiner Gixer rausgefahren (~15 km), und sie hat nach dem ersten abstellen, wie ich dann wieder zum Motorrad gekommen bin ein großes Lackerl gemacht. Und es war Kühlflüssigkeit. Beim nächsten mal Abstellen hab ich gemerkt, dass der kühlbehälter blubbert...

Die Ventilatoren springen ab einer Temp. von 104 ° an, wenn ich nicht irre. Das machen sie auch, dh das kann es nicht sein. Trozdem wird sie auch immer zu schnell zu heiß. Am Anfang war der Behälter au max gefüllt, nach dem überkochen nur mehr auf min.

Hat jemand evtl. eine Idee was das sein kann? Bin für jede Hilfe dankbar muss fahren!




Vielleicht:...Kopfdichtung , Wasserpumpe ....Thermostat glaub i ned sonst schaltet sich da Lüfter NORMAL ned ein..Eine Möglichkeit wäre Kühlsystem -Abdrücken.

Des sind eher Allgemeine Symptome , ob des Genau auf Dei Moppal zu trifft kann i a ned sogn .

Ps gibts leichte Wasser Spuren im Öl oder Öl Spuren im Kühlwasser ?


Lg Pg


_____________________________












(in Bezug auf Mitgliedsname)
Post #: 2
thermostat - 8.5.2013 22:56:49   
Mille


Beiträge: 415
Mitglied seit: 13.4.2009
Wohnort: Zeltweg
Status: offline
ich tippe mal stark aufs thermostat, war bei meiner 750SRAD auch so, der lüfter spring deswegen an weil im thermostat eine kleine bohrung ist das das wasser überhaupt zrikulieren kann.

kann auch sein das es nicht ganz aufmacht. aber eines bleibt vorab zu klären, fährst du dein bike wieder kalt oder stellst den brennheissen bock einfach ab? das reagieren die srads auch net sonderlich gut drauf und neigen dan logischerweise auch zum überkochen.

MfG Mille

(in Bezug auf Mitgliedsname)
Private Nachricht senden Post #: 3
thermostat - 9.5.2013 9:47:15   
Mitgliedsname


Beiträge: 100
Mitglied seit: 2.4.2007
Status: offline
Erstmal danke für die schnellen Antworten.

Zu deiner Antwort Pilgram1: Wenns die Kopfdichtung wäre, würde das Wasser dann nicht aus dem Zylinder kommen? Wenns die Wasserpumpe ist, kocht das Wasser dann im Behälter bzw. ist der Kühler (vorne) dann nicht leer? -> das sind nur unwissende Vermutungen die ich anstelle :) du meinst ich soll einen Schlauch abzwicken und schauen was passiert? Don moch i des amoi... :)

Mille, was meinst du mit kaltfahren? Um so länger ich fahre um so heißer wird sie ja. Ist der Thermostat leicht zu finden bzw. die Wasserpumpe?

danke ihr lieben

_____________________________

Die absolute Härte, sind Oberlippenbärte!

(in Bezug auf Mille)
Private Nachricht senden Post #: 4
Nana... - 9.5.2013 11:13:42   
kps_Pilgram1


Beiträge: 22560
Mitglied seit: 10.9.2008
Wohnort: Du mich auch!
Status: offline
quote:

ORIGINAL: Mitgliedsname

Erstmal danke für die schnellen Antworten.

Zu deiner Antwort Pilgram1: Wenns die Kopfdichtung wäre, würde das Wasser dann nicht aus dem Zylinder kommen? Wenns die Wasserpumpe ist, kocht das Wasser dann im Behälter bzw. ist der Kühler (vorne) dann nicht leer? -> das sind nur unwissende Vermutungen die ich anstelle :) du meinst ich soll einen Schlauch abzwicken und schauen was passiert? Don moch i des amoi... :)


i hob Nix von Ohzwickn gschriebn ..her auf da mochst mehr Hinnig ois es vielleicht goar ned is ...Besorge Die ein Kühler Abdrück Gerät ...vielleicht lehit Dir Wer sowas , oda Brings in a Werkstatt (es Moppal ) zum Abdrücken ....Des schließt am Kühler an lässt es amol paar Stunden aufgepumpt stehn und schaust dann Wieviel luft entwichen ist . Wenn keine Luft entwichen ist , kanns Defakto Die Kopfdichtung oder anderes ned Seyn , weils ja dann entwichen wäre . Dann könnte es Die Wasserpumpe sein , wo es Radl abgebrochen ist oder andere Gründe ,wie Zb THERMOSTAT - auf Jeden Fall das das Wasser nicht mehr ausreichend gefördert wird . Wenns feine Haarisse am Zylinderkopf oder sonstwo am Murl hat , kann man das OFT mitm Bloßen Auge ned erkennen .

Übrigens wos is mit Die Öl Spuren wie i gschrieben habe ?...hatts welche oda ned?

Lg Pg





Anlagen (1)

< Beitrag bearbeitet von Pilgram1 -- 9.5.2013 11:17:19 >


_____________________________












(in Bezug auf Mitgliedsname)
Post #: 5
Was - 9.5.2013 11:17:08   
Muhhh


Beiträge: 804
Mitglied seit: 7.5.2007
Status: offline
quote:

Am Anfang war der Behälter au max gefüllt, nach dem überkochen nur mehr auf min.

meinst du damit? Bis zu max -Markierung oder bis zum Verschlussrand? Wenn letzteres, dann hast Du den Fehler, der keiner ist, selbst inszeniert. Der Motor hat sich bloss des Überschusses entledigt. Vielleicht ist auch der Verschluß schlampig zugemacht worden....

quote:

Wenns die Kopfdichtung wäre, würde das Wasser dann nicht aus dem Zylinder kommen?

Von aussen sieht man das nicht, klarerweise kann Wasser vom inneren Teil der Kopfdichtung in den Brennraum, bzw Öl aus dem Motorinnerenm in den Kühlkreislauf gelangen, es kommt immer drauf an.

Wenn zb der Thermostat im geschlossenem oder nur zart geöffnetem Zustand hängen bleibt, kann natürlich ein Überhitzung stattfinden.

Habe keine Ahnung wie und auf welche Weise der Thermostat bei der Suzie verbaut ist, sollte er aber in einem eigenen Gehäuse sitzen ist es nicht schwer festzustellen ob er der Übeltäter ist oder nicht---> Gehäuse öffnen, Thermostat raus, Gehäuse verschließen, nötigen Falls mit Dichtmasse abdichten bis geeignete Dichtung zur Hand.

Wenn Du nun fährst und der Motor wird net gscheit warm, dann war es das. Wenn er weiterthin überhitzt dann hat's mehr

< Beitrag bearbeitet von Muhhh -- 9.5.2013 11:19:45 >


_____________________________

Fresst Müll!!
Milliarden Fliegen können nicht irren!

*Wer für alles offen ist, kann nicht ganz dicht sein*

(in Bezug auf Mitgliedsname)
Private Nachricht senden Post #: 6
Was - 9.5.2013 14:52:18   
Mitgliedsname


Beiträge: 100
Mitglied seit: 2.4.2007
Status: offline
Hört sich nach einer Idee an! Öl Spuren sind keine in der kühlflüssigkeit, überfüllt hab ich den Behälter auch nicht. Heute bin ich 5o Kilometer gefahren (höhnstraße und Autobahn) und es war alles in Ordnung. Temperatur war maximal auf 83°. Ich werd mal das mit dem abdrücker austesten, aber Werkstatt kommt für mich nicht mehr in Frage.... Die ziehen einem ja alle das Geld aus der Tasche....

Wo die teile sind steht eh im Handbuch... (:

_____________________________

Die absolute Härte, sind Oberlippenbärte!

(in Bezug auf Muhhh)
Private Nachricht senden Post #: 7
Jo Guate - 9.5.2013 18:20:01   
kps_Pilgram1


Beiträge: 22560
Mitglied seit: 10.9.2008
Wohnort: Du mich auch!
Status: offline

quote:

ORIGINAL: Mitgliedsname
. Ich werd mal das mit dem abdrücker austesten,


Idee sparst da evtl Viel Sucherei ....wennsd abdrückst dann möglich bei Warmen Murl so das es Thermostat offen ist ...und zuerst auch am Kühler Direkt und erst beim 2 ten mal am Überlauf Behälter . Nachdem i des Modell jetzt so Genau a nimmer kenn weis i ned wie des Thermostat ausschaut , Aber dieses vorm Abdrücken zu entfernen wäre auch koa schlechte Idee wenn Des Technisch einfach möglich ist . (Neue Dichtungen ned vergessen zum Einlegn bei wieder Montage )Ansonstn Frage : wann wurde des Gesamte Kühlwasser inkl Durchspülen bei dem Moppal es letzte mal gewechselt?...weils schon auch sein kann das durch verschmutzung und evtl Kalk das Thermostat hängen geblieben ist...Solltest eh Regelmäßig Alle 2 Jahre machen ...und wenn dann Bitte des Oide Kühlwasser ned ind Landschaft haun ...und mit Garten Schlauch lang und Gründlich Durchspülen , ned mitm Dampstrahler . Beim Befüllen Destiliertes Wasser verwenden , und auf Die Richtige Frostschutz Mischung Achten auch wennsd ned bei Kalten Temp fahren solltest.

Lg Pg

_____________________________












(in Bezug auf Mitgliedsname)
Post #: 8
Jo Guate - 9.5.2013 21:58:07   
Mitgliedsname


Beiträge: 100
Mitglied seit: 2.4.2007
Status: offline
Erstmal danke für deine noble Hilfe! Daugt mir ewig.

Kühlwasser hab ich vor 4 Monaten gewechselt, sprich vorm Einwinter. Hab nämlich vorher auch Öl gewechselt, weil ich ein Teil hinter der Kupplung auswechseln hab müssen (Schalthebel ist innen abgebrochen). Da hab ich die SRAD so ziemlich auseinandergenommen (angehängt). Hab einigens gemacht, Verkleidung repariert, Kabel sauber verlegt, Front praktisch repariert (da Vorgänger anscheinend einen Unfall hatte ^^) usw... Kann sein, dass ich da was falsch angesteckt hab!?

Zwecks Landschaft, ich bin eh ein Naturliebhaber (: Was ich sicher weiß ist, dass normales Wasser im Kühlbehälter ist, plus wahrscheinlich altem Kühlmisch-irgendwas....


Anlagen (1)

< Beitrag bearbeitet von Mitgliedsname -- 9.5.2013 22:07:10 >


_____________________________

Die absolute Härte, sind Oberlippenbärte!

(in Bezug auf kps_Pilgram1)
Private Nachricht senden Post #: 9
... - 9.5.2013 22:17:42   
FryingPan


Beiträge: 17901
Mitglied seit: 8.3.2003
Wohnort: G&EU
Status: offline

quote:

ORIGINAL: Mitgliedsname
Kühlwasser hab ich vor 4 Monaten gewechselt, sprich vorm Einwinter. Hab nämlich vorher auch Öl gewechselt, weil ich ein Teil hinter der Kupplung auswechseln hab müssen (Schalthebel ist innen abgebrochen). Da hab ich die SRAD so ziemlich auseinandergenommen (angehängt). Hab einigens gemacht, Verkleidung repariert, Kabel sauber verlegt, Front praktisch repariert (da Vorgänger anscheinend einen Unfall hatte ^^) usw... Kann sein, dass ich da was falsch angesteckt hab!?

Angesteckt wahrscheinlich nicht. Aber es kann sein, dass das Kühlsystem nicht ganz entlüftet war.

Vielleicht ist auch der Kühlerdeckel hin. Der soll nämlich ab einem gewissen Druck den Überdruck ins Freie lassen. Wenn da die Feder ausgeleiert ist, kommts eben dazu, dass der Deckel zu früh aufmacht.

_____________________________

Pro CO2 - I brauch kan Winter
Aktivitätsnachweis 1*click*
Aktivitätsnachweis 2

(in Bezug auf Mitgliedsname)
Post #: 10
Hmm - 9.5.2013 22:22:25   
kps_Pilgram1


Beiträge: 22560
Mitglied seit: 10.9.2008
Wohnort: Du mich auch!
Status: offline
jo daun schau ma amol wos Die Abdruckerei bringt ...woasd eh Ferndiagnosen sind meist ned wirkli Zielführend . Was falsch angsteckt? ....Na glaub i jetzt ned so , weil sonst hätt sich da Venti ned Eigschalten ghabt ...wos mi wirkli a Bissal Stört woar des Blubban im Überlauf Behälter ...des is ned Guat und Dieses Blubbern kenn i nur von Kofdichtungs schäden (Und von da KTM Sting her mit Yamaha Murl der hod aba Der Zweite Kühlkörper gfehlt wie bei Enduros in der Klasse üblich -Daher kann ma des ned Umbedingt vergleichen auch hods überhaupt koan Venti ghabt )..Aber koa Grund zur Panik ...wia gsagt Die Abdrückerei wird da scho a Bissal Licht ins Dunkel bringen , hoffe ich .

wos ma noch einfällt ist dann , das da Kühler zu ist -ofach vom Bj her .eben Verkalkt ....

Lg Pg

< Beitrag bearbeitet von Pilgram1 -- 9.5.2013 22:23:34 >


_____________________________












(in Bezug auf Mitgliedsname)
Post #: 11
Also... - 10.5.2013 19:16:04   
Hayabusamike

 

Beiträge: 70
Mitglied seit: 3.10.2007
Status: offline
..wenn deine Gixxer nicht weis raucht, glaube ich nicht das die Kopdichtung was hat.

Ich tippe auf den Kühlerdeckel, daher auch das Blubbern! Wasser kocht normalerweise bei einer Temperatur von ca. 100°C, unter Druck erst viel später.
Wenn der Kühlerdeckel den Druck nicht halten kann, beginnt es eben zu kochen! Schau dir mal den Kühlerdeckel an, oft sind da auch Ablagerungen am Gummi zu sehen.
Neuer Deckel und gut ist!

Thermostat kannst auch ganz leicht prüfen!
Bike starten, Anfangs geht die Temperatur rauf (so um die 80-85Grad, je nach Modell verschieden), irgendwann öffnet das Thermostat und die Temperatur geht wieder etwas zurück.
So kannst du prüfen ob das Ding aufmacht, ist aber nur beim Kaltstart gut zu beobachten!!!

SG Mike

(in Bezug auf kps_Pilgram1)
Private Nachricht senden Post #: 12
Jojo - 10.5.2013 19:45:42   
kps_Pilgram1


Beiträge: 22560
Mitglied seit: 10.9.2008
Wohnort: Du mich auch!
Status: offline

quote:

ORIGINAL: Hayabusamike

..wenn deine Gixxer nicht weis raucht, glaube ich nicht das die Kopdichtung was hat.

Ich tippe auf den Kühlerdeckel, daher auch das Blubbern! Wasser kocht normalerweise bei einer Temperatur von ca. 100°C, unter Druck erst viel später.
Wenn der Kühlerdeckel den Druck nicht halten kann, beginnt es eben zu kochen! Schau dir mal den Kühlerdeckel an, oft sind da auch Ablagerungen am Gummi zu sehen.
Neuer Deckel und gut ist!

Thermostat kannst auch ganz leicht prüfen!
Bike starten, Anfangs geht die Temperatur rauf (so um die 80-85Grad, je nach Modell verschieden), irgendwann öffnet das Thermostat und die Temperatur geht wieder etwas zurück.
So kannst du prüfen ob das Ding aufmacht, ist aber nur beim Kaltstart gut zu beobachten!!!

SG Mike


Mike soweit so Gut ...oba mir brauchst des ned schreibn , bei meim TZRle gibts bis jetzt no koa Kühla Problem ...Oiso zukünftig oben Rechts im Jeweiligen Feld auf Antwort und Zitat druckn und Gut ists

Lg Pg


_____________________________












(in Bezug auf Hayabusamike)
Post #: 13
naguad - 12.5.2013 15:27:34   
Mitgliedsname


Beiträge: 100
Mitglied seit: 2.4.2007
Status: offline
Na des huacht si guad on... des probiarat i glei aus...

nua a gonz gonz wichtige frogn hät is no... wo find i fia di gixxn bülige ersatzteile??

Ebay is yo ned die wöd und mei mechanika hot mi hengan glossn dea wabla...



_____________________________

Die absolute Härte, sind Oberlippenbärte!

(in Bezug auf kps_Pilgram1)
Private Nachricht senden Post #: 14
Jo Jo - 12.5.2013 18:09:34   
kps_Pilgram1


Beiträge: 22560
Mitglied seit: 10.9.2008
Wohnort: Du mich auch!
Status: offline

quote:

ORIGINAL: Mitgliedsname

Na des huacht si guad on... des probiarat i glei aus...

nua a gonz gonz wichtige frogn hät is no... wo find i fia di gixxn bülige ersatzteile??

Ebay is yo ned die wöd und mei mechanika hot mi hengan glossn dea wabla...




Bülich is Relativ ...oba a Guata Bekannta hod im Boarischn Cham so a Gschäft ..scho laung ...fragen Kostet Nix & sogst aun Scheenan Gruaß vom Gschubstn 125 er Foahra aus Wean ...Vielleicht hülfts jo

motorradbach.de

inh. Konrad Bach




oda halt dann Bike City in Wean ..Die kenn ich auch und war , bzw bin imma noch Gut zufriedn mit Denen ....

Lg Pg


_____________________________












(in Bezug auf Mitgliedsname)
Post #: 15
Jo Jo - 19.5.2013 15:08:06   
Mitgliedsname


Beiträge: 100
Mitglied seit: 2.4.2007
Status: offline
Liebe Leute!

ich bin gerade in Stockerau bei einem Freund in der Garag und hab gerade mein Kühlersystem entleert, dann mit einem gartenschlauch durchgesprült und alles wieder zusammengeschraubt! Dann hab ich folgendes gemacht:

- Kühlerdeckel offen gelassen.
- Kühler (Vorne hinterm Lenker) bis zum Rand mit Wasser gefüllt.
- Ausgleichsbehälter leer gelassen
-> und kalt gestartet.

was ist passiert:

- Die Temperatur is auf ~78 rauf und dann wieder auf 75 runter. Ab da ist sie dann bis 83... angestiegen. da hab ich dann abgedreht
-> laut Hayabusamike heist das, dass der Thermostat funktioniert oder (der nahe dem Motor, nicht der, der in den Kühler vorne reingeschraubt ist)?!
- Den Kühlerdeckel hab ich mir angesehen, der sieht ganz gut aus (Gummi etc.)
- Zu einem Abdrückgerät bin ich leider noch nicht gekommen...
- Der Ausgleichsbehälter hat sich nicht gefüllt! Hab deshalb auch nichts nachfüllen können

Nach einer Runde fahren ist der Ausgleichsbehälter voller, hab nachgefüllt. Heist das jetzt das mein Kühlsystem undicht ist?

p.s. der Lüfter funktioniert, hab ihn kurz überbrückt... evtl. der Thermostat vorne kaputt??


< Beitrag bearbeitet von Mitgliedsname -- 19.5.2013 16:15:14 >


_____________________________

Die absolute Härte, sind Oberlippenbärte!

(in Bezug auf kps_Pilgram1)
Private Nachricht senden Post #: 16
also... - 19.5.2013 17:11:34   
Hayabusamike

 

Beiträge: 70
Mitglied seit: 3.10.2007
Status: offline
..warum hast du den Ausgleichbehälter nicht voll gemacht im kalten Zustand.

Das die Temperatur im Stand rauf geht und dann wieder etwas runter ist schon mal gut, d.h. das Thermostat öffnet schon mal.

Was meinst du damit, Ausgleichsbehälter ist voller, nach der Fahrt und du hast nachgefüllt.

Also wenn das Ding wieder halbwegs kühl ist, den Ausgleichsbehälter auf Max. füllen und dann mal beobachten.
Heiss darf es dann schon etwas mehr als Max. drin sein. (heisses Wasser dehnt sich aus)

Verliert sie noch Wasser?
Wenn sie noch Wasser verliert, kannst du erkennen wo es rausrinnt? (Überlaufschlauch beim Ausgleichbehälter?)
Blubbert der Behälter noch?

Wenn der Gummi am Kühlerdeckel noch gut ausschaut, sagt das noch gar nichts, die Feder darin muss den Druck im System halten können (wieviel bar steht normalerweise am Deckel)
Wenn die Feder "altersschwach" wird, kann sie eventuell den Druck nicht mehr halten.

(in Bezug auf Mitgliedsname)
Private Nachricht senden Post #: 17
also... - 19.5.2013 20:10:29   
Mitgliedsname


Beiträge: 100
Mitglied seit: 2.4.2007
Status: offline
Ich hab den Ausgl.behälter leer gelassen um zu sehen ob die Pumpe funktioniert (dachte ich mir) weil sich der ja dann füllen sollte. Hat er auch wie ich dann ein Stück gefahren bin. Dann hab ich auf max. ausgefüllt..

Ja, wie ich nachhause gekommen bin, bin ich kurz davor hochtouriger gefahren und dann ist sie bei 103 Grad sowas übergegangen (beim einparken). Es kommt aber immer nur beim Ausgl.behälter raus (im Überlauf Schlauch). Hat auch voll geblubbert! Sie kocht also knapp nach 100°C. Heist das jetzt, dass das System undicht ist?


< Beitrag bearbeitet von Mitgliedsname -- 19.5.2013 20:15:06 >


_____________________________

Die absolute Härte, sind Oberlippenbärte!

(in Bezug auf Hayabusamike)
Private Nachricht senden Post #: 18
Na Jo wennsd - 19.5.2013 20:18:14   
kps_Pilgram1


Beiträge: 22560
Mitglied seit: 10.9.2008
Wohnort: Du mich auch!
Status: offline

quote:

ORIGINAL: Mitgliedsname

Ich hab den Ausgl.behälter leer gelassen um zu sehen ob die Pumpe funktioniert (dachte ich mir) weil sich der ja dann füllen sollte. Hat er auch wie ich dann ein Stück gefahren bin.

Ja, wie ich nachhause gekommen bin, bin ich kurz davor hochtouriger gefahren und dann ist sie bei 103 Grad sowas übergegangen (beim einparken). Es kommt aber immer nur beim Ausgl.behälter raus (im Überlauf Schlauch). Hat auch voll geblubbert! Sie kocht also knapp nach 100°C. Heist das jetzt, dass das System undicht ist?



weiter so Nette Experimente mochst ...wirst da a no Die Kopf Dichtung schiassn -wauns eh ned scho hinnich is ...oba is ma wurscht Wer ned hören will Der wird halt Fühlen

i hob meinaseits eh gsogt wos es zu sagen gibt zu dem Thema -wauns ned intaressiert was sois -Niente mei Problemi


Adios Pg


_____________________________












(in Bezug auf Mitgliedsname)
Post #: 19
Na Jo wennsd - 19.5.2013 20:21:36   
Mitgliedsname


Beiträge: 100
Mitglied seit: 2.4.2007
Status: offline
Hast eh recht Pilgram, aber ich versteh auch nur die Hälfte von dem was du schreibst.. do drukts ma di augn ausse (:


_____________________________

Die absolute Härte, sind Oberlippenbärte!

(in Bezug auf kps_Pilgram1)
Private Nachricht senden Post #: 20
Heiderney - 19.5.2013 20:30:00   
kps_Pilgram1


Beiträge: 22560
Mitglied seit: 10.9.2008
Wohnort: Du mich auch!
Status: offline

quote:

ORIGINAL: Mitgliedsname

Hast eh recht Pilgram, aber ich versteh auch nur die Hälfte von dem was du schreibst.. do drukts ma di augn ausse (:



Brauchst eh Nix vastehn von dem Schmoarrn wos i schreib ...auf Pifginesisch will mir das Leida Partout per Prinzip Nit Möglich seyn- weyl mit Denan bin i scho Länga üwas Kreiz ...Oiso ..Dua nit so Dramatisch , weil a Buidl hob i jo eh a Einegstellt -Nit ?


Lg Pg


_____________________________












(in Bezug auf Mitgliedsname)
Post #: 21
Lass... - 20.5.2013 10:45:39   
Hayabusamike

 

Beiträge: 70
Mitglied seit: 3.10.2007
Status: offline
den Blödsinn!!!

Also im Ausgleichsbehälter muss Wasser drin sein! Da wird nichts reingepumpt oder so. Der Ausgleichbehälter ist dazu da, den Wasserstand auszugleichn, da sich Wasser ja bei Hitze ausdehnt, deshalb Ausgleichsbehälter.

Wenn das Bike dasnächste Mal ganz abgekühlt ist, füllst du Behälter auf Max. und kontrollierst nochmals ob der Kühler selber auch noch voll ist.

Kühlflüssigkeit und Wasser hast du ja hoffentlich richtig gemischt und fährst nicht irgendwas pur!

Ich tippe bei dir entweder auf defekten Kühlerdeckel oder die Kopfdichtung.

Raucht sie manchmal weiß aus dem Auspuff??

Würde mir mal einen neuen Kühlerdeckel gönnen, kostet nicht die Welt und dann weist du schonmal mehr.

Aber mach keine Versuche mehr mit zu wenig Wasser im System!!!!!!

(in Bezug auf Mitgliedsname)
Private Nachricht senden Post #: 22
Lass... - 8.6.2013 18:10:54   
Mitgliedsname


Beiträge: 100
Mitglied seit: 2.4.2007
Status: offline
Folgendes: Ich bin leider bis jetzt nicht dazu gekommen ein Abdrückgerät zu organisieren... Was ich gemacht habe ist einen neuen Kühlerdeckel zu kaufen und die Kühlung gscheid zu entlüften (33% frostschutz, rest Dest. Wasser). Jetzt ist es so, dass die maximaltemperatur ~110°C sind. Bei 108 schaltet sich der Ventilator ein und dann bleibt die temp. konstant (wenn ich nicht fahre).

Meine Frage: Ich fahre (oder will) in einer Woche nach ROM fahren. Ist das zu gefährlich wenn die GSX-R so heiß wird oder ist das normal? Ich kann mich erinnern, dass sie normaler weise nie mehr als 105°C hatte... irre ich mich da?

danke für die schnellen Antworten ;)

_____________________________

Die absolute Härte, sind Oberlippenbärte!

(in Bezug auf Hayabusamike)
Private Nachricht senden Post #: 23
. - 22.6.2013 17:09:51   
MK1971


Beiträge: 5634
Mitglied seit: 11.7.2012
Wohnort: Linz
Status: offline
Fang mit dem billigsten und einfachsten an: Luft im Kühlsystem.

Kühlsystem auffüllen (nicht den Ausgleichsbehälter) und dann nochmal gucken ob es nicht vielleicht einfach weg ist.

Erklärung: Wenn du eine Luft im Kühler hast wird die immer größer weil das Wasser kocht und dadurch drückt es immer mehr Wasser in den Ausgleichsbehälter und in Folge in den Überlauf. Solange bis nix mehr da ist. ;)

_____________________________

Zum Streiten gehören zwei!
Aber nerven kann ma auch alleine.

Ich streite nie! Ich versuche nur
zu erklären warum ich Recht habe.

(in Bezug auf Mitgliedsname)
Private Nachricht senden Post #: 24
SCHLACHTFEST - 4.7.2013 1:40:01   
Mitgliedsname


Beiträge: 100
Mitglied seit: 2.4.2007
Status: offline
Ich bin jetzt nach ROM und wieder zurück. Mit Umwegen ungefähr 2600km. Jetzt steig ich auf eine Speed Triple um und verkaufe die GSX R in Einezlteilen. Pickel wurde gerade erst neu gemacht, was ist kaputt? Vorderer Kotzflügel + Anaugstuzen gebrochen. Verkleidung ist verzogen und Ritzlabdeckung hat ein Loch.

Danke für die Jahrelange Beratung Jungs!!!

_____________________________

Die absolute Härte, sind Oberlippenbärte!

(in Bezug auf MK1971)
Private Nachricht senden Post #: 25
Seite:   [1]
Alle Foren >> [1000PS Motorrad Community] >> Motorradtechnik >> Kühler kocht über... Seite: [1]
Direkt zu:





Neue Beiträge gelesene Beiträge
TOP Thema neue Beiträge TOP Thema gelesene Beiträge
Gesperrtes Thema neue Beiträge Gesperrtes Thema gelesene Beiträge
no Beitrag hinzufügen
no Beitrag beantworten
no Neue Abstimmung
no Stimme abgeben
no Eigene Beiträge löschen
no Eigene Themen löschen
no Beitragsbewertung