Keuchhusten bei LC4

 
Verwandte Themen anzeigen: (in diesem Motorrad Forum | in allen Motorrad Foren)
Angemeldet als: Guest
Benutzer in diesem Thema : Keine
  Druckversion
Alle Foren >> [Top Motorrad Marken] >> KTM >> Keuchhusten bei LC4 Seite: [1]
Benutzer
Beitrag << vorheriger Beitrag   nächster Beitrag >>
Keuchhusten bei LC4 - 20.7.2004 7:24:00   
Arlo


Beiträge: 733
Mitglied seit: 16.4.2003
Wohnort: Thenneberg
Status: offline
Griaß Gott beinand,
hab folgendes Problem, im warmen Zustand nimmt meine Liebe beim schnelleren Gasgeben das Gas nicht an und beginnt zu stottern (als ob der Sprit alle wäre).
Hab letztens den Vergaser zerlegt und gepützt - Half aber Nußbrot

Vieleicht kann mir jemand den Weg zum Schruf ersparen, und öst mein Problem.
thx arlo

Übrigens is eine 620 SC Bj 98
Private Nachricht senden Post #: 1
Eventuell - 20.7.2004 8:16:00   
styria

 

Beiträge: 218
Mitglied seit: 13.2.2003
Status: offline
....Zünkerze......oder Luftfilter?!
LG Styria

(in Bezug auf Arlo)
Private Nachricht senden Post #: 2
Das dürfte - 20.7.2004 8:57:00   
HariTheCruiser

 

Beiträge: 6879
Mitglied seit: 30.4.2003
Status: offline
zu viel Sprit durch die Beschleunigerpumpe sein, wenn sie sonst normal läuft. Dadurch säuft sie bei plötzlichem Gasaufreißen ab. Ein nicht so guter Tipp wäre es, den Gashahn nicht so rasch aufzureißen. Ist aber auch nicht die Lösung des Problems.
Leider kann ich Dir nicht erklären, wie man Abhilfe schafft!
Eventuell hilft eine ordentliche Luftfilterreinigung.
lG
HTC

(in Bezug auf Arlo)
Post #: 3
hä - 20.7.2004 9:16:00   
Arlo


Beiträge: 733
Mitglied seit: 16.4.2003
Wohnort: Thenneberg
Status: offline
na na die hat orig. Veraser - also nix mit Fachschieber und BP
trotzdem danke

(in Bezug auf HariTheCruiser)
Private Nachricht senden Post #: 4
Lieber Arlo, - 20.7.2004 10:03:00   
HariTheCruiser

 

Beiträge: 6879
Mitglied seit: 30.4.2003
Status: offline
sollte es Deiner Aufmerksamkeit beim Putzen des Vergasers entgangen sein: Der Vergaser hat sicher eine Beschleunigerpumpe. Diese sorgt dafür, dass zusätzlich zum durch den Unterdruck von unten angesaugten Benzin auch noch ein Spritzer direkt in das Vergaserrohr eingespritzt wird. Ohne diese Pumpe hättest Du Probleme zügig zu beschleunigen, weil sich der Unterdruck im Vergaser erst verzögert aufbaut und dann kurzzeitig zu wenig Benzin in das Benzin-Luft-Gemisch käme.

Es handelst sich meist um eine kleine Gummimembrane, die im oberen Drittel des Vergasers angebracht ist und durch den Seilzug des Gashahnes oder über ein Gestänge im Vergaser betätigt wird.

Bau den Vergaser aus (ohne vorher den Sprit abzulassen) und betätige den Gasgriff. Wenn Du dabei in die dem Brennraum zugewandte Vergaseröffnung blickst, bist Du für ca. 15 min. blind, weil der Sprit genau ins Auge spritzt.
Viel Spaß beim Studieren.
lG
HTC

(in Bezug auf Arlo)
Post #: 5
möchte - 20.7.2004 10:08:00   
Arlo


Beiträge: 733
Mitglied seit: 16.4.2003
Wohnort: Thenneberg
Status: offline
nicht wie ein Arsch dastehen, aber:
Es handet sich hier um einen klassischen Dellorto Rundschieber - Vergaser.
Der Mikuni den Du ansprichst ist erst ab 99 verbaut worden. Wie du bereits richtig Anmerkern ließt hat dieser eine Gummimembrane.
Nicht aber der meinige Dellorto.
Trotzdem danke

(in Bezug auf HariTheCruiser)
Private Nachricht senden Post #: 6
Na gut, - 20.7.2004 10:16:00   
HariTheCruiser

 

Beiträge: 6879
Mitglied seit: 30.4.2003
Status: offline
nächster Ansatz:

Hast Du das Problem eher wenn es warm oder eher wenn es kalt ist?
Es könnte nämlich sein, dass Du den Vergaser auf die Umgebungstemperatur eindüsen musst bzw. dass er schon hart an der Grenze ist und dann bei Temperaturänderung einfach nicht mehr mitkommt.
lG
HTC

(in Bezug auf Arlo)
Post #: 7
Jein - 20.7.2004 10:20:00   
Arlo


Beiträge: 733
Mitglied seit: 16.4.2003
Wohnort: Thenneberg
Status: offline
Stimmt schon die ersten 3-4 ´min. gehts ohne Probs. Dann spinnts dann wieder net usw.
Hatte aber auch die Probleme als es draußen nicht so "heiß"( kann man das diesen Sommer sagen??)war.
Eine Mögichkeit wär noch dass ich den Vergaser wieder auf die Werkseinstellungen zurückstelle - hat momentan kein Standgas.

Weißt du könnte das Ventilspiel auch was damit zu tun haben??

(in Bezug auf HariTheCruiser)
Private Nachricht senden Post #: 8
Hast Du - 20.7.2004 11:02:00   
HariTheCruiser

 

Beiträge: 6879
Mitglied seit: 30.4.2003
Status: offline
schon die Benzinleitung inklusive Benzinhahn geprüft. Könnte sein, dass dort etwas Schmutz die Benzinzufuhr verhindert.

Andere Möglichkeit: Benzinstand in der Schwimmerkammer des Vergasers zu hoch/niedrig. Kann man durch die Stellung der Schwimmer in den Griff bekommen.

Andere Möglichkeit: Leerlaufdüse neu einstellen.

lG
HTC

(in Bezug auf Arlo)
Post #: 9
Hast Du - 20.7.2004 11:05:00   
HariTheCruiser

 

Beiträge: 6879
Mitglied seit: 30.4.2003
Status: offline
schon die Benzinleitung inklusive Benzinhahn geprüft. Könnte sein, dass dort etwas Schmutz die Benzinzufuhr verhindert.

Andere Möglichkeit: Benzinstand in der Schwimmerkammer des Vergasers zu hoch/niedrig. Kann man durch die Stellung der Schwimmer in den Griff bekommen.

Andere Möglichkeit: Leerlaufdüse neu einstellen.

lG
HTC

(in Bezug auf Arlo)
Post #: 10
Danke - 21.7.2004 7:09:00   
Arlo


Beiträge: 733
Mitglied seit: 16.4.2003
Wohnort: Thenneberg
Status: offline
Hab Problem gefunden. Der Kerzenschuh hat auf der Kerze Samba getanzt - und hatte deswegen von Zeit zu Zeit keinen Kontakt
Danke für eure Hilfe

(in Bezug auf Arlo)
Private Nachricht senden Post #: 11
Seite:   [1]
Alle Foren >> [Top Motorrad Marken] >> KTM >> Keuchhusten bei LC4 Seite: [1]
Direkt zu:





Neue Beiträge gelesene Beiträge
TOP Thema neue Beiträge TOP Thema gelesene Beiträge
Gesperrtes Thema neue Beiträge Gesperrtes Thema gelesene Beiträge
no Beitrag hinzufügen
no Beitrag beantworten
no Neue Abstimmung
no Stimme abgeben
no Eigene Beiträge löschen
no Eigene Themen löschen
no Beitragsbewertung