Ab 1.12.2020 sind die Beiträge in diesem Forum nur noch zum Lesen als Archiv verfügbar.
Das Einloggen, Erstellen und Bearbeiten von Beiträgen ist in diesem Forum dann nicht mehr möglich.
Bitte verwenden Sie dann das neue Forum unter community.1000ps.at.
Bestehnde Benutzer müssen sich leider erneut registrieren.

Keine Reaktion des Motors nach langer Standzeit

 
Verwandte Themen anzeigen: (in diesem Motorrad Forum | in allen Motorrad Foren)
Angemeldet als: Guest
Benutzer in diesem Thema : Keine
  Druckversion
Alle Foren >> [Top Motorrad Marken] >> SUZUKI >> Intruder >> Keine Reaktion des Motors nach langer Standzeit Seite: [1]
Benutzer
Beitrag << vorheriger Beitrag   nächster Beitrag >>
Keine Reaktion des Motors nach langer Standzeit - 11.12.2008 10:09:59   
Tverich

 

Beiträge: 6
Mitglied seit: 11.12.2008
Status: offline
Morgen,

habe mir vor 2 Tagen eine VS750GL gekauft. Laut Verkäufer stand sie jetzt schon mehrere Monate und wurde so gut wie nie bewegt. Folge: Batterie leer (normal)
Hab die Batterie die Nacht ans Ladegerät geklemmt. Hab auch auf Verdacht wegen der langen Standzeit das Benzin geprüft. entflammt auch noch. Zündkerzen ausgebaut = schwarz mit Ruß. Hab Sie saubergemacht Kontaktabstand war auch noch. Kerzen rein. Batterie dran. Benzinhahn auf. Choke voll rein. Zündung an und E-Starter gedrückt. Dann örgelte sie. Bestimmt. 1-2 min. Keine Reaktion. Choke etwas raus und Benzinhahn auf reserver. Noch ein Versuch gleiches ernüchterndes Ergebnis.
Woran kann es liegen. Zündkabel inkl Stecker tauschen? Zündkerzen tauschen?


Private Nachricht senden Post #: 1
... - 11.12.2008 11:22:05   
GsxrKiller

 

Beiträge: 27
Mitglied seit: 19.12.2007
Wohnort: St. Florian bei Linz
Status: offline
Bevor du etwas tauscht würd ich erst mal schaun ob sie eine Zündfunken hat bzw. Sprit bekommt!

ev. Düsen beim Vergaser verstopft was auch sehr häufig vorkommt bei längerer Standzeit.

(in Bezug auf Tverich)
Private Nachricht senden Post #: 2
... - 11.12.2008 11:45:40   
Tverich

 

Beiträge: 6
Mitglied seit: 11.12.2008
Status: offline
Zündkfünke ist gigantisch. Kerze bleibt nach jedem Startversuch trocken. Werde auf die Suche gehen ob kein Sprit ankommt.

(in Bezug auf GsxrKiller)
Private Nachricht senden Post #: 3
hihi das kenn ich +gg* - 11.12.2008 16:41:28   
Guest
hab mich mit ähnlichen problemen erst vor kurzen ein paar wochenende gegeben...bei mir wars ein anscheinend verdreckter vergaser...also von fachkundigen 1000ps mitmenschen (verdammt hab ich die hier drin lang nicht mehr gelesen +gg*) beraten lassen und das ding vorsichtig durchgeputzt :)
den vergaser wieder eingebaut, einmal anstarten...und schon hat sich die kleine gn250 wieder aus dem schlaf erhoben :D

(in Bezug auf Tverich)
  Post #: 4
aha, - 11.12.2008 21:23:29   
chrisu025

 

Beiträge: 3953
Mitglied seit: 8.8.2003
Status: offline
jetzt weiß ich welches bike es ist .... *ggg*

Würd amol mit an profi reden. Sinnvoll wäre es die Vergaser auch gleich zu synchronieren. Dann hast die Gewissheit das alles schön "rund" läuft ...

lg
chrisu


(in Bezug auf Tverich)
Private Nachricht senden Post #: 5
RE: hihi das kenn ich +gg* @ tigpl - 12.12.2008 0:15:38   
Tverich

 

Beiträge: 6
Mitglied seit: 11.12.2008
Status: offline
@ tigpl

Wie hast du die Vergaser gereinigt?
Ultraschall? oder wie?
Wie weit musstest du sie zerlegen und was darf nicht mit zur Reinigung?



(in Bezug auf Guest)
Private Nachricht senden Post #: 6
ultraschall??? +lool* - 12.12.2008 12:28:39   
Guest
quote:

ORIGINAL: Tverich

@ tigpl

Wie hast du die Vergaser gereinigt?
Ultraschall? oder wie?
Wie weit musstest du sie zerlegen und was darf nicht mit zur Reinigung?





nix ultraschall bin do ka arzt

im prinzip hab ich nur gereinigt wo benzin ungehindert durchfließen können muss..kA wie des klump fachlich korrekt heißt :D

1) vergaser ausgebaut und auf an alten fetzn auf den schreibtisch gepappt
2) die nähkiste von bibime durchforscht und mir eine dünne nadel rausgefischt, dazu noch schraubenzieher in allen möglichen varianten zurechtgelegt (die schraubenzieher müssen ganz genau in den schlitz passen da die schrauben i dem ding sehr weich sind...daher VORSICHT!
3) foto vom verschlossenen vergaser
4) Vergaser unten geöffnet
5) Sicherheitsfoto
6) einen schrauben nach dem anderen lösen (darauf zuvor achten ob dieser sicher ganz reingeschraubt ist! wenn nicht...markieren, umdrehungen zählen bis zum anschlag...umdrehungen notieren
7) gelösten schrauben mit der nadel und durchblasen sauber durchgeputzt
8) wieder alles vorsichtig zusammengebaut

9) ...am besten bevor du sowas machst, reperaturanleitung besorgen und eine person zu rat ziehen die sich damit auskennt!

(in Bezug auf Tverich)
  Post #: 7
Seite:   [1]
Alle Foren >> [Top Motorrad Marken] >> SUZUKI >> Intruder >> Keine Reaktion des Motors nach langer Standzeit Seite: [1]
Direkt zu:





Neue Beiträge gelesene Beiträge
TOP Thema neue Beiträge TOP Thema gelesene Beiträge
Gesperrtes Thema neue Beiträge Gesperrtes Thema gelesene Beiträge
no Beitrag hinzufügen
no Beitrag beantworten
no Neue Abstimmung
no Stimme abgeben
no Eigene Beiträge löschen
no Eigene Themen löschen
no Beitragsbewertung