GSR 600 springt nicht mehr an

 
Verwandte Themen anzeigen: (in diesem Motorrad Forum | in allen Motorrad Foren)
Angemeldet als: Guest
Benutzer in diesem Thema : Keine
  Druckversion
Alle Foren >> [Top Motorrad Marken] >> SUZUKI >> GSR 600 springt nicht mehr an Seite: [1]
Benutzer
Beitrag << vorheriger Beitrag   nächster Beitrag >>
GSR 600 springt nicht mehr an - 18.9.2013 7:42:01   
hattabatatta

 

Beiträge: 107
Mitglied seit: 27.6.2011
Status: offline
Hiho ihr.

Folgendes Problem:
Heut wollt i die letzten paar Chancen, die ma dieses Jahr noch bekommen werden, ausnutzen und mitn Bock in die Arbeit fahren.
Und gleich das Maleur ... springt nimmer an :(

Bis letzten Samstag hats ganz normal gefunzt ... sprang super an, keine Macken oder dergl.
Abgestellt ... mehr als draußen im Regen gestanden is ihr net "passiert".

An den obligatorischen Hindernissen, wie Zündunterbrecher, Kupplungshebel oder Ständer kanns net liegen, weil sonst würd der Anlasser jo net amal drehen, was er aber tut.
Sie orgelt und orgelt aber es kommt einfach nix.
Batterie is auch definitiv in Ordnung ... hat 12,8 Volt im Stand und beim Anlassen fällt die Spannung nur auf runde 12V ab.

Ohne den Bock jetzt groß zerlegen zu müssen ... gibts irgendwelche Hinweise oder Ideen, an was es no liegen könnt?
Sonst muss i wohl eh ARBÖ oder ÖAMTC anrufen ... wobei i net glaub, dass de Ahnung vo Motorradln ham ;)

LG
hatta
Private Nachricht senden Post #: 1
vielleicht ist - 18.9.2013 7:52:28   
ignaz1


Beiträge: 14783
Mitglied seit: 19.5.2005
Wohnort: Wien
Status: offline
der tank leer ?

_____________________________

Motorradfahren hebt Grenzen auf. Mensch und Maschine, Natur und Technik, alles wird eins.
Hubert Hirsch


(in Bezug auf hattabatatta)
Private Nachricht senden Post #: 2
... - 18.9.2013 11:21:47   
cougar87


Beiträge: 325
Mitglied seit: 27.4.2008
Wohnort: Villach
Status: offline
Soweit ich das von unserer GSR kenn sollte nachm Schlüssel umdrehen mal die Benzinpumpe anlaufen?
Check das mal. Ich start am Abend mal unsere an und meld mich nochmal.
Kann fast nur an der Spritversorgung liegen(?)
ÖAMTC würd ich nur zum Abschleppen holen, sonst ned viel*G*
Sonst kannst nur mal den Tank anheben, dann siehst eh schon das Geschläuch vom Tank zur Einspritzleiste, vielleicht irgendwas los oder undicht?

_____________________________

die linke zum Gruß!

Sie müssen nicht verrückt sein um gut mit mir aus zukommen aber es erleichtert die Sache ungemein

(in Bezug auf hattabatatta)
Private Nachricht senden Post #: 3
Regen - 18.9.2013 12:21:12   
Nitrox

 

Beiträge: 123
Mitglied seit: 5.6.2012
Status: offline
Im Regen, vl was nass geworden? Kerzenstecker?

Sonst klingts wirklich nach Spritzufuhr...

(in Bezug auf hattabatatta)
Private Nachricht senden Post #: 4
... - 18.9.2013 13:47:40   
hattabatatta

 

Beiträge: 107
Mitglied seit: 27.6.2011
Status: offline
Dachte auch zerst an eventuell feuchte Kerzenstecker oder dergl.
Hatte aber heut morgen keine Zeit, das zu kontrollieren
Unten schaut zwar alles trocken aus, aber a Feuchtn muss ma ja net gleich in Form von Tropfen sehen.

@cougar:
Benzinpumpe läuft an ... hört man definitiv
Tank anheben is ne gute Idee ... werd i mal versuchen

@ignaz:
Wennst nix konstruktives zu melden hast, dann bitte gar nix melden.



(in Bezug auf Nitrox)
Private Nachricht senden Post #: 5
... - 18.9.2013 20:43:07   
cougar87


Beiträge: 325
Mitglied seit: 27.4.2008
Wohnort: Villach
Status: offline
check das mal ind sag Bescheid. weiß nicht wie technisch bewandert du bist, sonst check mal ob sie aus der einspritzleiste rausspritzt und ob die
Kerzen funken? Eventuell der Hund in der Zündung drin, aber eines nach dem anderen.
Das mit dem leeren Tank is so eine Sache... wir hatten heuer schon Kunden denen genau das zum "Verhängnis" wurde. Ist zwar immer eine unangenehme Frage, vor allem weil es 99% der Fahrer ned passiert, aber leider doch hier und da


_____________________________

die linke zum Gruß!

Sie müssen nicht verrückt sein um gut mit mir aus zukommen aber es erleichtert die Sache ungemein

(in Bezug auf hattabatatta)
Private Nachricht senden Post #: 6
Konstruktiv???? - 18.9.2013 21:39:53   
maiche


Beiträge: 2180
Mitglied seit: 3.11.2007
Wohnort: Mercedes Axor...
Status: offline
War doch gute Tipp; hab erlebt das ein alte Hase alles mögliche gewechselt hat,bis er drauf kommen ist das ihm jemand Benzin geklaut hat.

_____________________________

Ein Leben ohne Yamaha ist möglich,aber nicht sinnvoll!

(in Bezug auf hattabatatta)
Private Nachricht senden Post #: 7
SO unrecht hat Ignaz ... - 19.9.2013 5:28:00   
Gerry1702


Beiträge: 36730
Mitglied seit: 22.8.2005
Wohnort: Wiener Neudorf
Status: offline
quote:

Wennst nix konstruktives zu melden hast, dann bitte gar nix melden.


... nicht. Kam alles schon vor.

_____________________________

... da Gerry

Keine Erwartungen, keine Enttäuschungen !

(in Bezug auf hattabatatta)
Private Nachricht senden Post #: 8
... - 19.9.2013 8:33:25   
hattabatatta

 

Beiträge: 107
Mitglied seit: 27.6.2011
Status: offline
Na sorry aber ich pers. komm mir da verarscht vor. Getreu dem Motto "MEIN FERNSEHER IST KAPUTT!!! ... Haben Sie ihn auch eingeschaltet? ... WOW ER GEHT WIEDER!"
Zumal man ja auch eine Tankfüllanzeige hat ... und die is bei mir übrigens voll ;)

Zum Thema:
Gestern hab ich noch kontrolliert:
.) Spritleitungen. Alle fest, keine Risse und kein Austreten von Treibstoff
.) Kerzen. Alle rausgedreht und beim Starten mal funken lassen. Stecker sind übrigens trocken und Funken sind an den Krerzen auch deutlich zu sehen
.) Alle greifbaren Stecker kontrolliert, ob sie möglicherweis feucht oder verrostet san ... Alle, zumindest die, die ich erwischt hatte, schaun gut aus

Was mir gestern dann noch vorm schlafn gehn eingefallen is:
Eventuell die Wegfahrsperre an Wackler? DIE hab ich nämlich net angschaut.
Wobei ich da nicht weiß ob die GSR dann so reagiert, dass sie einfach net anspringt, aber der Starter orgelt, oder ob da nicht mal der Starter dreht, wie z.B. beim Killswitch.
Steuerkastl kann ich eigentlich auch vorsichtig ausschließen ... sonst würden ja möglicherweis Fehlermeldungen am Display erscheinen.
Ich hoffe zumindest nicht, dass es das is ... hatte ich damals bei meinem Clio. Jedesmal wenns geregnet hat, sprang er nimmer an oder is gleich wieder abgestorben. Erst nach dem vierten Werkstattbesuch und etlichen Ersatzteilen später sinds draufkommen, dass das Steuerkastl undicht war und bei Regen drinnen Feuchtigkeit entstanden is, die die Elektronik durcheinander gebracht hat.

Leider wird mir wohl nix übrig bleiben, als die GSR irgendwie in eine Werkstatt zu bringen ... keine Ahnung wie ich das anstellen soll.
Hab weder nen Hänger, noch ne Anhängekupplung, keinen Transporter und fahren geht ja net wirklich :/

< Beitrag bearbeitet von hattabatatta -- 19.9.2013 8:37:06 >

(in Bezug auf Gerry1702)
Private Nachricht senden Post #: 9
... - 19.9.2013 11:44:13   
cougar87


Beiträge: 325
Mitglied seit: 27.4.2008
Wohnort: Villach
Status: offline
Was noch checken kannst:
Alten Sprit ablassen, neuen rein und starten.
Vielleicht ist beim Tank der Überlauf zu oder zuviel Regen drin gesammelt, so dass Wasser in den Tank gekommen ist und jetzt nicht mehr zündet?
Wenn den Sprit ablasst, siehst normal eh gleich ob Wasser dabei ist (Schimmer, wie Öl in einer Pfütze).
Starten tut sie bei defekter WFS auch, aber sobald du vom Startknopf gehst, geht sie wieder aus. Zünden tut sie aber.

_____________________________

die linke zum Gruß!

Sie müssen nicht verrückt sein um gut mit mir aus zukommen aber es erleichtert die Sache ungemein

(in Bezug auf hattabatatta)
Private Nachricht senden Post #: 10
... - 19.9.2013 11:55:20   
hattabatatta

 

Beiträge: 107
Mitglied seit: 27.6.2011
Status: offline
Gut dann wirds wohl kein Problem mit der Wegfahrsperre sein, weil sie zündet ja nur net ... orgeln tuts jo.

Überlauf ... äääh
Hat die GSR überhaupt einen? ... sehen tu i nämli keinen

(in Bezug auf cougar87)
Private Nachricht senden Post #: 11
... - 19.9.2013 15:32:36   
cougar87


Beiträge: 325
Mitglied seit: 27.4.2008
Wohnort: Villach
Status: offline
Hoffentlich :)
sonst weißt eh was es war gg

weiß ich grad ned auswendig aber das hat ja normal jedes Bike, eben genau aus dem grund

_____________________________

die linke zum Gruß!

Sie müssen nicht verrückt sein um gut mit mir aus zukommen aber es erleichtert die Sache ungemein

(in Bezug auf hattabatatta)
Private Nachricht senden Post #: 12
hmm - 19.9.2013 19:06:31   
silli


Beiträge: 13031
Mitglied seit: 28.10.2002
Wohnort: 102 km vorm stilfser
Status: offline
quote:

@ignaz:
Wennst nix konstruktives zu melden hast, dann bitte gar nix melden.

oiso für mich,scheind dein problem,eben am fehlenden benzin zu liegen.
wia schaugen den de kerzerln aus ???
weil funken habens ja........


ich habe so ein ähnliches problem bei einer gsxr 1100.......oladings feuert de an,
sprit hots a ,oba laffen tuats nicht.
des problem hat sich auch nach einer 130km regenfahrt ,na jo ongmeldet ????
wennst des problem eruiert host,lass es mich bzw uns wissen.
griasserl



_____________________________

Wer Trinken,Rauchen und Sex aufgibt,
der lebt auch nicht länger,es kommt ihm nur so vor.
sigmund freud






(in Bezug auf hattabatatta)
Private Nachricht senden Post #: 13
... - 19.9.2013 19:54:24   
hattabatatta

 

Beiträge: 107
Mitglied seit: 27.6.2011
Status: offline
Jo silli aber fehlender Sprit und Tank leer sind 2 verschiedene Paar Schuhe.
Das eine bedeutet so viel wie "technischer Defekt möglich, weil vielleicht Leitung zu, oder Problem mit der EInspritzung, etc." ... eben was, das man eher als Profi, als als normal denkender Mensch rausfindet.
Und des andere klingt nach "nau? woama zu blöd zum tanken?"

Da Bogoly hat ma angeboten, sich mei GSR mal anzuschaun, wenn ichs am Wochnend net laufend bring ... find i supa vo erm :)
Mal schaun, ob da Profi mehr rausfindet, als da Hobbyzangler.

Ajo ... Kerzen ham meiner Ansicht nach eigentlich gut ausgschaut.
Zumal die no net viele km drin sind.

(in Bezug auf silli)
Private Nachricht senden Post #: 14
na jo - 19.9.2013 20:02:06   
silli


Beiträge: 13031
Mitglied seit: 28.10.2002
Wohnort: 102 km vorm stilfser
Status: offline
quote:

Und des andere klingt nach "nau? woama zu blöd zum tanken?"

ma konn a zb diesel tanken...oda ????
meine zündkerzen sind auch neuwertig,so 500km olt,
es sind auch die passenten........
sog mol,wiasst des mowed abgestellt hast ,hast du nichts bemerkt ???
wieviele km bist seit dem letzten tanken gefahren ????
bei mir worens so 20 km,bis spinnen ongfongen hat.
i moan niamand is perfekt,a jedem kon a blutzga passieren.
griasserl

_____________________________

Wer Trinken,Rauchen und Sex aufgibt,
der lebt auch nicht länger,es kommt ihm nur so vor.
sigmund freud






(in Bezug auf hattabatatta)
Private Nachricht senden Post #: 15
Wos is da Liaba a Ehrliche oder a Schleimi Antwort ? - 19.9.2013 20:32:55   
kps_Pilgram1


Beiträge: 22560
Mitglied seit: 10.9.2008
Wohnort: Du mich auch!
Status: offline

quote:

ORIGINAL: hattabatatta



Da Bogoly hat ma angeboten, sich mei GSR mal anzuschaun,





Guat i nimm De Ehrliche

Jo des is jo a scho wos , waunna des duad ...Ansonstn is des Natirli koa schene Gschicht , für Dich , wärs für mi a ned . Allerdings bist meina meinung nach auch a Bissal Selba Schuld , glaub mi zu erinnern das mo ewig und 3 Tog lang Rumdiskutiert hobn , wosd da für a Reibn kaufn willst . mei Antwort war wie immer abratend zu Billig Glumpad ala Oide , Suzuki , Yamaha , usw ...Grod Die Allerwelts Reibn Die wos x 1000 fach gebaut hobn und mehr oda weniga Die meistn eh Inzwischn Zsammgradlt sind und waren. Du host Dich halt dann für sowas Entschiedn ...wos gehts mi aun -Nix , weyls mi Nix aunzugehn hod -Trotzdem .....Wer nicht hören will wird fühlen .

Trotzdem Viel Glück bei da Fehlerfindung .

Lg Pg


_____________________________












(in Bezug auf hattabatatta)
Post #: 16
... - 19.9.2013 21:10:35   
hattabatatta

 

Beiträge: 107
Mitglied seit: 27.6.2011
Status: offline
Soweit i mi aber erinnern kann, host ma genau du de Reim vom MayerPeter aufgschwatzt, weus so supa beinand is und so a tolles Radl.

Sicha is jo a gut beinand und a tolles Radl ... so Probleme kannst mit ana neichn ausn Werk auch ham ... nur host do meistens Garantie :)

(in Bezug auf kps_Pilgram1)
Private Nachricht senden Post #: 17
Hin & Her-Her & Hinn - 19.9.2013 21:27:32   
kps_Pilgram1


Beiträge: 22560
Mitglied seit: 10.9.2008
Wohnort: Du mich auch!
Status: offline

quote:

ORIGINAL: hattabatatta

Soweit i mi aber erinnern kann, host ma genau du de Reim vom MayerPeter aufgschwatzt, weus so supa beinand is und so a tolles Radl.


Jo jo jetzn woars ich wida ...Undank ist Des Satans lohn
..so Genau kann ebn kana Nachschaun , dos ned wos sein derf . i hob da dann dazu geraten , NACHDEM ichs inzwischen aufgegeben hatte , wie bei Vielen -.Dir Die zuerst erwähnte CBR 250 R zu empfehlen ....
i kenn aun Maya auch Persönlich und bin auch Heut noch Der meinung dossa Sich auskennt , und ned dazu do is De Leut üwan Tisch zum ziagn ...Trotzdem host es ja eh scho gschriebn , wos Neues isses halt ned


am 21.3.2013 habe ich Dir dann wie folgt geantwortet ...da woar da Maya no goar ned in da Diskussion ...Nur da Ordnunghalber , owa ned weil i jetzn Streithansln wüll.



Griaß Di ...Jo bei Dir ist des schee ofach Du willst eh Nur wos Normales sozusagen von der Stange ...weil i Heute scho beim Thema bin daher: Suzuki SV 650 und Honda CBF 600 warad so was Funktionierendes ...oba a Yamaha und Kawa haben sowas Fades im Programm..Qualitativ ist Honda imma noch am Besten ..obwohl Die anderen ned weit davon weg sind ..(Zumindest in der Klasse)

kannst es Natürlich noch Günstiger haben -Sprudel , Versicherung , Service ...und für Deine angegebenen Zwecke reichts Allemal -Nachdemsd ja ned Vor hast Große Touren zu fahren is sowas in Der Stadt Ideal daher: Thema: Honda CBR 250 R einfach Probefahren , und dann darüber berichten ..ich war überrascht man sollte sich nicht immer von Technischen Daten Die wenig erscheinen täuschen lassen ..fahren tut des in dem Fall ganz anderst bzw Besser als am Papier steht -.FÜR Knapp 4 Mille griegst scho A 2012 Bj mit wenig KM aber Teilweise noch mit Werksgarantie ..incl evtl ABS wenns Wer braucht schau hier auf Gebrauchte.


is Alles nur meine Eigene Meinung und Erfahrung!

Lg Pg




_____________________________












(in Bezug auf hattabatatta)
Post #: 18
.. - 19.9.2013 21:28:05   
cougar87


Beiträge: 325
Mitglied seit: 27.4.2008
Wohnort: Villach
Status: offline
Die GSR ist ka schlechtes Radl, für das was kost-hat an gut laufenden und gut gehenden Motor, ka schlechtes Fahrwerk und Gummibremsleitungen hat sogar die Fireblade mit 180PS und Combined ABS weil des bei die Japaner der Standard is.
Also von daher lass i mal nix drüber kommen.
Und so wie grad richtig gsagt worden ist, bei oft ane neuen böcke hast de Probleme vom ersten Tag an... da hilft da dann aber ka Garantie und nix wenn der Ärger groß und die Freude und des Vertrauen weg is.

Lass mal von erm checken und berichte dann was raus kommen ist.

das mitn Diesel tanken ist auch so a Sache...passiert schneller als man denkt und kann mitunter zu an richtig sauberen Motorschaden führen...

_____________________________

die linke zum Gruß!

Sie müssen nicht verrückt sein um gut mit mir aus zukommen aber es erleichtert die Sache ungemein

(in Bezug auf hattabatatta)
Private Nachricht senden Post #: 19
... - 20.9.2013 7:44:36   
hattabatatta

 

Beiträge: 107
Mitglied seit: 27.6.2011
Status: offline
Na also Diesel tanken ... da muss ma scho wirklich seltsam sein, wenn an des passieren kann -> Stichwort Tankstutzen

I find de GSR auch a super Radl ... gibts goa nix.
Owa eben ... auch mit ana neuen kannst Schwierigkeiten haben ... werd i dann sehen, wenn i übernächste Saison dann umsteign werd auf was größeres :)

@Pil:
Ka Sorge i wü a net streiten ... des war auch ka Vorwurf. Eher so mit an süffisanten Augenzwinkern ;)


Zum Thema:
Womöglich is doch de Batterie im Eimer. Heut morgen denk i ma probierst as einfach amoi ... komplett tot. Zündschlüssel hat si gar nimma umdrehen lassen wegen da Wegfahrsperre, und des "Betriebslamperl" hat auch nimma blinkt.
Nachdem is beim letzten Startversuch aber NET komplett auszutzelt hab (Starter hat si imma no dreht) dürfts wohl irgendwo an Masseschluss geben und der produziert schöne Kriechströme.
Seltsam find i halt, dass de Spannungen am Mittwoch eigentlich gut ausgschaut ham und laut Vorbesitzer de Batterie neu gekauft und bei meiner Erstbesichtigung im März (glaub März woas) frisch eigsetzt worden is.

Werd ma heut beim Louis so a Winterladegerät kaufen, die Batterie mal ordentlich laden (hät sowieso ans braucht :D) und dann noamal probiern.
A neue will i ma net unbedingt glei holen

(in Bezug auf cougar87)
Private Nachricht senden Post #: 20
° - 20.9.2013 13:51:28   
rpm83


Beiträge: 164
Mitglied seit: 30.8.2007
Wohnort: OÖ
Status: offline
nur so aus interesse...schon einmal probiert sie "anzurennen" ???
mehrmals hintereinander wenns sein muss, ned gleich nach´m ersten (fehl)versuch wieder aufgeben




< Beitrag bearbeitet von rpm83 -- 20.9.2013 13:56:16 >

(in Bezug auf hattabatatta)
Private Nachricht senden Post #: 21
Jo - 20.9.2013 14:20:44   
kps_Pilgram1


Beiträge: 22560
Mitglied seit: 10.9.2008
Wohnort: Du mich auch!
Status: offline
quote:

ORIGINAL: hattabatatta



@Pil:
Ka Sorge i wü a net streiten ... des war auch ka Vorwurf. Eher so mit an süffisanten Augenzwinkern ;)




jo gfreit mi ...i woas jo eh dosd ka Ungustl bist

Was ich da Noch empfehlen kann ist bevorsdas zum Bogolen bringst , dosd es a Bissal zerlegst so Gut es halt kannst und Dir zutraust , und ALLE KABEL-STECKVERBINDUNGEN , auseinanda steckst ...Auch Sicherungen , Relais usw oba VORSICHTIG und Alle mit zb WD 40 einsprühst ...Vielleicht triffst ja auch hier und da auf a Kabl , wos Irgendwo anliegt und daher etwas hinnich is . Das gilt auch für Masse Kabel , Die Irgendwo am Rahmen verschraubt sind ...Diese sind auch auf Kontakt hin zu überprüfen , Insbesonderst auf Rost . Desweiteren schauen ob De Kablschuach Alle Fest sitzen , bei evtl Schadhaften Stellen , des Ganze schön Sauber machen Fehler Ordnugsgemäß Reparieren und anschließend mit Isolierband Abdichten . Das gilt auch für Die Licht Anlage , Blinker etc , Setenständer schalter (falls vorhanden) usw . Sauber Arbeiten und lass Dir Zeit ...Nebenbei kannst auch noch Die Ganzen Winkel und Ecken vom Moppal , wo ma Normal ned dauand hinkommt Reinigen ...geht Alles mit WD 40 .....Des Ganze lohnt sich sicher , vor Allem hods dann da Bogole leichter bei da Schadensuche ....Leichter heist weniger Arbeitszeit , und das heist wiederum , weniger zu Bezahln

Wichtig : Genau merken Wie Kabel und Verbindungen -etc Zusammen waren , und bevor Du das machst Batterie abklemmen ...

Und darauf Achten das kein WD 40 auf Bremsscheiben, Hand Griffe und auch sonst Nirgend wo hiinkommt wos ned Rutschn soi ...

Lg Pg


< Beitrag bearbeitet von Pilgram1 -- 20.9.2013 14:55:04 >


_____________________________












(in Bezug auf hattabatatta)
Post #: 22
Jo - 22.9.2013 16:34:26   
hattabatatta

 

Beiträge: 107
Mitglied seit: 27.6.2011
Status: offline
Es is definitiv net die Batterie
Wie is ausbaut hab, hats immer no ihre braven 12.5V ghabt ... ans Ladegerät hängen kann aber net schaden hab i ma dacht und habs über Nacht dran lassen.

Jetzt grad einbaut und wie ichs vermutet hab ... Kein Saft beim Cockpit ... ergo kann i net amal mehr den Zündschlüssel umdrehen wegen der Wegfahrsperre.
Lamperl blinkt auch nimmer.

Schaust dir mal alle Sicherungen an, hab i ma denkt ...
Die neben der Batterie is gut ... auch in dem kleinen Sicherungskasten auf der rechten Seite (sind glaub 6 Sicherungen drin) sind alle gut.
Jedenfalls hab i nur bei 2 Feldern davon a Spannung anliegen. Für Zündung und so weiter liegt dort net amal mehr Spannung an.

Viel Spass sich durch den ganzen Palawatsch an Kabeln sich durchzuringen um zu schaun, wo da der Saft "verloren" geht :(
Oder gibts da noch irgendwo Sicherungen, die saugut versteckt sind?

(in Bezug auf kps_Pilgram1)
Private Nachricht senden Post #: 23
Jo - 22.9.2013 16:41:31   
kps_Pilgram1


Beiträge: 22560
Mitglied seit: 10.9.2008
Wohnort: Du mich auch!
Status: offline
Jo ...deswegn hob i oben Gschrieben gehabt Alle Steckverbindungen Lösen einsprühn und wieder zusammen stecken ...das hat auch noch an Andern Grund . Vielleicht ist Irgendwo a Kabel gebrochen , oder hat sich durch Vibrationen , Die immer da sind Egal welches Moppal ...evtl a Kabel verbindung gelöst , oder Die Masse stimmt ned ..usw. Obs noch Extra Sicherungen gibt weis ich nicht ...Ferndiagnosen sind?...eh scho wissen ...hast a Werkstatt, Buch von dem Moppal?...wenn nein dann besorgen evtl beim Louis oder durchs Internet amal den Moppal typ eingeben und Werkstatt Buch dazuschreiben , ....

Viel Glück !

Lg Pg

_____________________________












(in Bezug auf hattabatatta)
Post #: 24
Also.. - 22.9.2013 18:05:11   
Schlingel


Beiträge: 974
Mitglied seit: 20.2.2008
Status: offline
... ich Tipp mal auf die Wegfahrsperre. Wobei es mir neu wäre dass diese mechanisch auf den Schlüssel wirkt. (Die funktioniert rein elektronisch zwischen ECU (Steuerkastl) und dem Schlüssel)
Wann de zwei zammenpassen dann gehts sonst halt nit.. (Zündung wird gsperrt)

Probier einfach mal den Reserveschlüssel.

- Hab mehrere Suzukis und schon mehrmals die Schlüssel vertauscht... Ist dann gleiches Symtom wie du es schilderst.

Schlingel

_____________________________

http://tinyurl.com/World-without-MK1971

Früher musste man Drachen töten und konnte die Jungfrau heiraten. Heute gibt es keine Jungfrauen mehr, man muss den Drachen heiraten.

.........__O
........_\-<,
___(_)/(_)

(in Bezug auf hattabatatta)
Private Nachricht senden Post #: 25
... - 23.9.2013 7:22:40   
hattabatatta

 

Beiträge: 107
Mitglied seit: 27.6.2011
Status: offline
Schlingel dei Tipp war Gold wert.
Aber net das mit dem Reserverschlüssel sondern:
"Wobei es mir neu wäre dass diese mechanisch auf den Schlüssel wirkt"

Geben tuts sowos jo ... das dann das Schloss elektromechanisch auch gsperrt wird, bzw. vo Haus aus gsperrt is und nur durch die Wegfahrsperre "geöffnet" wird.
Da des bei der GSR scheinbar aber net der Fall is, kanns nur mechanisch irgendwas haben, dass si der Schlüssel nimma umdreht
Bin also vorher zur Suserl hin ... habs mitn Reserveschlüssel probiert ... des selbe, wie beim normalen ... hat si net umdrehen lassen.
Dann war i a bissi zurnig und habs einfach mit hin und herrütteln und a bissi sanfter Gewalt probiert, bis si irgendwann auf einmal da Schlüssel auf ON bewegt hat.
Siehe da ... sie lebt und startet wie a Glöckerl.

Gut ... samma mutig und probierns mitn "Haupt"schlüssel a.
Gleiches Phänomen ... Schloss zwickt und zwackt ummadum bis si irgendwann da Schlüssel umdreht und dann geht auch der.
Warum sie allerdings letzten Mittwoch dann nimma anspringen wollt, is ma a Rätsel ... genau so wie am nächsten Morgen auf einmal das Blinklamperl nimma geblinkt hat.

Was auf jeden Fall jetz feststeht:
Des Schloss hat mechanisch was, weil das bei 2 Schlüsseln die Bärte abgwetzt san, kann i ma fast net vorstellen. Erst recht, weil da Reserveschlüssel sogar no unbenutzt und originalverpackt war.
Prinzipiell geht ma jo jetzt her und spritzt auf mechanische Teile, die a bissi stecken, jo zunächst mal a WD-40 und dergleichen eine ... wobei i ma jetzt net sicher bin, ob das net kontraproduktiv is, wegen da Wegfahrsperre.
Kann i das bedenkenlos machen? ... I frag lieber nach :)

Edith sagt:
Ok das das Blinklamperl irgendwann nimma blinkt is normal. Hab grad im Internet gelesen, dass nach 48 Stunden ohne Motorstart des Ding einfach nimma blinkt.



< Beitrag bearbeitet von hattabatatta -- 23.9.2013 7:29:55 >

(in Bezug auf Schlingel)
Private Nachricht senden Post #: 26
. - 23.9.2013 20:19:51   
Schlingel


Beiträge: 974
Mitglied seit: 20.2.2008
Status: offline
Kann i das bedenkenlos machen?

JA, WD40 ist bedenkenlos. (Selbst schon gemacht)

Wanns Moped im Regen steht, kann sogar Wasser rein kommen.

Die Elektronik für die Wegfahrsperre ist im Kunststoff vergossen.

Schlingel

< Beitrag bearbeitet von Schlingel -- 23.9.2013 20:20:05 >


_____________________________

http://tinyurl.com/World-without-MK1971

Früher musste man Drachen töten und konnte die Jungfrau heiraten. Heute gibt es keine Jungfrauen mehr, man muss den Drachen heiraten.

.........__O
........_\-<,
___(_)/(_)

(in Bezug auf hattabatatta)
Private Nachricht senden Post #: 27
Seite:   [1]
Alle Foren >> [Top Motorrad Marken] >> SUZUKI >> GSR 600 springt nicht mehr an Seite: [1]
Direkt zu:





Neue Beiträge gelesene Beiträge
TOP Thema neue Beiträge TOP Thema gelesene Beiträge
Gesperrtes Thema neue Beiträge Gesperrtes Thema gelesene Beiträge
no Beitrag hinzufügen
no Beitrag beantworten
no Neue Abstimmung
no Stimme abgeben
no Eigene Beiträge löschen
no Eigene Themen löschen
no Beitragsbewertung