FZR 400 Batterie lädt zuviel

 
Verwandte Themen anzeigen: (in diesem Motorrad Forum | in allen Motorrad Foren)
Angemeldet als: Guest
Benutzer in diesem Thema : Keine
  Druckversion
Alle Foren >> [Motorrad Zubehör & Bekleidung] >> Elektronik >> FZR 400 Batterie lädt zuviel Seite: [1]
Benutzer
Beitrag << vorheriger Beitrag   nächster Beitrag >>
FZR 400 Batterie lädt zuviel - 18.6.2004 19:51:00   
gerius

 

Beiträge: 462
Mitglied seit: 8.5.2004
Status: offline
Hallo !!!!
Habe schon seit längeren Probleme in der Früh das mir die Mühle anspringt.
Zb. gestern in der Früh keinen Muckser nach 10 Startversuchen also fuhr ich mal mit dem Auto zur Arbeit.Am 16 Uhr wie ich Nach Hause kam 1 Startversuch und siehe da es klappte,ist mir diese Woche schon das 2 mal passiert :=(.
Heute Früh lies ich Mein Motorrad extra in miner Gartenhütte übernachten ,Selbes Problem Keine Chance das sie anspringt.Also schob ich das Motorrad ins freie ohne sie abzudecken.Dann wieder zur Arbeit nur zum Unterschied wie ich heimkam hatte es ja den ganzen Tag heute geregnet.Also Neuer Versuch Leider Null chance bis die Batterie Alle war :=(.
Also zum kumpel mit der Batterie 3h geladen und gleich wieder eingebaut das Teil.
1 Versuch und siehe da sie sprang an.Was mir mein Kumpekl sagte beim Laden das Die Batterei wieder Leer war (Fast keine Flüssigkeit),hatte sie aber vor 2 Wochen gefüllt.Erklärung sie wird entweder zuviel Laden oder die 2 Variante weiss ich nimmer.
Jetzt war ich eben bei ihm Messen und siehe da die lädt über 16 Volt rein wenn ich am Gas obenbleibe.
Ist aber mit nen Autotester angehängt gewesen aber müsste ja klappen oder???.
Hat wer nen Rat für mich was für Fehler ich in erwägung ziehn kann.
Wird ja nimmer viele Teile geben für ne FZR 400 .

Thx im Vrraus
Gruß
Geri
Private Nachricht senden Post #: 1
16 Volt sind eindeutig zuviel! - 18.6.2004 20:13:00   
Wystor

 

Beiträge: 116
Mitglied seit: 19.8.2003
Status: offline
hi geri!
der fehler liegt ziemlich sicher am regler.
zumindest wars bei meiner so (FZR 500 Genesis)
kostet beim Rainer am wiednergürtel ca.95€
dann müsste es wieder funktionieren.


gruss
günther

(in Bezug auf gerius)
Private Nachricht senden Post #: 2
Najo - 18.6.2004 20:37:00   
gerius

 

Beiträge: 462
Mitglied seit: 8.5.2004
Status: offline
Was ich nicht kapier in der Früh wenns feucht ist springt sie fast nie an parr h in der Sonne springt sie sofort an und wenn ich 300 km oder so fahre und Pausen mache Null Probleme beim Starten.

Thx Geri

(in Bezug auf Wystor)
Private Nachricht senden Post #: 3
wenns - 18.6.2004 20:57:00   
Wystor

 

Beiträge: 116
Mitglied seit: 19.8.2003
Status: offline
nur in der früh schlecht anspringt dann gibst fast "100" ursachen.
zb.: zündkerzenelektroden zu grosser abstand, kerzen kaputt od. alt,
vergaser verstellt, verschmutzt, saugt falsche
luft an u.s.w.
dein problem wird sich leider nicht über die ferne
lösen lassen, das sollte vor ort angeschaut werden.

mfg
günther

(in Bezug auf gerius)
Private Nachricht senden Post #: 4
Problem - 18.6.2004 21:02:00   
gerius

 

Beiträge: 462
Mitglied seit: 8.5.2004
Status: offline
Ja das ist das problem aber wenn ich die Mühle in die Werkstatt stell wird es sicher teuer und bei nen 88 Bj wird sich sowas nimmer lohnen.

(in Bezug auf Wystor)
Private Nachricht senden Post #: 5
würd ich nicht sagen - 18.6.2004 21:11:00   
Wystor

 

Beiträge: 116
Mitglied seit: 19.8.2003
Status: offline
dass es sich nimmer auszahlt, denn deine schaut ja gar ned so schlecht aus, und so schlimm sind die werkstätten nicht, du musst nur zum richtigen gehen und ned irgendwen umschrauben lassen. da gäbe es mehrere was ich empfehlen könnt, aber die sind in beziehungsweise um wien.
mfg

(in Bezug auf gerius)
Private Nachricht senden Post #: 6
Batterie defekt ! - 19.6.2004 11:51:00   
gsxrrrr

 

Beiträge: 16
Mitglied seit: 5.6.2004
Status: offline
Tausch mal die Batterie aus!

(in Bezug auf gerius)
Private Nachricht senden Post #: 7
Okay - 19.6.2004 12:01:00   
gerius

 

Beiträge: 462
Mitglied seit: 8.5.2004
Status: offline
Okay kann ich versuchen,aber kann das damit zusammenhängen das sie mit 16 Volt reinlädt?? kann das wirklich von eider def Batterie herkommen?.

Thx Geri

(in Bezug auf gsxrrrr)
Private Nachricht senden Post #: 8
nix batterie - 19.6.2004 21:55:00   
Wystor

 

Beiträge: 116
Mitglied seit: 19.8.2003
Status: offline
hi geri!
also die batterie is es sicher nicht, denn nur die
lichtmaschine ladet nicht die batterie! eines ist
auf jeden fall sicher, die lichtmaschine hat nix sondern der ziemlich sicher regler,
sitzt bei meiner fzr 500 genesis
links hinten unter der sitzbank. dieses teil lässt eine ladung ab ca. 3000 u/min max.14,5 Volt durch.
wenns mehr ladet is meist der regler hinüber,
wenns weniger is, dann kanns natürlich auch die
lichtmaschine sein.
also ich hoff dass ich a bissal helfen konnt.
mfg
günther

(in Bezug auf gerius)
Private Nachricht senden Post #: 9
Thx - 20.6.2004 10:49:00   
gerius

 

Beiträge: 462
Mitglied seit: 8.5.2004
Status: offline
Okay,na dann werd ich mir mal nen neuen regler bestellen da ich ja über 16 Volt komme wenn ich Gas gebe.

Thx Geri

(in Bezug auf gerius)
Private Nachricht senden Post #: 10
dein regler ist hin!!!! - 20.6.2004 14:27:00   
stevy64

 

Beiträge: 6068
Mitglied seit: 27.5.2003
Status: offline
16 volt ist zu viel. solltest max 14,8 volt in die batterie kriegen.alles was mehr ist,lässt die batterie kochen beim laden,was auch erklährt warum du nach 2 wochen kein wasser drin hast!

(in Bezug auf gerius)
Private Nachricht senden Post #: 11
Seite:   [1]
Alle Foren >> [Motorrad Zubehör & Bekleidung] >> Elektronik >> FZR 400 Batterie lädt zuviel Seite: [1]
Direkt zu:





Neue Beiträge gelesene Beiträge
TOP Thema neue Beiträge TOP Thema gelesene Beiträge
Gesperrtes Thema neue Beiträge Gesperrtes Thema gelesene Beiträge
no Beitrag hinzufügen
no Beitrag beantworten
no Neue Abstimmung
no Stimme abgeben
no Eigene Beiträge löschen
no Eigene Themen löschen
no Beitragsbewertung