Forum ist Langsam und ständig eine Fehlermeldugen??

 
Verwandte Themen anzeigen: (in diesem Motorrad Forum | in allen Motorrad Foren)
Angemeldet als: Guest
Benutzer in diesem Thema : Keine
  Druckversion
Alle Foren >> [1000PS Motorrad Community] >> Motorrad Tratsch >> Forum ist Langsam und ständig eine Fehlermeldugen?? Seite: [1]
Benutzer
Beitrag << vorheriger Beitrag   nächster Beitrag >>
Forum ist Langsam und ständig eine Fehlermeldugen?? - 13.4.2005 13:05:00   
- HH -

 

Beiträge: 4051
Mitglied seit: 23.9.2004
Status: offline
Hallo zusammen!

Kann mir mal jemand sagen warum das Forum hier sooo langsam ist??
Ich lade mit meinem Internetanschluss ca. 60kb/s runter, und normales Internet ist Blitzschnell, nur die 1000ps Seite braucht immer min. 20 Sekunden??!!
WARUM! *???*

Und wenn ich auf meine persönliche Seite schau, kommt immer öfters folgende Fehlermeldung:

Microsoft OLE DB Provider for SQL Server error '80040e31'
Timeout expired

/register_forum.asp, line 30

*????*

Die Suchen-Funktion im Forum geht auch nur sehr selten und dann auch sehr schleppend.


mit wartenden Grüßen,
HH
Private Nachricht senden Post #: 1
naja - 13.4.2005 13:06:00   
ZRXIIOOR


Beiträge: 2137
Mitglied seit: 26.3.2005
Wohnort: Graz
Status: offline
wenn dei Inet schnell is dei rechner a kanns nur mehr der server sein oda ? *gg* nimm dir halt a bisserl zeit : Eile mit Weile (zumindest im Internet)

(in Bezug auf - HH -)
Private Nachricht senden Post #: 2
schön langsam wirds fad... - 13.4.2005 13:08:00   
- HH -

 

Beiträge: 4051
Mitglied seit: 23.9.2004
Status: offline
des wird immer langsamer..

Grüße,
HH

(in Bezug auf ZRXIIOOR)
Private Nachricht senden Post #: 3
mußte - 13.4.2005 13:08:00   
Isis75

 

Beiträge: 3642
Mitglied seit: 17.9.2007
Status: offline
ich auch schon feststellen zu meinem Leidwesen

(in Bezug auf - HH -)
Private Nachricht senden Post #: 4
jo weil.. - 13.4.2005 13:10:00   
ZRXIIOOR


Beiträge: 2137
Mitglied seit: 26.3.2005
Wohnort: Graz
Status: offline
... immer mehr leut da einakommen denk i mi amal irgendwann wird der server abschmieren wenns iahm zvui wird

(in Bezug auf Isis75)
Private Nachricht senden Post #: 5
Aufrüsten!! - 13.4.2005 13:12:00   
- HH -

 

Beiträge: 4051
Mitglied seit: 23.9.2004
Status: offline
Wenn mehr Leute auf dieser Homepage sind, gibts mehr Geld, somit kann ein neuer Server her, der auch schon dringend nötig ist.

Grüße,
Horst

(in Bezug auf ZRXIIOOR)
Private Nachricht senden Post #: 6
bei mir läuft alles - 13.4.2005 13:17:00   
bmwroadster

 

Beiträge: 1107
Mitglied seit: 31.10.2002
Wohnort: östl. NÖ
Status: offline
so wie immer !
Blitzschnell !!

Kenn mich bei Computer nicht besonders gut aus, aber das dürfte entweder an deinem Server (Provider) oder an deinem Rechner liegen.

Wie gesagt, bei mir läuft alles normal !

LG, Gü

(in Bezug auf - HH -)
Private Nachricht senden Post #: 7
Schon komisch, denn - 13.4.2005 13:20:00   
- HH -

 

Beiträge: 4051
Mitglied seit: 23.9.2004
Status: offline
zu Hause und im Büro geht das so langsam und bei meinen Freunden ist es genau das Gleiche!
Vielleicht hast du eine VIP - Verbindung zu 1000ps bekommen *ggg*


Grüße,
Horst

(in Bezug auf bmwroadster)
Private Nachricht senden Post #: 8
mag sein - 13.4.2005 14:36:00   
Isis75

 

Beiträge: 3642
Mitglied seit: 17.9.2007
Status: offline
bei den Beiträgen und im Aufbau, nur in Liste der perönlichen Postings kommt man kaum noch rein, ob das auch mit zu vielen Besuchern zu tun hat?

(in Bezug auf ZRXIIOOR)
Private Nachricht senden Post #: 9
was hilft, ist, - 13.4.2005 14:43:00   
notbremser

 

Beiträge: 2890
Mitglied seit: 21.5.2003
Status: offline
dem forum immer öfter den rücken zu kehren!

wenn es mir zu lange dauert, bin ich weg...

bevor sich der letzte user verabschiedet, werden sie vielleicht umdenken...

bremsa!

(in Bezug auf - HH -)
Private Nachricht senden Post #: 10
geht - 13.4.2005 14:47:00   
Goody


Beiträge: 23782
Mitglied seit: 12.3.2002
Status: offline
mir auch nicht besser

(in Bezug auf - HH -)
Private Nachricht senden Post #: 11
Wem kann ma da ansudern?? - 13.4.2005 15:14:00   
- HH -

 

Beiträge: 4051
Mitglied seit: 23.9.2004
Status: offline
Wer ist denn Verantwortlich für die EDV mäßige Betreuung??
Hast du da eine Ahnung??

Grüße,
Horst

(in Bezug auf Goody)
Private Nachricht senden Post #: 12
naja - 13.4.2005 15:19:00   
Goody


Beiträge: 23782
Mitglied seit: 12.3.2002
Status: offline
wann dann mußt eh den betreiber dieser seite ansudern. das ist der nastynils, weil der muß dann entsprechende massnahmen ergreifen

(in Bezug auf - HH -)
Private Nachricht senden Post #: 13
mach dir nix draus - 13.4.2005 15:22:00   
tina2


Beiträge: 4268
Mitglied seit: 17.8.2002
Wohnort: Wein4tel
Status: offline
is bei mir a so, der wird immer langsamer, server is einfach überlastet, in der pers. postings bin i erst nach einigen anläufen kommen,

nimms locker wir

viel grip unter den reifen

lgtina

(in Bezug auf - HH -)
Private Nachricht senden Post #: 14
keine Ahnung - 13.4.2005 15:23:00   
bmwroadster

 

Beiträge: 1107
Mitglied seit: 31.10.2002
Wohnort: östl. NÖ
Status: offline
warum es bei mir tadellos funkt, aber wie gesagt: bei Computer kenn i mi net wirklich gut aus !?

Aber eine VIP-Verbindung hab ich, meines Wissens nach, nicht ! *ggg*

Hoffe für dich auf baldige Besserung !

LG, Gü

(in Bezug auf - HH -)
Private Nachricht senden Post #: 15
Seite:   [1]
Alle Foren >> [1000PS Motorrad Community] >> Motorrad Tratsch >> Forum ist Langsam und ständig eine Fehlermeldugen?? Seite: [1]
Direkt zu:





Neue Beiträge gelesene Beiträge
TOP Thema neue Beiträge TOP Thema gelesene Beiträge
Gesperrtes Thema neue Beiträge Gesperrtes Thema gelesene Beiträge
no Beitrag hinzufügen
no Beitrag beantworten
no Neue Abstimmung
no Stimme abgeben
no Eigene Beiträge löschen
no Eigene Themen löschen
no Beitragsbewertung