F1 Leuchtet !!

 
Verwandte Themen anzeigen: (in diesem Motorrad Forum | in allen Motorrad Foren)
Angemeldet als: Guest
Benutzer in diesem Thema : Keine
  Druckversion
Alle Foren >> [Top Motorrad Marken] >> KAWASAKI >> Ninja ZX-6R >> F1 Leuchtet !! Seite: [1]
Benutzer
Beitrag << vorheriger Beitrag   nächster Beitrag >>
F1 Leuchtet !! - 3.2.2014 19:40:41   
ciolladura

 

Beiträge: 10
Mitglied seit: 3.2.2014
Status: offline
Guten Abend liebe Motorrad freunde !!
bin neu hier und stell schon Fragen

also Bin am Sonntag zum Kollegen mit meiner zx636 c Gefahren und stellte Fest das gleich nach den ersten paar meter wenn ich auf 4 - 5 Tausend Umdrehungen bin
flackert mein Tacho, Tacho Beleuchtung geht aus Tacho dreht durch und die F1 Leuchte Blinkt, und wenn ich vom gas gehe Leuchtet der Tacho wider Tacho funktionier ganz Normal aber auch nur weil ich den Gaszug leicht auf 2 Tausend Umdrehungen halte,, ansonsten würde sie aus gehen und dann gibt es keine strom Reaktion und muss wieder überbrückt ,,

wenn ich die im stand mit ne neue aufgeladene Batterie anmache und gas gebe ist alles ok Tacho keine Probleme kann das die Batterie sein oder Lichtmaschine wie sind die werte wo ich prüfen kann?

Gruß

Private Nachricht senden Post #: 1
Klingt schon sehr ... - 3.2.2014 19:59:26   
Gerry1702


Beiträge: 36728
Mitglied seit: 22.8.2005
Wohnort: Wiener Neudorf
Status: offline
... nach Batterie aber lass es einfach bei ÖAMTC prüfern - die sagen dir genau welches Teil hinüber ist.

Andere Frage - du hast mitbekommen dass Winter ist ??? Am vergangenen Sonntag Motorrad zu fahren hat nichts mit Enthusiasmus zu tun.

_____________________________

... da Gerry

Keine Erwartungen, keine Enttäuschungen !

(in Bezug auf ciolladura)
Private Nachricht senden Post #: 2
Jo Servas - 4.2.2014 6:22:00   
kps_Pilgram1


Beiträge: 22560
Mitglied seit: 10.9.2008
Wohnort: Du mich auch!
Status: offline

quote:

ORIGINAL: ciolladura

Guten Abend liebe Motorrad freunde !!
bin neu hier und stell schon Fragen

also Bin am Sonntag zum Kollegen mit meiner zx636 c Gefahren und stellte Fest das gleich nach den ersten paar meter wenn ich auf 4 - 5 Tausend Umdrehungen bin
flackert mein Tacho, Tacho Beleuchtung geht aus Tacho dreht durch und die F1 Leuchte Blinkt, und wenn ich vom gas gehe Leuchtet der Tacho wider Tacho funktionier ganz Normal aber auch nur weil ich den Gaszug leicht auf 2 Tausend Umdrehungen halte,, ansonsten würde sie aus gehen und dann gibt es keine strom Reaktion und muss wieder überbrückt ,,

wenn ich die im stand mit ne neue aufgeladene Batterie anmache und gas gebe ist alles ok Tacho keine Probleme kann das die Batterie sein oder Lichtmaschine wie sind die werte wo ich prüfen kann?

Gruß




Servas

Oiso Zuerst würde ich Alle Stecker.bzw Steckverbindungen auf Festen Sitz hin und Korrosion Überprüfen und leicht mit WD einsprühn . Dann auch darauf Achten ob Alle Kabel Die Sichtbar sind Ordnugsgemäß verlaufen und auch Richtig angeschlossen bzw nicht Verutscht , Durchgescheuert usw sind (Insbesonderst Masse Kabel) ...Von Honda her kenn ich des a so das FI Leuchtanzeigen via Steuergerät , einen Gewissen Fehlercode Speichern , Der Ungefähr auf das Problem hinweist , was es Problem ist ..Das kann Einiges Sein , zb Lambda Sonde , Probleme mit da Einspritzung und Sonstiges . Würde mich wundern wenn Kawa nicht auch so Ein Ähnliches System Verwendet .evtl halt mit Anderer Fehler Code Anzeige ....Daher heists dann ab zum Kawa Dantler , Der weis Meistens was zu tun ist -bzw sollte es wissen . Schlimmsten Fall wenn Alles Nix hilft brauchst halt a Neues Steuergerät ...Wia oid is de Reibn ? ...und host evtl no Gewährleistung -bzw Garantie?
Das Modell ZX 636 C besitzt eine Doppeleinspritzbank. Zusätzlich zu den Kanaldüsen weist die ZX636 C eine über den Ansaugtrichtern installierte sogenannte Duschdüsen Bank auf. Diese sind als 3Loch Düsen ausgeführt und werden bei höherer Motordrehzahl zugeschaltet um den Füllungsgrad des Zylinders zu verbessern. Andererseits kann bei niedrigerern Drehzahlen mit nur den Kanaldüsen die Kraftstoffdosierung verbessert werden. Ausserdem sind die Ansaugtrichter Oval ausgeführt was einen grösseren Ansaugquerschnitt bei gleicher Breite des Ansauggehäuses ermöglicht...Schön Kompliziert Gell ...Na jo Moderne 4 Takt Gurkn Technik halt , sonst geht Nix Viel weida ....

Lg Pg




Anlagen (1)

_____________________________












(in Bezug auf ciolladura)
Post #: 3
hallo und herzlich willkommen - 4.2.2014 8:46:15   
ignaz1


Beiträge: 14783
Mitglied seit: 19.5.2005
Wohnort: Wien
Status: offline
im ganz realen wahnsinn dieser virtuellen welt

eigentlich hast du dir die antwort auf deine frage ja schon selber gegeben, wenn mit neuer batterie alles funkt und mit der alten nicht, dann ist die alte wahrscheinlich defekt.

eine schnell prüfung der lichtmaschine kannst mit einem normalen voltmeter machen, einfach anhängen und so etwa 3000-4000 touren gas geben (gas konstant halten) dann solltes gute 13 bis knappe 14 volt spannung haben, genaue werte bekommst aus dem werkstatthandbuch oder vom kawa händler.

_____________________________

Motorradfahren hebt Grenzen auf. Mensch und Maschine, Natur und Technik, alles wird eins.
Hubert Hirsch


(in Bezug auf ciolladura)
Private Nachricht senden Post #: 4
F1 Leuchtet !! - 4.2.2014 13:39:05   
ciolladura

 

Beiträge: 10
Mitglied seit: 3.2.2014
Status: offline
vielen dank erst!!

also im stand hat sie Ca. 11 Volt wenn mann den Hahn aufdreht dann erreiche ich 13 - 15 Volt!!! könnte es sein das die Lichtmaschine nicht Laden tut ? nur auf eine gewisse Drehzahl??

gruß

(in Bezug auf ciolladura)
Private Nachricht senden Post #: 5
F1 - 5.2.2014 16:33:27   
ciolladura

 

Beiträge: 10
Mitglied seit: 3.2.2014
Status: offline
ja hab das mitbekommen aber ich konnte es nett mehr aushalte musste ma Fahren





(in Bezug auf kps_Pilgram1)
Private Nachricht senden Post #: 6
F1 - 5.2.2014 16:35:09   
ciolladura

 

Beiträge: 10
Mitglied seit: 3.2.2014
Status: offline
ja hab das mitbekommen aber ich konnte es nett mehr aushalte musste ma Fahren





quote:

ORIGINAL: Pilgram1


quote:

ORIGINAL: ciolladura

Guten Abend liebe Motorrad freunde !!
bin neu hier und stell schon Fragen

also Bin am Sonntag zum Kollegen mit meiner zx636 c Gefahren und stellte Fest das gleich nach den ersten paar meter wenn ich auf 4 - 5 Tausend Umdrehungen bin
flackert mein Tacho, Tacho Beleuchtung geht aus Tacho dreht durch und die F1 Leuchte Blinkt, und wenn ich vom gas gehe Leuchtet der Tacho wider Tacho funktionier ganz Normal aber auch nur weil ich den Gaszug leicht auf 2 Tausend Umdrehungen halte,, ansonsten würde sie aus gehen und dann gibt es keine strom Reaktion und muss wieder überbrückt ,,

wenn ich die im stand mit ne neue aufgeladene Batterie anmache und gas gebe ist alles ok Tacho keine Probleme kann das die Batterie sein oder Lichtmaschine wie sind die werte wo ich prüfen kann?

Gruß




Servas

Oiso Zuerst würde ich Alle Stecker.bzw Steckverbindungen auf Festen Sitz hin und Korrosion Überprüfen und leicht mit WD einsprühn . Dann auch darauf Achten ob Alle Kabel Die Sichtbar sind Ordnugsgemäß verlaufen und auch Richtig angeschlossen bzw nicht Verutscht , Durchgescheuert usw sind (Insbesonderst Masse Kabel) ...Von Honda her kenn ich des a so das FI Leuchtanzeigen via Steuergerät , einen Gewissen Fehlercode Speichern , Der Ungefähr auf das Problem hinweist , was es Problem ist ..Das kann Einiges Sein , zb Lambda Sonde , Probleme mit da Einspritzung und Sonstiges . Würde mich wundern wenn Kawa nicht auch so Ein Ähnliches System Verwendet .evtl halt mit Anderer Fehler Code Anzeige ....Daher heists dann ab zum Kawa Dantler , Der weis Meistens was zu tun ist -bzw sollte es wissen . Schlimmsten Fall wenn Alles Nix hilft brauchst halt a Neues Steuergerät ...Wia oid is de Reibn ? ...und host evtl no Gewährleistung -bzw Garantie?
Das Modell ZX 636 C besitzt eine Doppeleinspritzbank. Zusätzlich zu den Kanaldüsen weist die ZX636 C eine über den Ansaugtrichtern installierte sogenannte Duschdüsen Bank auf. Diese sind als 3Loch Düsen ausgeführt und werden bei höherer Motordrehzahl zugeschaltet um den Füllungsgrad des Zylinders zu verbessern. Andererseits kann bei niedrigerern Drehzahlen mit nur den Kanaldüsen die Kraftstoffdosierung verbessert werden. Ausserdem sind die Ansaugtrichter Oval ausgeführt was einen grösseren Ansaugquerschnitt bei gleicher Breite des Ansauggehäuses ermöglicht...Schön Kompliziert Gell ...Na jo Moderne 4 Takt Gurkn Technik halt , sonst geht Nix Viel weida ....

Lg Pg




quote:


gruß

(in Bezug auf kps_Pilgram1)
Private Nachricht senden Post #: 7
Jo - - 5.2.2014 16:44:28   
kps_Pilgram1


Beiträge: 22560
Mitglied seit: 10.9.2008
Wohnort: Du mich auch!
Status: offline
wenn Du Wem Speziell Antworten willsd , dann Bitte oben Rechts im Jeweiligem Feld -DEM DU ANTWORTEN WILLSDT-auf Zitat oder Antwort Klicken ..ansonsten bekommt Deine Antwort immer Der Letzte Der was geschrieben hat , obwohl Du Ihn gar nicht meinst . Zum Thema ..schaut wohl Wirklich so aus als ob Die Batterie einen Defekt hatte ...Trotzdem kann ma Die Übung mit dem WD 40 auch unabhängig , von Irgendwelchen Problemen machen ..Beim Momentanen Winterwetter sicha keine Schlechte Idee -Insbesonders da Du ja auch paar mal Damit fährst ..Weiterer Neben Effekt Du lernst Dein Eigenes Moppal dadurch etwas Besser kennen , was ich für mich und meine Moppaln zb als Sehr Wichtig erachte

Lg Pg

_____________________________












(in Bezug auf ciolladura)
Post #: 8
F1 - 5.2.2014 21:21:22   
ciolladura

 

Beiträge: 10
Mitglied seit: 3.2.2014
Status: offline
danke für die info!!
jetzt hat sich Gott sei dank das mit der fehler suche erledigt Batterie ist die Ursache gewesen

aber es tritt einen neuen fehler auf ,,
Batterie ausgetaucht sie springt an läuft sauber auf alle Zylinder , aus gemacht wieder angemacht läuft auf 3 Zylinder,, kurz danach ging sie mir aus und springt nicht mehr an!!

Tank ab zündkerzen raus ( die wahren mit öl verschmiert ) sauber gemacht öl überprüft stellte sich raus das 500ml zuviel drin wahr ,,,
und wieder , öl raus neu rein 3,4 ca. rein angemacht und genau das selbe ging nicht mehr an die Prozedur haben wir 3 mal versucht immer des selbe was kann die ursache sein warum die kerzen immer nass werden ???
bitte hilft mir

gruß
quote:

ORIGINAL: Pilgram1

wenn Du Wem Speziell Antworten willsd , dann Bitte oben Rechts im Jeweiligem Feld -DEM DU ANTWORTEN WILLSDT-auf Zitat oder Antwort Klicken ..ansonsten bekommt Deine Antwort immer Der Letzte Der was geschrieben hat , obwohl Du Ihn gar nicht meinst . Zum Thema ..schaut wohl Wirklich so aus als ob Die Batterie einen Defekt hatte ...Trotzdem kann ma Die Übung mit dem WD 40 auch unabhängig , von Irgendwelchen Problemen machen ..Beim Momentanen Winterwetter sicha keine Schlechte Idee -Insbesonders da Du ja auch paar mal Damit fährst ..Weiterer Neben Effekt Du lernst Dein Eigenes Moppal dadurch etwas Besser kennen , was ich für mich und meine Moppaln zb als Sehr Wichtig erachte

Lg Pg


(in Bezug auf kps_Pilgram1)
Private Nachricht senden Post #: 9
. - 7.12.2014 14:28:19   
thoughy

 

Beiträge: 17
Mitglied seit: 7.12.2014
Status: offline
sorry aber heisst das nicht FI und nicht F1 !? :O

_____________________________

Grüße - www.zx6rninja.de

(in Bezug auf ciolladura)
Private Nachricht senden Post #: 10
Seite:   [1]
Alle Foren >> [Top Motorrad Marken] >> KAWASAKI >> Ninja ZX-6R >> F1 Leuchtet !! Seite: [1]
Direkt zu:





Neue Beiträge gelesene Beiträge
TOP Thema neue Beiträge TOP Thema gelesene Beiträge
Gesperrtes Thema neue Beiträge Gesperrtes Thema gelesene Beiträge
no Beitrag hinzufügen
no Beitrag beantworten
no Neue Abstimmung
no Stimme abgeben
no Eigene Beiträge löschen
no Eigene Themen löschen
no Beitragsbewertung