Elektrikprobleme Batterie

 
Verwandte Themen anzeigen: (in diesem Motorrad Forum | in allen Motorrad Foren)
Angemeldet als: Guest
Benutzer in diesem Thema : Keine
  Druckversion
Alle Foren >> [Motorrad Zubehör & Bekleidung] >> Elektronik >> Elektrikprobleme Batterie Seite: [1]
Benutzer
Beitrag << vorheriger Beitrag   nächster Beitrag >>
Elektrikprobleme Batterie - 31.5.2005 16:02:00   
JUXL

 

Beiträge: 19
Mitglied seit: 22.4.2003
Status: offline
Grüß euch!

hab ein problem mit meiner Ktm 640 lc4 sm bj 2003

starten per elektrostarter funktioniert nicht mehr!
wenn sie kalt ist hört man nur ein klicken!
( zuerst glaubte ich das kommt vom starter geräusch kommt aber vom laderegler)
wenn sie warm ist dreht er kurz normal durch springt aber nicht an und dann wieder
das besagte klicken!

battrie wurde frisch aufgeladen!

laut meine ktm händel ist die battrie im arsch!

was meint ihr hierzu??


mfg Juxl
Private Nachricht senden Post #: 1
sers juxl - 31.5.2005 16:18:00   
kps_Dr. Desmo

 

Beiträge: 360
Mitglied seit: 4.5.2005
Status: offline
also ob die batterie wirklich im a..... ist oder nicht lässt sich ja recht leicht mit nem fluke oder ahnlichem messgerät feststellen! würd dir empfehlen sowohl im ruhezustand als auch unter belastung zu messen, aber nach dem du sagst dass sie wenn sie warm ist (=kurz von der lichtmaschine beladen) kurz durchdreht und dann wieder zusammenbricht, würd ich mal schwer tippen dass sie wirklich im arsch ist! wie gesagt, messgerät gibt genauere auskunft...sollten übrigens schon so ungefähr 14 Volt sein!! ist das ok, vielleicht nach einem massefehler ausschau halten!

gruß

(in Bezug auf JUXL)
Post #: 2
klingt nach hinniger batterie - 31.5.2005 18:13:00   
nd82

 

Beiträge: 777
Mitglied seit: 16.5.2003
Status: offline
das was du da klicken hörst ist das relais das den starterstromkreis schließt. doch wenn nicht genug saft da ist, dann hilft auch das schließen nix :-(
hatte auch genau dieses phänomen nur daß es bei mit aufladen der batterie wieder vorbei war. wie mein vorschreiber schon sagte: miss die batterie mal durch. wenn die im "vollen" zustand nicht genug A hergibt wars das...

(in Bezug auf JUXL)
Private Nachricht senden Post #: 3
versuchs noch mal mit laden - 31.5.2005 18:54:00   
ES 9

 

Beiträge: 59
Mitglied seit: 27.8.2004
Status: offline
die messung mit dem veilfachmessgerät ist nur dann
zuverlässig wenn die batterie auch vollständig geladen ist.batterien werden oft nur zu kurz aufgeladen wenn die spannung zu nieder ist (tiefentladung?)braucht sie erhäblich länger um wieder strom aufzunehmen oft reicht die lichtmaschine nicht mehr fürs aufladen dann laut anweisung auf der batterie ans ladegerät

mfg ES9

(in Bezug auf JUXL)
Private Nachricht senden Post #: 4
Glaub Deinem Händler! - 5.6.2005 15:51:00   
HariTheCruiser

 

Beiträge: 6879
Mitglied seit: 30.4.2003
Status: offline
Die Batterie ist hinüber und - wenn sie trotz laden weiter so wenig Strom liefert - reif für die ewigen Jagdgründe. Neue Kaufen, einbauen und Spaß haben.

Und vielleicht im Winter ausbauen und einmal im Monat mit einem MOTORRADLADEGERÄT - laden!

lG
HTC

(in Bezug auf JUXL)
Post #: 5
Battrie tot! - 5.6.2005 16:56:00   
JUXL

 

Beiträge: 19
Mitglied seit: 22.4.2003
Status: offline
danke für die schnellen und hilfreichen antworten !

hab jetzt ein neue battrie rein getan ung alles funkt wieder!

mfg Juxl

(in Bezug auf JUXL)
Private Nachricht senden Post #: 6
Seite:   [1]
Alle Foren >> [Motorrad Zubehör & Bekleidung] >> Elektronik >> Elektrikprobleme Batterie Seite: [1]
Direkt zu:





Neue Beiträge gelesene Beiträge
TOP Thema neue Beiträge TOP Thema gelesene Beiträge
Gesperrtes Thema neue Beiträge Gesperrtes Thema gelesene Beiträge
no Beitrag hinzufügen
no Beitrag beantworten
no Neue Abstimmung
no Stimme abgeben
no Eigene Beiträge löschen
no Eigene Themen löschen
no Beitragsbewertung