Bremsprobleme bei FZ6

 
Verwandte Themen anzeigen: (in diesem Motorrad Forum | in allen Motorrad Foren)
Angemeldet als: Guest
Benutzer in diesem Thema : Keine
  Druckversion
Alle Foren >> [Top Motorrad Marken] >> YAMAHA >> FZ6 Fazer / XJ6 >> Bremsprobleme bei FZ6 Seite: [1]
Benutzer
Beitrag << vorheriger Beitrag   nächster Beitrag >>
Bremsprobleme bei FZ6 - 9.10.2004 11:35:00   
TheTrumpeter

 

Beiträge: 1526
Mitglied seit: 19.8.2003
Status: offline
Da sich hier auch ein paar FZ6-S und -N-Fahrer tummeln, stell' ich die Frage mal so in den Raum...

Im Fazer-Forum (http://www.fz6.net)gibt's einige Kollegen, die seit einiger Zeit über Probleme beim Bremsen klagen.
Dabei soll beim Bremsen die Federgabel vorne ""zu zittern"" bzw. die Bremsen ""zu rubbeln"" beginnen (ist schwer zu beschreiben), und zwar unabhängig von Fahrbahnbelag etc.
Ich persönlich hatte so ein Verhalten erst 2x, da hab' ich's allerdings immer auf den extrem schlechten Fahrbahnbelag zurückgeführt (mittlerweile knapp 10.000km auf der Uhr)

Sowohl Yamaha-Deutschland als auch Yamaha-Schweiz wissen von dem Problem, konnten bisher aber keine brauchbare Lösung anbieten.

Nun ist einer der Betroffenen draufgekommen, dass die Ursache möglicherweise das Lenkkopflager ist, das bei seiner Fazer schon total verrostet ist (kein Hochdruckreiniger).

Näheres unter http://www.fz6.net/modules.php?name=Forums&file=viewtopic&t=1962#49545

Wie gesagt, es sind scheinbar nicht alle Fahrzeuge von dem Problem betroffen. Es sieht so aus, als ob das Problem ab ca. 5.000km auftritt.
Trotzdem ist's für alle Besitzer sicher nicht schlecht, mal darüber Bescheid zu wissen.
Werd' heute Nachmittag mal eine eMail an Yamaha-Österreich schreiben, mit Auszügen aus dem genannten Forums-Thread, um herauszufinden, was die dazu sagen und ob man nicht z.B. die Werkstätten anweisen könnte, beim Service zusätzlich das Lenkkopflager (wenn's wirklich daran liegt - muss eine Materialschwäche/Produktionsfehler sein) zu überprüfen...
Private Nachricht senden Post #: 1
Antwort von Yamaha: - 13.10.2004 17:02:00   
TheTrumpeter

 

Beiträge: 1526
Mitglied seit: 19.8.2003
Status: offline
Tja das die "Deutschen" dieses Problem hatten ist mir bekannt!
Um genau zu sagen, es handelt sie hier um vier Motorräder!
Da dürfte aber beim Zusammenbau etwas falsch gemacht worden sein.
Ist die Info die ich habe :-))
Sollte bei Ihrem Motorrad ein solches Problem auftreten möchte ich Sie bitten
das Fahrzeug bei Ihren Händler kontrollieren zu lassen

mfg
H.Musger


Ist eine typische "Abspeis"-Antwort würd' ich sagen... bin mal gespannt, wie die Sache bei den deutschen Kollegen, die unter dem Problem leiden, weitergeht...

(in Bezug auf TheTrumpeter)
Private Nachricht senden Post #: 2
Eigentlich frag ich mich - 13.10.2004 17:32:00   
HondaHarry


Beiträge: 1493
Mitglied seit: 14.7.2002
Wohnort: Wien
Status: offline
was das Lenkkopflager mit dem Bremsen zu tun hat ? Da mußt aber schon mächtigst ankern, oder das LL total hin sein, oder eben komplett falsch eingebaut (aber dann würde man das wohl auch beim Nichtbremsen bzw. Kurvenfahren merken). Für mich hört sich das eher nach Bremsrubbeln an, welches ich z.B. von einigen Kawas (Anfangs-ZX6) und Suzis schon erlebt hab bzw. gehört hab. Andere Bremsbeläge lösten das Problem. Allerdings kam die Lösung nicht von den Generalvertretungen sondern aus dem "Selbstversuch". Ich glaub sogar bei einem R1 Modell gabs das Problem mal.

Vielleicht lieg ich komplett falsch, hört sich aber stark danach an !

HondaHarry

(in Bezug auf TheTrumpeter)
Private Nachricht senden Post #: 3
Naja egal... - 13.10.2004 20:03:00   
TheTrumpeter

 

Beiträge: 1526
Mitglied seit: 19.8.2003
Status: offline
Hab' mittlerweile 9929km auf der Uhr und noch keine Probleme (mit den 2 Ausnahmen, aber da war sicher der schlechte Untergrund Schuld), also wird's wohl auch nicht mehr auftreten... wollt' eigentlich nur mal wissen, ob Yamaha davon weiss...

(in Bezug auf HondaHarry)
Private Nachricht senden Post #: 4
Wenn sie es wissen, - 13.10.2004 20:40:00   
HondaHarry


Beiträge: 1493
Mitglied seit: 14.7.2002
Wohnort: Wien
Status: offline
wollen sie es offenbar nicht zugeben !?

Das dürfte so üblich sein, denn die meisten Firmen (war damals bei Kawa auch so) unternehmen nix dagegen !

HondaHarry

(in Bezug auf TheTrumpeter)
Private Nachricht senden Post #: 5
Tja... - 13.10.2004 20:51:00   
TheTrumpeter

 

Beiträge: 1526
Mitglied seit: 19.8.2003
Status: offline
ein Rückruf bzw. Überprüfung aller Fahrzeuge wäre vermutlich zu teuer... die werden sich denken, wenn's Probleme gibt meldet sich der Kunde eh...

(in Bezug auf HondaHarry)
Private Nachricht senden Post #: 6
Ja schon, aber wenn man die Beiträge - 13.10.2004 21:31:00   
HondaHarry


Beiträge: 1493
Mitglied seit: 14.7.2002
Wohnort: Wien
Status: offline
im FZS Forum liest, kriegt man Kabeln wie Mammutbäume ! Dem einen Mädel wurde gesagt, es läge an ihrer Bremstechnik. Na spinn ich ?! Wenn der das mir sagt, freß ich ihn, sch... ihn wieder aus und stampfe ihn noch ungespitzt in den Boden !
Also was sich so manche Händler erlauben ist die absolute Frechheit !

HondaHarry

(in Bezug auf TheTrumpeter)
Private Nachricht senden Post #: 7
Jaja, - 13.10.2004 22:49:00   
TheTrumpeter

 

Beiträge: 1526
Mitglied seit: 19.8.2003
Status: offline
was die Händler betrifft, hast Du schon Recht...

Was mir der von Yamaha geantwortet hat, klingt so als ob die jeweiligen Händler beim Zusammenbau was falsch gemacht haben... solche Händler werden dann vermutlich auch nicht besonders kompetent sein...
Gut dass ich bei der BikeCity bin ;-)

(in Bezug auf HondaHarry)
Private Nachricht senden Post #: 8
Seite:   [1]
Alle Foren >> [Top Motorrad Marken] >> YAMAHA >> FZ6 Fazer / XJ6 >> Bremsprobleme bei FZ6 Seite: [1]
Direkt zu:





Neue Beiträge gelesene Beiträge
TOP Thema neue Beiträge TOP Thema gelesene Beiträge
Gesperrtes Thema neue Beiträge Gesperrtes Thema gelesene Beiträge
no Beitrag hinzufügen
no Beitrag beantworten
no Neue Abstimmung
no Stimme abgeben
no Eigene Beiträge löschen
no Eigene Themen löschen
no Beitragsbewertung