Aprilia Caponord

 
Verwandte Themen anzeigen: (in diesem Motorrad Forum | in allen Motorrad Foren)
Angemeldet als: Guest
Benutzer in diesem Thema : Keine
  Druckversion
Alle Foren >> [1000PS Motorrad Community] >> Motorradtechnik >> Aprilia Caponord Seite: [1]
Benutzer
Beitrag << vorheriger Beitrag   nächster Beitrag >>
Aprilia Caponord - 28.4.2012 0:48:11   
lali

 

Beiträge: 4
Mitglied seit: 28.12.2007
Status: offline
Meine" Capo" hat beim bergabfahren speziel wenn man in kurven einfährt aussetzer,war schon bei verschiedenen "fachleuten"-wer weis rat
Private Nachricht senden Post #: 1
Aussetzer? - 28.4.2012 9:51:19   
centauro


Beiträge: 5156
Mitglied seit: 15.9.2002
Wohnort: Innenstadt
Status: offline
Kontrolliere mal alle Kabel ob nicht eine blanke Stelle irgendwo gegen Masse anstehen könnte.

_____________________________

Have a good ride!
Centauro

(in Bezug auf lali)
Private Nachricht senden Post #: 2
Heiße Spur. ... - 28.4.2012 10:38:37   
Alteisen


Beiträge: 9995
Mitglied seit: 17.6.2005
Wohnort: Simmering
Status: offline
Beim Alteisen war es vor ca. 2 Jahren ähnlich.

Innerhalb der SW-Verkleidung war ein Kabel blankgescheuert.

Rep.-Kosten ca. 10 Cent.

_____________________________

Toleranz heißt die Intoleranz nicht zu tolerieren. (Sir Karl Popper)

Es stinkt der See, die Luft ist rein.
Der Hatsche muss ersoffen sein.

(in Bezug auf centauro)
Private Nachricht senden Post #: 3
Seite:   [1]
Alle Foren >> [1000PS Motorrad Community] >> Motorradtechnik >> Aprilia Caponord Seite: [1]
Direkt zu:





Neue Beiträge gelesene Beiträge
TOP Thema neue Beiträge TOP Thema gelesene Beiträge
Gesperrtes Thema neue Beiträge Gesperrtes Thema gelesene Beiträge
no Beitrag hinzufügen
no Beitrag beantworten
no Neue Abstimmung
no Stimme abgeben
no Eigene Beiträge löschen
no Eigene Themen löschen
no Beitragsbewertung