6tkm Service 1200er Bandit steht an - paar Fragen!

 
Verwandte Themen anzeigen: (in diesem Motorrad Forum | in allen Motorrad Foren)
Angemeldet als: Guest
Benutzer in diesem Thema : Keine
  Druckversion
Alle Foren >> [Top Motorrad Marken] >> SUZUKI >> Bandit 1200 / 1250 >> 6tkm Service 1200er Bandit steht an - paar Fragen! Seite: [1]
Benutzer
Beitrag << vorheriger Beitrag   nächster Beitrag >>
6tkm Service 1200er Bandit steht an - paar Fragen! - 1.5.2005 14:08:00   
chaos

 

Beiträge: 3854
Mitglied seit: 25.10.2001
Status: offline
Hi,

6000er Service steht an, und ich hab das eine oder andere "Problem", das ich gern dem Mechanikus schildern würde, und will schon etwas gewappnet sein, was er mir an den kopf werfen wird.

1.) Bike klopft seit ca. 500km, kalt und niedrige Drehzahl ziemlich deutlich, aber auch noch in komplett aufgeheiztem Zustand. Fing kurz danach an, als ich sie bei ner Ausfahrt mehrmals Nähe roten Bereich gedreht hab. Zumindest bild ich mir das ein =). Laut Rep.-Anleitung liegt das vermutlich an den Kerzen, die sollten aber eh inspiziert werden beim 6er Service. Und es steht, dass man n icht zulange mit Behebung warten sollte, da es schlecht für die Kolben ist. Stimmt das soweit?

2.) Zylinderkopfschrauben sind gaanz leicht ölig, alle. Bei whatsups is es viel schlimmer =), ich nehm an, das is normal...

3.) Startverhalten zum scheißen, springt nur an, wenn ich ihr bissl Gas geb.

4.) Wenn ich bei der Ampel steh, hab ich ca. 1.250 Drehzahl, wenn ich da leicht Gas geb auf ca. 1.500, dann "verschluckt" sie sich manchmal mit ner Art Knackser, man sieht die Vergaser dabei wackeln und die Drehzahl sinkt ganz kurz. Wenn man das Gummistück vorm Vergaser bissl zamdrückt mit Daumen und Zeigefinger, spürt man ganz deutlich Druck bei den Verschluckern. Das hat sie aber schon immer gemacht.

5.) Blinker blinken ab und an zu schnell. Hab sie gegen (legale) Alternative getauscht, wenn sie kalt ist, paßt alles, je länger ich fahre, desto größer ist Chance, dass sie zu schnell blinken. Wenn das z.B. bei ner Ampel der Fall ist, und ich stell Blinker kurz ab und wieder an, blinkt er 2-5x normal, dann springt er auf flott. Falls das nur am Relais liegt, reicht da das Standard Relais vom HG/Louis? Sind jetzt glaub ich 21W Halogenlamperl.

Unterm Strich hängt sie aber sauber am Gas sobald sie halbwegs auf Temperatur ist, d.h. ich nehme an bis auf das Klopfen ist alles mehr oder weniger "normal". Der Motor ansich is ja noch aus der 88er GSX-R soweit ich das mitbekommen hab, und läuft vermutlich alles andere als rund, auch wenn alles paßt.

Thx für Infos!


Private Nachricht senden Post #: 1
Hi! Würde ein stinknormales Service - 1.5.2005 19:26:00   
Rockford

 

Beiträge: 3787
Mitglied seit: 24.8.2002
Status: offline
machen lassen, und dann siehst e, ob alles ok ist.

Zur Elektrik: sags einfach dazu, das könnens e ausprobieren, vielleicht ist das Blinkerproblem ja auch schon bekannt.

LG Rock

P.S. Würde gerne erfahren, ob wieder alles ok is...

(in Bezug auf chaos)
Private Nachricht senden Post #: 2
der whatsup hatta kult und - 1.5.2005 23:00:00   
whatsup


Beiträge: 1212
Mitglied seit: 1.8.2003
Status: offline
da is alles öliga und fetta, darum gehts a bessa...;-))

übrigens: laß sie mal auf den BOS neu einstelln..!

lg vom pedda

(in Bezug auf chaos)
Private Nachricht senden Post #: 3
also ob... - 1.5.2005 23:14:00   
chaos

 

Beiträge: 3854
Mitglied seit: 25.10.2001
Status: offline
...sie das klopfen mit normalem service wegkriegn. kerzen werden beim 6tkmer nicht gewechselt, nur gecheckt. mal sehen

(in Bezug auf Rockford)
Private Nachricht senden Post #: 4
das sie spukt und sich verschlcukt mit motorbremse is s... - 1.5.2005 23:15:00   
chaos

 

Beiträge: 3854
Mitglied seit: 25.10.2001
Status: offline
kling imposanter, LOL. einstellen braucht man sie nur bei offener tüte. aber klopfen geht ma am popsch

(in Bezug auf whatsup)
Private Nachricht senden Post #: 5
tja was soll i´sagen.. - 2.5.2005 9:53:00   
b-long

 

Beiträge: 9339
Mitglied seit: 29.6.2004
Status: offline
regelmässig kerzen putzen..
beim starten ned mit gas weilst sie sonst stark verrusst..
einfach (wenns kalt is in der früh) des standgas a´1/4-1/2 U reindrehen und NIE mit gas starten--> verrussen..
nehm auch an is a´der prob fürs spucken+stottern..
aussa drahn und mit drahtbürterl reinigen..

vergaserlike halt "gg"

mfg bertl

(in Bezug auf chaos)
Private Nachricht senden Post #: 6
ich reinige - 2.5.2005 10:33:00   
johro

 

Beiträge: 370
Mitglied seit: 18.11.2002
Wohnort: Wien
Status: offline
nie die kerzen und starte fast immer mit gas.

ich glaube nicht dass hier eine ferndiagnose möglich ist.

mfg
johro

(in Bezug auf b-long)
Private Nachricht senden Post #: 7
tja ich fahr ja selbst nen 6ér.. - 2.5.2005 11:02:00   
b-long

 

Beiträge: 9339
Mitglied seit: 29.6.2004
Status: offline
und hatte selber des prob..
aber durch starten OHNE gas sind die kerzen nimma russig !!

mfg bertl

(in Bezug auf johro)
Private Nachricht senden Post #: 8
Hm, na ja, klopfen deutet meiner Meinung - 2.5.2005 14:37:00   
Rockford

 

Beiträge: 3787
Mitglied seit: 24.8.2002
Status: offline
nach auf Zündungsprobleme hin, Kerzen wären eine einfache Rep. Ich würds wechseln lassen, sozusagen Nägel mit Köpfen machen ggg

Ich hatte bei meiner 12er aber nie ein derartiges Problem, ist normalerweise ein problemloses Rad, was den Motor betrifft, ein Traktor sozusagen.

LG Rock

P.S. Ein Freund hatte einmal Klopfgeräusche, da lags am Sprit...

Good Luck!

(in Bezug auf chaos)
Private Nachricht senden Post #: 9
fahr seit jeher nur 95er... - 3.5.2005 11:30:00   
chaos

 

Beiträge: 3854
Mitglied seit: 25.10.2001
Status: offline
...das sollte passen!

(in Bezug auf Rockford)
Private Nachricht senden Post #: 10
das problem is,... - 3.5.2005 11:32:00   
chaos

 

Beiträge: 3854
Mitglied seit: 25.10.2001
Status: offline
...ohne gas gibts gar kein starten, und standgas is eigentlich mit 1.300 schon eher hoch. werde mal kerzen checken heute.

(in Bezug auf b-long)
Private Nachricht senden Post #: 11
???--> - 3.5.2005 12:17:00   
b-long

 

Beiträge: 9339
Mitglied seit: 29.6.2004
Status: offline
choke auf 1/2- 2/3
und (ehkloar wenns koltisch--> <10 °C)danns schrauberl reindrahn..
wennst dann a´bissale rumgurkt bist dann drahst es wieder rein..
1300 is z´vü ..
bissale über 1000 reicht
greetz bertl

(in Bezug auf chaos)
Private Nachricht senden Post #: 12
thx, werde mal testen! - 3.5.2005 12:49:00   
chaos

 

Beiträge: 3854
Mitglied seit: 25.10.2001
Status: offline
hab bis jetzt choke immer voll aufgedreht, wenns frisch war

(in Bezug auf b-long)
Private Nachricht senden Post #: 13
na voi is nur wenns -°C hat.... - 3.5.2005 14:25:00   
b-long

 

Beiträge: 9339
Mitglied seit: 29.6.2004
Status: offline
aber jetza in der fruah brauch i´nur a´bissale joke (1/3) ziehen
standgas unverändert..
die chance dass du den murl absäufst is mir zus. gas exterm hoch..
und die kerzen verrussen extrem leicht..

na,ja vergaserlike halt "gg"

mfg bertl

(in Bezug auf chaos)
Private Nachricht senden Post #: 14
Seite:   [1]
Alle Foren >> [Top Motorrad Marken] >> SUZUKI >> Bandit 1200 / 1250 >> 6tkm Service 1200er Bandit steht an - paar Fragen! Seite: [1]
Direkt zu:





Neue Beiträge gelesene Beiträge
TOP Thema neue Beiträge TOP Thema gelesene Beiträge
Gesperrtes Thema neue Beiträge Gesperrtes Thema gelesene Beiträge
no Beitrag hinzufügen
no Beitrag beantworten
no Neue Abstimmung
no Stimme abgeben
no Eigene Beiträge löschen
no Eigene Themen löschen
no Beitragsbewertung